<!DOCTYPE html>

<html lang="nl" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://www.vorsten.nl/xmlrpc.php" />
		
		<!--[if lt IE 9]>
		<script type="text/javascript" src="http://www.vorsten.nl/wp-content/themes/vorsten/js/html5.js"></script>
		<![endif]-->
		
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Elizabeth doet het rustiger aan - Vorsten</title>
<link rel="canonical" href="http://www.vorsten.nl/2016/12/20/elizabeth-doet-het-rustiger-aan/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elizabeth doet het rustiger aan - Vorsten" />
<meta property="og:description" content="LONDEN - De Britse koningin Elizabeth gaat het volgend jaar iets rustiger aan doen. De vorstin draagt aan het einde van het jaar waarin ze haar negentigste verjaardag vierde haar werkzaamheden bij een 25-tal organisaties over aan andere familieleden, zo heeft Buckingham Palace dinsdag bekendgemaakt. (Lees verder&#8230;)" />
<meta property="og:url" content="http://www.vorsten.nl/2016/12/20/elizabeth-doet-het-rustiger-aan/" />
<meta property="og:site_name" content="Vorsten" />
<meta property="article:tag" content="Nieuws" />
<meta property="article:section" content="Vorstenhuizen" />
<meta property="article:published_time" content="2016-12-20T12:43:00+01:00" />
<meta property="og:image" content="http://www.vorsten.nl/wp-content/uploads/2016/12/ANP201216168-1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="699" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vorsten &raquo; Feed" href="http://www.vorsten.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vorsten &raquo; Reactiesfeed" href="http://www.vorsten.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vorsten &raquo; Elizabeth doet het rustiger aan Reactiesfeed" href="http://www.vorsten.nl/2016/12/20/elizabeth-doet-het-rustiger-aan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vorsten.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.vorsten.nl/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.vorsten.nl/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://www.vorsten.nl/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.vorsten.nl/wp-content/themes/vorsten/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-nav-css'  href='http://www.vorsten.nl/wp-content/themes/vorsten/css/responsive-nav.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vorsten-css'  href='http://www.vorsten.nl/wp-content/themes/vorsten/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.vorsten.nl/wp-content/themes/vorsten/js/fancybox/jquery.fancybox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.vorsten.nl/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-booklet-dark-css'  href='http://www.vorsten.nl/wp-content/plugins/wp-booklet/themes/booklet/dark/booklet.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-booklet-light-css'  href='http://www.vorsten.nl/wp-content/plugins/wp-booklet/themes/booklet/light/booklet.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vorsten.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"241def6243","debug":"","permalink":"http:\/\/www.vorsten.nl\/2016\/12\/20\/elizabeth-doet-het-rustiger-aan\/","title":"Elizabeth doet het rustiger aan","thumbnail":"http:\/\/www.vorsten.nl\/wp-content\/uploads\/2016\/12\/ANP201216168-1","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js'></script id='st_insights_js'>
<script type='text/javascript' src='http://www.vorsten.nl/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-content/plugins/wp-booklet/assets/js/jquery.wpbookletcarousel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-image-popup.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-content/plugins/wp-booklet/assets/js/jquery.wpbooklet-extended.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.vorsten.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vorsten.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vorsten.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.vorsten.nl/?p=44043' />
<link rel="alternate" type="application/json+oembed" href="http://www.vorsten.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vorsten.nl%2F2016%2F12%2F20%2Felizabeth-doet-het-rustiger-aan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vorsten.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vorsten.nl%2F2016%2F12%2F20%2Felizabeth-doet-het-rustiger-aan%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: px !important;
									padding: px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									
									
									font-weight: bold;
								}
								</style>		
		<script type="text/javascript">
		//<![CDATA[
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		//]]>
		</script>
		
		<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function()
{
	
	var as_screen_width = window.innerWidth;
	if (as_screen_width >= 1010)
	{
		// Show ALL leaderboard sizes
		googletag.defineSlot('/36592802/Vorsten_ros_atf_leaderboard_billboard', [[468, 60], [728, 90], [970, 70], [970, 90], [970, 250], [970, 500]], 'div-gpt-ad-1408911011265-0').addService(googletag.pubads());
    }
    else if (as_screen_width >= 770)
	{
		// 728w max leaderboard size
		googletag.defineSlot('/36592802/Vorsten_ros_atf_leaderboard_billboard', [[468, 60], [728, 90]], 'div-gpt-ad-1408911011265-0').addService(googletag.pubads());
    }
    else if (as_screen_width < 770 && as_screen_width > 480)
	{
		// 468w max leaderboard size
		googletag.defineSlot('/36592802/Vorsten_ros_atf_leaderboard_billboard', [[468, 60]], 'div-gpt-ad-1408911011265-0').addService(googletag.pubads());
    }
    
	if (as_screen_width <= 480)
	{
		// Small screens:
    }
	else
	{
		// Medium / Large screens:

		googletag.defineSlot('/36592802/Vorsten_ros_atf_rectangle', [[300, 250], [300, 600], [336, 280], [336, 600]], 'div-gpt-ad-1408911011265-1').addService(googletag.pubads());
		googletag.defineSlot('/36592802/Vorsten_ros_btf_rectangle', [[300, 250], [300, 600], [336, 280], [336, 600]], 'div-gpt-ad-1408911011265-2').addService(googletag.pubads());
		googletag.defineSlot('/36592802/Vorsten_ros_btf_simple-advertorial', [3, 3], 'div-gpt-ad-1408911011265-3').addService(googletag.pubads());
		googletag.defineSlot('/36592802/Vorsten_ros_floorad', [1, 1], 'div-gpt-ad-1408911011265-4').addService(googletag.pubads());		
	}
	
	
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
});
</script>		
	</head>

	<body class="single single-post postid-44043 single-format-standard">
		<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5KGNNP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KGNNP');</script>
<!-- End Google Tag Manager -->
		
		<div id="site-wrapper" class="container">
			
			<!-- Vorsten_ros_atf_leaderboard_billboard -->
<div id='div-gpt-ad-1408911011265-0' class="leaderboard_billboard">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1408911011265-0');
</script>
</div>
			
			<header id="site-header">
				<div id="logo-container" class="container col-4-5">
					<a href="http://www.vorsten.nl/" rel="home">
						<img src="http://www.vorsten.nl/wp-content/uploads/2016/02/logo-vorsten-2016.png" width="542" height="129" alt="Logo " class="logo" />
					</a>
				</div>
				<div id="social-container" class="col-1-5">
					<div id="widget_sp_image-5" class="sidebar-block widget_sp_image"><div class="inner"><a href="https://www.facebook.com/VorstenNL" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="32" height="30" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.vorsten.nl/wp-content/uploads/2016/02/facebookbutton.png" /></a></div></div><div id="widget_sp_image-4" class="sidebar-block widget_sp_image"><div class="inner"><a href="http://twitter.com/VorstenNL" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="32" height="30" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.vorsten.nl/wp-content/uploads/2016/02/twittericon.png" /></a></div></div><div id="widget_sp_image-6" class="sidebar-block widget_sp_image"><div class="inner"><a href="http://youtube.com/vorstenroyalenl" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="32" height="30" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.vorsten.nl/wp-content/uploads/2016/02/youtubeicon.png" /></a></div></div><div id="search-3" class="sidebar-block widget_search"><div class="inner">
<form role="search" method="get" id="searchform" action="http://www.vorsten.nl">
	<div class="row collapse">
		<div class="search_form_fields">
			<input type="text" value="" name="s" id="s" placeholder="Vul je zoekwoord(en) in..." />
            <input type="submit" value="Zoeken!" class="button" id="searchsubmit" />
		</div>
    </div>
</form>
</div></div>				</div>
			</header>
			
			<nav id="site-nav">
				<ul id="menu-mobiel-abonneren-menu" class=""><li id="menu-item-29330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29330"><a target="_blank" href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/abonnementen?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_content=knop_homepage_abonnement&#038;utm_campaign=vorsten_knop_abonneren">Abonneren</a></li>
</ul>				<label for="show-menu" class="show-menu">&nbsp;</label>
				<input type="checkbox" id="show-menu" role="button">
				<ul id="menu-header-menu" class="main-menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="/">Home</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15"><a target="_blank" href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/abonnementen?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_content=knop_homepage_abonnement&#038;utm_campaign=vorsten_knop_abonneren">Abonneren</a>
<ul class="sub-menu">
	<li id="menu-item-29136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29136"><a target="_blank" href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/abonnementen?utm_campaign=vorsten_knop_abonneren&#038;utm_content=knop_dropdown_homepage_abonnement&#038;utm_medium=referral&#038;utm_source=vorsten.nl">Neem nu een abonnement</a></li>
</ul>
</li>
<li id="menu-item-2701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2701"><a target="_blank" href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/losse-nummers?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_content=knop_homepage_kooplos&#038;utm_campaign=vorsten_kooplos">Koop nu</a>
<ul class="sub-menu">
	<li id="menu-item-18876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18876"><a target="_blank" href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/losse-nummers?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_content=knop_homepage_kooplos&#038;utm_campaign=vorsten_kooplos">losse edities print</a></li>
	<li id="menu-item-18877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18877"><a target="_blank" href="http://magzine.nu/magazine/Vorsten">losse edities digitaal</a></li>
</ul>
</li>
<li id="menu-item-6758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6758"><a href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/producten?utm_campaign=vorsten_knop_winkel&#038;utm_content=knop_homepage_winkel&#038;utm_medium=referral&#038;utm_source=vorsten.nl">Winkel</a>
<ul class="sub-menu">
	<li id="menu-item-43368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43368"><a href="https://www.tijdschriftnu.nl/vorsten-jaarboek-2016?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_content=knop_jaarboek&#038;utm_campaign=vorsten_jaarboek">Vorsten Jaarboek 2016</a></li>
	<li id="menu-item-42493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42493"><a target="_blank" href="https://www.tijdschriftnu.nl/vorsten-kalender-2017?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_content=knop_kalender&#038;utm_campaign=vorsten_kalender">Vorsten Kalender 2017</a></li>
	<li id="menu-item-42492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42492"><a target="_blank" href="https://www.tijdschriftnu.nl/vorsten-agenda-2017?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_content=knop_agenda&#038;utm_campaign=vorsten_agenda">Vorsten Agenda 2017</a></li>
	<li id="menu-item-30296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30296"><a target="_blank" href="https://www.tijdschriftnu.nl/vorsten-kleurboek?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_content=knop_kleurboek&#038;utm_campaign=vorsten_kleurboek">Vorsten Kleurboek</a></li>
	<li id="menu-item-33605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33605"><a target="_blank" href="https://www.tijdschriftnu.nl/the-crown?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_content=knop_thecrown1&#038;utm_campaign=vorsten_thecrown_1">The Crown 1</a></li>
	<li id="menu-item-33604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33604"><a target="_blank" href="https://www.tijdschriftnu.nl/the-crown-2?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_content=knop_thecrown2&#038;utm_campaign=vorsten_thecrown_2">The Crown 2</a></li>
	<li id="menu-item-6757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6757"><a target="_blank" href="https://www.tijdschriftnu.nl/2014-poster-maxima?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_content=knop_maxima_poster&#038;utm_campaign=vorsten_maxima_poster">Máxima-poster</a></li>
	<li id="menu-item-4380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4380"><a target="_blank" href="/verzamelband?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_content=knop_verzamelband&#038;utm_campaign=verzamelband_vorsten">Verzamelband</a></li>
	<li id="menu-item-18875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18875"><a target="_blank" href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/producten?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_content=knop_hofselectie&#038;utm_campaign=vorsten_hofselectie">Overige Vorsten-artikelen</a></li>
</ul>
</li>
<li id="menu-item-4358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4358"><a href="http://www.vorsten.nl/category/vorstenhuizen/">Koningshuizen</a>
<ul class="sub-menu">
	<li id="menu-item-4366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4366"><a href="http://www.vorsten.nl/category/vorstenhuizen/nederland-vorstenhuizen/">Nederland</a></li>
	<li id="menu-item-4360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4360"><a href="http://www.vorsten.nl/category/vorstenhuizen/belgie/">België</a></li>
	<li id="menu-item-4364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4364"><a href="http://www.vorsten.nl/category/vorstenhuizen/luxemburg/">Luxemburg</a></li>
	<li id="menu-item-4363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4363"><a href="http://www.vorsten.nl/category/vorstenhuizen/engeland/">Verenigd Koninkrijk</a></li>
	<li id="menu-item-4368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4368"><a href="http://www.vorsten.nl/category/vorstenhuizen/spanje/">Spanje</a></li>
	<li id="menu-item-4369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4369"><a href="http://www.vorsten.nl/category/vorstenhuizen/zweden/">Zweden</a></li>
	<li id="menu-item-4367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4367"><a href="http://www.vorsten.nl/category/vorstenhuizen/noorwegen/">Noorwegen</a></li>
	<li id="menu-item-4362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4362"><a href="http://www.vorsten.nl/category/vorstenhuizen/denemarken/">Denemarken</a></li>
	<li id="menu-item-4365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4365"><a href="http://www.vorsten.nl/category/vorstenhuizen/monaco/">Monaco</a></li>
	<li id="menu-item-4361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4361"><a href="http://www.vorsten.nl/category/vorstenhuizen/bourbonparma/">Bourbon-Parma</a></li>
	<li id="menu-item-4359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4359"><a href="http://www.vorsten.nl/category/vorstenhuizen/andere-huizen/">Overige Huizen</a></li>
</ul>
</li>
<li id="menu-item-33494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33494"><a href="http://www.vorsten.nl/tag/blog/">Blog Justine</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.vorsten.nl/contact/">Contact</a></li>
</ul>			</nav>
			
			

<div id="site-inner-wrapper" class="container">
	<div id="site-primary-content" class="col-3-5" role="main">
		<article id="post-44043" class="post-44043 post type-post status-publish format-standard has-post-thumbnail hentry category-vorstenhuizen tag-nieuws">
	<header>
		<h1>Elizabeth doet het rustiger aan</h1>		<div class="entry-meta">
			<span class="entry-date">Geschreven op <time class="entry-date" datetime="2016-12-20T12:43:00+00:00">20 december 2016</time></span><span class="byline"> door <span class="author vcard"><a class="url fn n" href="http://www.vorsten.nl/author/anp/" rel="author">Vorsten [buzzR]</a></span></span>		</div>
	</header>
	
	<img width="1024" height="699" src="http://www.vorsten.nl/wp-content/uploads/2016/12/ANP201216168-1" class="attachment-full size-full wp-post-image" alt="ANP201216168-1" srcset="http://www.vorsten.nl/wp-content/uploads/2016/12/ANP201216168-1 1024w, http://www.vorsten.nl/wp-content/uploads/2016/12/ANP201216168-1-375x256. 375w, http://www.vorsten.nl/wp-content/uploads/2016/12/ANP201216168-1-768x524. 768w, http://www.vorsten.nl/wp-content/uploads/2016/12/ANP201216168-1-575x393. 575w" sizes="(max-width: 1024px) 100vw, 1024px" />	
	<div class="post-main">
		<p>LONDEN &#8211; De Britse koningin Elizabeth gaat het volgend jaar iets rustiger aan doen. De vorstin draagt aan het einde van het jaar waarin ze haar negentigste verjaardag vierde haar werkzaamheden bij een 25-tal organisaties over aan andere familieleden, zo heeft Buckingham Palace dinsdag bekendgemaakt.</p>
<p>Elizabeth is momenteel nog verbonden aan meer dan zeshonderd organisaties als beschermvrouwe. Ze heeft daardoor door het jaar heen gegarandeerd een volle agenda, zeker gezien het feit ze nog vele evenementen per jaar aandoet. De koningin gaat die taak vanwege haar hoge leeftijd nu steeds meer delen met de rest van de koninklijke familie. In sommige gevallen waren andere familieleden al vice-beschermheer of -vrouw.</p>
<p>Toen de echtgenoot van Elizabeth, prins Philip, in 2011 negentig werd volgde een soortgelijk proces. Ook hij ging toen minder werk doen. Eerder besloot de koningin al geen verre reizen meer te maken.</p>
<p><em><a href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/abonnementen?utm_source=vorsten.nl&amp;utm_medium=referral&amp;utm_content=link_onderaan_bericht&amp;utm_campaign=vorsten_abonnementen">Blijf op de hoogte, neem een abonnement op Vorsten!</a></em></p>
<!-- Simple Share Buttons Adder (6.3.2) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.vorsten.nl/2016/12/20/elizabeth-doet-het-rustiger-aan/" ><img src="http://www.vorsten.nl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.vorsten.nl/2016/12/20/elizabeth-doet-het-rustiger-aan/&amp;text=Elizabeth+doet+het+rustiger+aan+" ><img src="http://www.vorsten.nl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.vorsten.nl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.vorsten.nl/2016/12/20/elizabeth-doet-het-rustiger-aan/" ><img src="http://www.vorsten.nl/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a></div></div><div class='yarpp-related'>
<h3>Gerelateerde artikelen:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.vorsten.nl/2014/04/21/elizabeth-weer-dichter-bij-record-victoria/' title='Elizabeth II bíjna langst regerende monarch'>
<img width="120" height="80" src="http://www.vorsten.nl/wp-content/uploads/2014/04/ANP210414132-1" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="ANP210414132-1" srcset="http://www.vorsten.nl/wp-content/uploads/2014/04/ANP210414132-1 1024w, http://www.vorsten.nl/wp-content/uploads/2014/04/ANP210414132-1-375x249. 375w, http://www.vorsten.nl/wp-content/uploads/2014/04/ANP210414132-1-575x381. 575w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Elizabeth II bíjna langst regerende monarch</span></a>
<a class='yarpp-thumbnail' href='http://www.vorsten.nl/2015/11/27/elizabeth-prijst-man-philip-en-zoon-charles/' title='Elizabeth prijst man Philip en zoon Charles'>
<img width="120" height="80" src="http://www.vorsten.nl/wp-content/uploads/2015/11/ANP271115134-1" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="ANP271115134-1" srcset="http://www.vorsten.nl/wp-content/uploads/2015/11/ANP271115134-1 1024w, http://www.vorsten.nl/wp-content/uploads/2015/11/ANP271115134-1-375x251. 375w, http://www.vorsten.nl/wp-content/uploads/2015/11/ANP271115134-1-575x385. 575w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Elizabeth prijst man Philip en zoon Charles</span></a>
<a class='yarpp-thumbnail' href='http://www.vorsten.nl/2016/12/12/koningin-elizabeth-neemt-afscheid-van-nicht/' title='Koningin Elizabeth neemt afscheid van nicht'>
<img width="120" height="79" src="http://www.vorsten.nl/wp-content/uploads/2016/12/ANP121216277-1" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="ANP121216277-1" srcset="http://www.vorsten.nl/wp-content/uploads/2016/12/ANP121216277-1 1024w, http://www.vorsten.nl/wp-content/uploads/2016/12/ANP121216277-1-375x246. 375w, http://www.vorsten.nl/wp-content/uploads/2016/12/ANP121216277-1-768x503. 768w, http://www.vorsten.nl/wp-content/uploads/2016/12/ANP121216277-1-575x377. 575w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Koningin Elizabeth neemt afscheid van nicht</span></a>
<a class='yarpp-thumbnail' href='http://www.vorsten.nl/2014/12/03/malta-rekent-op-komst-koningin-elizabeth/' title='Malta verwacht Elizabeth in 2015'>
<img width="120" height="75" src="http://www.vorsten.nl/wp-content/uploads/2014/12/ANP031214234-1" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="ANP031214234-1" srcset="http://www.vorsten.nl/wp-content/uploads/2014/12/ANP031214234-1 1024w, http://www.vorsten.nl/wp-content/uploads/2014/12/ANP031214234-1-375x234. 375w, http://www.vorsten.nl/wp-content/uploads/2014/12/ANP031214234-1-575x359. 575w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Malta verwacht Elizabeth in 2015</span></a>
</div>
</div>
		<div class="meta">
			<span class="meta-category">Dit artikel is geplaatst in: <a href="http://www.vorsten.nl/category/vorstenhuizen/" rel="category tag">Vorstenhuizen</a></span>
		</div>
			</div> <!-- /.post-main -->
</article> <!-- /#post-44043 --><div id="widget_under_content">
				<div>			<div class="textwidget"><div data-spklw-widget="widget-58402981853f4"></div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div>			</div><!-- #widget_under_content -->
			
<div id="comments">
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Geef een reactie <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/20/elizabeth-doet-het-rustiger-aan/#respond" style="display:none;">Reactie annuleren</a></small></h3>				<form action="http://www.vorsten.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Verplichte velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='44043' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='e4b80dc4186f414f4d01029391382fee';
hf1V='0c2e53ccc276c6c3f67dacfacb7c43bd';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>U heeft JavaScript momenteel uitgeschakeld. Om een reactie te kunnen plaatsen dient u JavaScript in te schakelen en Cookies toe te staan, vernieuw vervolgens deze pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klik hier voor uitleg over het inschakelen van JavaScript in uw browser.</a></p></noscript>
				</form>
					</div><!-- #respond -->
		<p>Op dit item zijn (nog) geen reacties.</p></div>	</div> <!-- /#site-primary-content /.col-3-5-->

	<aside id="site-secondary-content" class="col-2-5">
			<div id="magazine_preview_widget-2" class="sidebar-block widget_magazine_preview_widget"><div class="inner"><div class="sidebar-widget-title"><h2 class="sidebar-block-title">Vorsten editie 1</h2></div><a href="http://www.vorsten.nl/magazine-preview?utm_source=vorsten.nl&utm_medium=referral&utm_content=cover_blader_door&utm_campaign=vorsten_website" class="magazine_preview fancybox.iframe"><img width="485" height="601" src="http://www.vorsten.nl/wp-content/uploads/2016/12/pagina-1.png" class="attachment-full size-full" alt="pagina-1" srcset="http://www.vorsten.nl/wp-content/uploads/2016/12/pagina-1.png 485w, http://www.vorsten.nl/wp-content/uploads/2016/12/pagina-1-303x375.png 303w, http://www.vorsten.nl/wp-content/uploads/2016/12/pagina-1-464x575.png 464w" sizes="(max-width: 485px) 100vw, 485px" /></a><div class="magazine_preview_value"><a href="http://www.vorsten.nl/magazine-preview?utm_source=vorsten.nl&utm_medium=referral&utm_content=cover_blader_door&utm_campaign=vorsten_website" class="magazine_preview fancybox.iframe">Bladeren</a></div><div class="magazine_preview_value"><a href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/abonnementen?utm_source=vorsten.nl&utm_medium=referral&utm_content=abonneren_bladerbox&utm_campaign=vorsten_website" target="_blank">Abonneren</a></div><div class="magazine_preview_value"><a href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/losse-nummers?utm_source=vorsten.nl&utm_medium=referral&utm_content=kooplos_bladerbox&utm_campaign=vorsten_website" target="_blank">Koop los</a></div></div></div><div id="text-7" class="sidebar-block widget_text"><div class="inner"><div class="sidebar-widget-title"><h2 class="sidebar-block-title">VORSTEN TV</h2></div>			<div class="textwidget"><iframe width="325" height="183" src="https://www.youtube.com/embed/2KlJpdtdNPw" frameborder="0" allowfullscreen></iframe></div>
		</div></div><div id="text-6" class="sidebar-block widget_text"><div class="inner"><div class="sidebar-widget-title"><h2 class="sidebar-block-title">Twitter</h2></div>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/VorstenNL"  data-widget-id="300879242021969920" data-tweet-limit="2" height="370">Tweets van @VorstenNL</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>
</div>
		</div></div><div id="text-11" class="sidebar-block widget_text"><div class="inner">			<div class="textwidget"><!-- Vorsten_ros_atf_rectangle -->
<div id='div-gpt-ad-1408911011265-1'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1408911011265-1');
</script>
</div></div>
		</div></div><div id="newsletter_widget_widget-2" class="sidebar-block widget_newsletter_widget_widget"><div class="inner"><div class="sidebar-widget-title"><h2 class="sidebar-block-title">Nieuwsbrief</h2></div><iframe src='http://copernica.newskoolmedia.nl/nb_aanmelden_vorsten?source=vorsten.nl&amp;location=topright&amp;page=elizabethdoethetrustigeraan' width='100%' height='280' frameborder='0' scrolling='no'></iframe></div></div><div id="text-5" class="sidebar-block widget_text"><div class="inner"><div class="sidebar-widget-title"><h2 class="sidebar-block-title">Facebook </h2></div>			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/VorstenNL" data-width="330" data-height="410" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div></div>
		</div></div><div id="widget_sp_image-9" class="sidebar-block widget_sp_image"><div class="inner"><a href="https://www.tijdschriftnu.nl/6x-vorsten-voor-e20-00-stopt-automatisch?utm_campaign=vorsten_koningsdagbannerhalfjaar&#038;utm_content=link&#038;utm_medium=display&#038;utm_source=vorsten.nl" id="" target="_blank" class="widget_sp_image-image-link" title="" rel=""><img width="450" height="500" alt="" class="attachment-full" style="max-width: 100%;" src="http://www.vorsten.nl/wp-content/uploads/2016/04/site-banner-450x500.jpg" /></a></div></div><div id="text-12" class="sidebar-block widget_text"><div class="inner">			<div class="textwidget"><!-- Vorsten_ros_btf_simple-advertorial -->
<div id='div-gpt-ad-1408911011265-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1408911011265-3');
</script>
</div></div>
		</div></div><div id="text-13" class="sidebar-block widget_text"><div class="inner">			<div class="textwidget"><!-- Vorsten_ros_btf_rectangle -->
<div id='div-gpt-ad-1408911011265-2'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1408911011265-2');
</script>
</div></div>
		</div></div>	</aside> <!-- /#site-secondary-content /.col-2-5 --></div> <!-- /#site-inner-wrapper /.container -->

			<footer id="site-footer">
				<div class="container">
					<div class="col-3-5">
					<div id="nav_menu-1" class="sidebar-block %s"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-12354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12354"><a href="http://www.newskoolmedia.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-12355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12355"><a href="http://www.vorsten.nl/colofon-2/">Colofon</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="/contact">Contact</a></li>
<li id="menu-item-12352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12352"><a href="http://www.vorsten.nl/privacy-en-cookiebeleid/">Privacy en cookiebeleid</a></li>
<li id="menu-item-12350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12350"><a href="http://www.vorsten.nl/copyright/">Copyright</a></li>
<li id="menu-item-12351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12351"><a href="http://www.vorsten.nl/disclaimer/">Disclaimer</a></li>
</ul></div></div>					</div>
					<div class="col-2-5">
					<div id="text-8" class="sidebar-block %s">			<div class="textwidget"><p>&copy; 2016 Vorsten B.V.<br />
Vorsten.nl - onderdeel van <a href='http://www.newskoolmedia.nl/'>New Skool Media</a></p>
</div>
		</div><div id="widget_sp_image-8" class="sidebar-block %s"><a href="/feed" id="" target="_self" class="widget_sp_image-image-link" title="" rel=""><img width="32" height="30" alt="" class="attachment-full alignright" style="max-width: 100%;" src="http://www.vorsten.nl/wp-content/uploads/2016/02/rss.png" /></a></div>					</div>
				</div>
			</footer>
		</div>

	<div id="cookie-law-info-bar"><span>Deze website maakt gebruik van functionele en statistieken cookies, die noodzakelijk zijn om deze site zo goed mogelijk te laten functioneren. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a> <a href="http://www.vorsten.nl/privacy-en-cookiebeleid/" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Lees verder</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy- & Cookiebeleid</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		
<!-- Highlight Search Terms 1.4.2 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) -->
<script type="text/javascript">
var hlst_query = new Array("");
var hlst_areas = new Array("#groups-dir-list","#members-dir-list","li.bbp-body","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body");
</script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='e4b80dc4186f414f4d01029391382fee';
hf4V='0c2e53ccc276c6c3f67dacfacb7c43bd';
cm4S="form[action='http://www.vorsten.nl/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
	
	<script type="text/javascript">
	jQuery(document).ready(function($)
	{
		$('#commentform').validate(
		{
			rules: {
				author: {
					required: true,
					minlength: 2
				},
			 
				email: {
					required: true,
					email: true
				},
			 
				comment: {
					required: true,
					minlength: 20
				}
			},
			 
			messages: {
				author: "Vul uw naam in.",
				email: "Vul uw e-mailadres in.",
				comment: "Vul een reactie in."
			},
			 
			errorElement: "div",
			errorPlacement: function(error, element) {
				element.after(error);
			}
		});
	});
	</script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.vorsten.nl/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vorsten.nl/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-content/themes/vorsten/js/jquery.validate.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-content/themes/vorsten/js/fancybox/jquery.fancybox.pack.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-content/themes/vorsten/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.vorsten.nl/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!-- Vorsten_ros_floorad -->
<div id='div-gpt-ad-1408911011265-4' class="floorad">
<script type='text/javascript'>
googletag.display('div-gpt-ad-1408911011265-4');
</script>
</div>

	</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached

 Served from: www.vorsten.nl @ 2016-12-20 14:32:48 by W3 Total Cache -->