<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.vorsten.nl/app/favicons/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="https://www.vorsten.nl/app/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.vorsten.nl/app/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.vorsten.nl/app/favicons/manifest.json" />
<link rel="mask-icon" href="https://www.vorsten.nl/app/favicons/safari-pinned-tab.svg" />
<meta name="apple-mobile-web-app-title" content="Vorsten" />
<meta name="application-name" content="Vorsten" />
<meta name="theme-color" content="#ffffff" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Meghan vraagt publiek om meer tijd met Harry - Vorsten</title>
<link rel="canonical" href="https://www.vorsten.nl/2017/09/05/meghan-vraagt-publiek-om-meer-tijd-met-harry/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Meghan vraagt publiek om meer tijd met Harry - Vorsten" />
<meta property="og:description" content="TORONTO - Meghan Markle en prins Harry zijn stapelverliefd, maar willen hun relatie nog niet aan de grote klok hangen. “Ik hoop dat mensen begrijpen dat dit onze tijd is”, zegt Meghan in een openhartig interview met Vanity Fair. “Dat het van ons is, maakt het zo speciaal. Ik ben dol op een mooi liefdesverhaal.”" />
<meta property="og:url" content="https://www.vorsten.nl/2017/09/05/meghan-vraagt-publiek-om-meer-tijd-met-harry/" />
<meta property="og:site_name" content="Vorsten" />
<meta property="article:tag" content="Nieuws" />
<meta property="article:section" content="Vorstenhuizen" />
<meta property="article:published_time" content="2017-09-05T12:55:00+02:00" />
<meta property="og:image" content="https://www.vorsten.nl/app/uploads/2017/09/ANP050917119-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="718" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s3-eu-west-1.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vorsten &raquo; Feed" href="https://www.vorsten.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vorsten &raquo; Reactiesfeed" href="https://www.vorsten.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vorsten &raquo; Meghan vraagt publiek om meer tijd met Harry Reactiesfeed" href="https://www.vorsten.nl/2017/09/05/meghan-vraagt-publiek-om-meer-tijd-met-harry/feed/" />
<link rel='stylesheet' id='nsmt-css'  href='https://www.vorsten.nl/app/themes/nsmt/style.min.css?ver=1.34.0' type='text/css' media='all' />
<style id='nsmt-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nsm-copernica-css'  href='https://www.vorsten.nl/app/plugins/nsm-copernica/public/css/nsm-copernica-public.min.css?ver=1.12.5' type='text/css' media='all' />
<style id='nsm-copernica-inline-css' type='text/css'>
.cop-form-checkbox~label, .cop-form-help, .cop-form-input, .cop-form-message, .cop-form-submit {
font-family: 'Open Sans';
}
.cop-form-submit {
	font-size: 14px;
	width: 50%;
	background-color: #000;
	font-weight: 600
}
.cop-form-submit:active, .cop-form-submit:focus, .cop-form-submit:hover {
	background-color: #222;
	color: #fff
}
.cop-form-input {
	font-size: 16px
}
.cop-form-checkbox~label {
	font-size: 13px;
	margin: 0;
	font-weight: 400
}
.cop-form-help, .cop-form-message {
	font-size: 12px
}
.cop-form-help {
	font-weight: 400
}
.widget.Nsm_Copernica_Optin_Widget {
	background: url(/app/uploads/2016/12/achtergrond-nieuwsbrief-blok.png) center right no-repeat, #fff!important;
}
.Nsm_Copernica_Optin_Widget h3 {
	background-color: transparent;

	color: #000;
	font-size: 18px;
	font-weight: 400;
	padding: 30px 0 0 30px;
	margin-bottom: 8px
}
.Nsm_Copernica_Optin_Widget .cop-form {
	padding: 0 120px 0 30px
}
.Nsm_Copernica_Optin_Widget h4 {
	padding: 0 120px 0 30px;
	font-size: 14px
}
</style>
<link rel='stylesheet' id='nsm-magazines-css'  href='https://www.vorsten.nl/app/plugins/nsm-magazines/public/css/nsm-magazines-public.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='woo-feed-css'  href='https://www.vorsten.nl/app/plugins/webappick-product-feed-for-woocommerce/public/css/woo-feed-public.css?ver=2.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.vorsten.nl/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.vorsten.nl/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.vorsten.nl/app/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='nsmt_font-awesome-css'  href='https://www.vorsten.nl/app/themes/nsmt/css/vendor/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='nsmt_flexslider-css'  href='https://www.vorsten.nl/app/themes/nsmt/css/vendor/flexslider.min.css?v=1.34.0' type='text/css' media='all' />
<link rel='stylesheet' id='nsmt_woocommerce-css'  href='https://www.vorsten.nl/app/themes/nsmt/css/woocommerce.min.css?v=1.34.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans300700regular-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C700%2Cregular&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/duracelltomi-google-tag-manager-fix/js/gtm4wp-form-move-tracker.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/genesis/lib/js/skip-links.js?ver=4.8'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='https://s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/vorsten.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/modernizr-custom.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://www.vorsten.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vorsten.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vorsten.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://wp.me/p8jz9E-iMS' />
<link rel="alternate" type="application/json+oembed" href="https://www.vorsten.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vorsten.nl%2F2017%2F09%2F05%2Fmeghan-vraagt-publiek-om-meer-tijd-met-harry%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vorsten.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vorsten.nl%2F2017%2F09%2F05%2Fmeghan-vraagt-publiek-om-meer-tijd-met-harry%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="pingback" href="https://www.vorsten.nl/wp/xmlrpc.php" />
<script type="text/javascript">

	// Variables
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	// Load GPT
	(function () {

		// JSlint
		"use strict";

		// Load GPT
		var gads 	= document.createElement('script'),
			useSSL 	= 'https:' === document.location.protocol,
			node 	= document.getElementsByTagName('script')[0];
		gads.async 	= true;
		gads.type 	= 'text/javascript';
		gads.src 	= (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		node.parentNode.insertBefore(gads, node);

	}());

	// Push GPT
	googletag.cmd.push(function() {

		// JSLint
		"use strict";

		if (!nsmt_cookie_consent) {
			return;
		}

		// Get window width
		var as_screen_width = window.innerWidth;

		// Check window size
		if (as_screen_width >= 1010) {

			// GPT Billboard
							googletag.defineSlot('/36592802/Vorsten_ros_leaderboard_billboard', [[728, 90], [970, 70], [970, 90], [970, 250], [970, 500]], 'nsmt_leaderboard_target').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			

		} else if (as_screen_width >= 770) {

			// GPT Leaderboard
							googletag.defineSlot('/36592802/Vorsten_ros_leaderboard_billboard', [[468, 60], [728, 90]], 'nsmt_leaderboard_target').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					}

		// Check window size
		if (as_screen_width <= 480) {

			// GPT Leaderboard - Mobile
							googletag.defineSlot('/36592802/Vorsten_mobile-web_ros_leaderboard', [[320, 100]], 'nsmt_mobile_leaderboard_target').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			
		} else {

			// GPT Rectangle
							googletag.defineSlot('/36592802/Vorsten_ros_rectangle', [[300, 250]], 'nsmt_rectangle_target').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			
			// GPT Floorad
							googletag.defineOutOfPageSlot('/36592802/Vorsten_ros_floorad', 'nsmt_floorad_target').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			
		}

		// Enable single request
		googletag.pubads().enableSingleRequest();

		// Enable ads
		googletag.enableServices();

	});
</script>
<script>(function(){var b="cookie-consent-not-accepted",i="cookie_consent_not_read",e="nsmt_cookie_consent";function f(j){var l=document.cookie.split(";");while(l.length){var k=l.pop();var m=k.indexOf("=");m=m<0?k.length:m;var n=decodeURIComponent(k.slice(0,m).replace(/^\s+/,""));if(n===j){return decodeURIComponent(k.slice(m+1))}}return null}function d(k){var j=new Date(new Date().getTime()+(365*86400000));k=encodeURIComponent(String(k));k=k.replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent);k=k.replace(/[\(\)]/g,escape);return(document.cookie=k+"=1; path=/; expires="+j.toUTCString())}function c(j){var k=window.nsmt_cookie_consent;switch(j){case"body":g(document.body,b,k);break;case"site-header":g(a(document.getElementsByClassName("site-header")),i,k);break;case"mobile-menu":g(document.getElementById("mobile-menu"),i,k);break;case"cookie-consent":if(k){h(document.getElementById("cookie-consent"))}break}}function g(k,j,l){if(k!==null){if(l){j=j.replace(/not[-_]/,"")}k.className+=" "+j}}function h(j){if(j!==null){j.style.display="none"}}function a(j){return j.length?j[0]:null}window.nsmt_cookie_consent=f(e);window.nsmt_after_tag=c;d(e,1)})();</script><!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=20838324&ns_site=total&nb_01=New Skool Media&nb_02=New Skool Media&nb_11=web&nb_12=vorsten.nl&nb_25=Vorsten&nb_27=Entertainment en celebrities&nb_28=article&nb_29=general');
// ]]>
</script>

<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=20838324&amp;ns_site=total&amp;nb_01=New Skool Media&nb_02=New Skool Media&nb_11=web&nb_12=vorsten.nl&nb_25=Vorsten&nb_27=Entertainment en celebrities&nb_28=article&nb_29=general" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore Inline Tag -->
<link rel="icon" href="https://www.vorsten.nl/app/uploads/2016/12/favicon-Vorstenkopie-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vorsten.nl/app/uploads/2016/12/favicon-Vorstenkopie-32x32.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vorsten.nl/app/uploads/2016/12/favicon-Vorstenkopie-32x32.png" />
<meta name="msapplication-TileImage" content="https://www.vorsten.nl/app/uploads/2016/12/favicon-Vorstenkopie-32x32.png" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push([]);
</script>			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

@import url(' https://fonts.googleapis.com/css?family=Prata');

body {
	background-color: #fff;
}

.nav-primary .current-menu-item>a {
	color: rgb( 120, 120, 120 ) !important;
	font-weight: 700!important;
}

.bullet-secondary-color, #featured-magazine-link, #magazine .magazine-wrapper #magazine-right a, .current-menu-item a, #genesis-sidebar-primary h3, .bullet, .nav-primary .widget_nsmt-search-widget .search-form .search-submit, .archive-pagination li.active a {
	background-color: rgb(255,200,0) !important;
}

.menu-item a, .entry-title {
	font-family: 'Open Sans' !important;
	font-weight: 200 !important;
}

.entry-header .category-link, .author-meta .entry-categories a, .author-meta-footer .entry-categories a {
	font-family: 'Prata';
}

.author-meta-footer .entry-categories a {
	color: #000;
}

#magazine-right a {
	background-color: #fff !important;
	color: #000 !important;
}

#magazine-right h6 {
	font-style: normal;
}

a:hover, .nav-primary a:hover, .entry-tags a {
	color: rgb(255,200,0);
}

.entry-tags {
	font-size: 1.6rem !important;
}			</style>
		</head>
<body class="post-template-default single single-post postid-72222 single-format-standard header-image content-sidebar no-featured-image mobile-menu-hidden" itemscope itemtype="http://schema.org/WebPage"><script>nsmt_after_tag("body");</script><nav id="mobile-menu" class="menu-mobiel-menu-container"><script>nsmt_after_tag("mobile-menu");</script><div id="mobile-menu-close" class="toggle-mobile-menu"></div><!-- #mobile-menu-close --><div id="mobile-menu-search"><div id="mobile-menu-search-button"></div><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="https://www.vorsten.nl/" role="search"><meta itemprop="target" content="https://www.vorsten.nl/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-59aebfc8d298f">Zoek op deze website</label><input itemprop="query-input" type="search" name="s" id="searchform-59aebfc8d298f" placeholder="Zoek op deze website &#x2026;" /><input type="submit" value="Zoek" /></form></div><!-- #mobile-menu-search --><ul id="mobile-menu-list" class="menu"><li class="full menu-item menu-item-type-custom menu-item-object-custom"style="border-color: "><a target="_blank" href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/abonnementen?utm_source=vorsten.nl&amp;utm_medium=referral&amp;utm_content=knop_homepage_abonnement&amp;utm_campaign=vorsten_knop_abonneren"><span class="menu-outer" ><span class="menu-inner">Abonneren</span></span></a></li>
<li class="full menu-item menu-item-type-custom menu-item-object-custom"style="border-color: "><a target="_blank" href="https://www.tijdschriftnu.nl/tijdschriften/vorsten?utm_campaign=vorsten_knop_shop&amp;utm_content=knop_homepage_shop&amp;utm_medium=referral&amp;utm_source=vorsten.nl"><span class="menu-outer" ><span class="menu-inner">Shop</span></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children full"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/"><span class="menu-outer" ><span class="menu-inner">Koningshuizen</span></span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/nederland-vorstenhuizen/"><span class="menu-outer" ><span class="menu-inner">Nederland</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/belgie/"><span class="menu-outer" ><span class="menu-inner">België</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/luxemburg/"><span class="menu-outer" ><span class="menu-inner">Luxemburg</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/engeland/"><span class="menu-outer" ><span class="menu-inner">Verenigd Koninkrijk</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/spanje/"><span class="menu-outer" ><span class="menu-inner">Spanje</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/zweden/"><span class="menu-outer" ><span class="menu-inner">Zweden</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/noorwegen/"><span class="menu-outer" ><span class="menu-inner">Noorwegen</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/denemarken/"><span class="menu-outer" ><span class="menu-inner">Denemarken</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/monaco/"><span class="menu-outer" ><span class="menu-inner">Monaco</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/bourbonparma/"><span class="menu-outer" ><span class="menu-inner">Bourbon-Parma</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/andere-huizen/"><span class="menu-outer" ><span class="menu-inner">Overige Huizen</span></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-count-1"style="border-color: "><a href="https://www.vorsten.nl/category/video/"><span class="menu-outer" ><span class="menu-inner">Video</span></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-count-2"style="border-color: "><a href="https://www.vorsten.nl/category/column-justine/"><span class="menu-outer" ><span class="menu-inner">Column Justine</span></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-count-3"style="border-color: "><a href="https://www.vorsten.nl/contact/"><span class="menu-outer" ><span class="menu-inner">Contact</span></span></a></li>
</ul><!-- #mobile-menu-list --></nav><div class="site-container"><section><h2 class="screen-reader-text">Omzeilende links</h2><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Spring naar de inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li></ul></section>
<div id="cookie-consent"><script>nsmt_after_tag("cookie-consent");</script><div class="wrap"><span><i class="fa">&#xf071;</i></span><p>Vorsten maakt gebruik van <a href="https://www.vorsten.nl/cookies" title="Vorsten cookies" target="_self">cookies</a>. Als u deze site blijft gebruiken gaat u hiermee akkoord.</p><span><i class="fa" id="header-cookiebar-close">&#xf00d;</i></span></div></div><!-- #cookie-consent --><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><script>nsmt_after_tag("site-header");</script><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.vorsten.nl"><img class="site-logo" src="https://www.vorsten.nl/app/uploads/2016/02/logo-vorsten-2016.png" alt="Vorsten" /></a></p><p class="site-description">Het enige tijdschrift met een kroontje</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">header-right</h2>
					<figure class="featured-magazine-5">
						<a class="featured-magazine"
						   href=""
						   title="Vorsten editie 10 2017"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2017/08/Cover-website.jpg"
								 srcset=""
								 sizes="(max-width: 240px) 100vw, 240px"
								 alt="Vorsten editie 10 2017">
						</a>
					</figure>

				
					<figure class="featured-magazine-4">
						<a class="featured-magazine"
						   href="https://www.tijdschriftnu.nl/vorsten-editie-201709?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_campaign=vorsten_werfbanner_bovensitemap_vorsten8&#038;utm_content=header_nieuwste_editie"
						   title="Vorsten editie 9 2017"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2017/07/cover-vorsten-9-goed-768x951.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2017/07/cover-vorsten-9-goed-768x951.jpg 768w, https://www.vorsten.nl/app/uploads/2017/07/cover-vorsten-9-goed-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2017/07/cover-vorsten-9-goed-827x1024.jpg 827w, https://www.vorsten.nl/app/uploads/2017/07/cover-vorsten-9-goed.jpg 1292w"
								 sizes="(max-width: 768px) 100vw, 768px"
								 alt="Vorsten editie 9 2017">
						</a>
					</figure>

				
					<figure class="featured-magazine-3">
						<a class="featured-magazine"
						   href="https://www.tijdschriftnu.nl/vorsten-editie-201708?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_campaign=vorsten_werfbanner_bovensitemap_vorsten8&#038;utm_content=header_nieuwste_editie"
						   title="Vorsten editie 8 2017"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2017/06/Cover-Vorsten-8-klein.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2017/06/Cover-Vorsten-8-klein.jpg 435w, https://www.vorsten.nl/app/uploads/2017/06/Cover-Vorsten-8-klein-242x300.jpg 242w"
								 sizes="(max-width: 435px) 100vw, 435px"
								 alt="Vorsten editie 8 2017">
						</a>
					</figure>

				
					<figure class="featured-magazine-2">
						<a class="featured-magazine"
						   href="https://www.tijdschriftnu.nl/vorsten-editie-201707?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_campaign=vorsten_werfbanner_bovensitemap_vorsten6&#038;utm_content=header_nieuwste_editie"
						   title="Vorsten editie 7 2017"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2017/05/07_2017-cover_preview.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2017/05/07_2017-cover_preview.jpg 652w, https://www.vorsten.nl/app/uploads/2017/05/07_2017-cover_preview-242x300.jpg 242w"
								 sizes="(max-width: 652px) 100vw, 652px"
								 alt="Vorsten editie 7 2017">
						</a>
					</figure>

				
					<figure class="featured-magazine-1">
						<a class="featured-magazine"
						   href="https://www.tijdschriftnu.nl/vorsten-editie-201706?utm_source=vorsten.nl&#038;utm_medium=referral&#038;utm_campaign=vorsten_werfbanner_bovensitemap_vorsten6&#038;utm_content=header_nieuwste_editie"
						   title="Vorsten editie 6 2017"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2017/05/Cover-Vorsten-6-klein.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2017/05/Cover-Vorsten-6-klein.jpg 679w, https://www.vorsten.nl/app/uploads/2017/05/Cover-Vorsten-6-klein-242x300.jpg 242w"
								 sizes="(max-width: 679px) 100vw, 679px"
								 alt="Vorsten editie 6 2017">
						</a>
					</figure>

				</div><div id="hamburger" class="toggle-mobile-menu"></div><div id="mobile-logo"><a href="https://www.vorsten.nl" title="Vorsten" target="_self"><img src="https://www.vorsten.nl/app/uploads/2017/01/logowitvorsten.png" /></a></div><a id="shopping-cart" href="https://www.vorsten.nl/winkelwagen/" title="Winkelmand"><span class="hidden" id="shopping-cart-qty">0</span></a></div></header><h2 class="screen-reader-text">Hoofdnavigatie</h2><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Hoofdnavigatie"><div class="wrap"><ul id="menu-header-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Home</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/abonnementen?utm_source=vorsten.nl&amp;utm_medium=referral&amp;utm_content=knop_homepage_abonnement&amp;utm_campaign=vorsten_knop_abonneren"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Abonneren</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/abonnementen?utm_campaign=vorsten_knop_abonneren&amp;utm_content=knop_dropdown_homepage_abonnement&amp;utm_medium=referral&amp;utm_source=vorsten.nl"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Neem nu een abonnement</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://www.tijdschriftnu.nl/tijdschriften/vorsten?utm_campaign=vorsten_knop_shop&amp;utm_content=knop_homepage_shop&amp;utm_medium=referral&amp;utm_source=vorsten.nl"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Shop</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nanapearl.nl/vorstencollectie/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Hofshop sieraden</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.vorsten.nl/category/vorstenhuizen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Koningshuizen</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/nederland-vorstenhuizen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Nederland</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/belgie/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">België</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/luxemburg/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Luxemburg</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/engeland/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Verenigd Koninkrijk</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/spanje/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Spanje</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/zweden/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Zweden</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/noorwegen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Noorwegen</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/denemarken/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Denemarken</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/monaco/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Monaco</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/bourbonparma/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Bourbon-Parma</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/andere-huizen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Overige Huizen</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/video/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Video</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/column-justine/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Column Justine</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.vorsten.nl/contact/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Contact</span></a></li>
<li class="alignright menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://youtube.com/vorstenroyalenl"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Youtube</span></a></li>
<li class="alignright menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://twitter.com/VorstenNL"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Twitter</span></a></li>
<li class="alignright menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.facebook.com/VorstenNL"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Facebook</span></a></li>
</ul><div class="widget widget_nsmt-search-widget">
		<form method="get" class="search-form" action="https://www.vorsten.nl/">
			<label>
				<span class="screen-reader-text">Zoeken naar:</span>
				<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
			</label>
			<div class="custom-select search-categories"><select  name='cat' id='cat' class='search-categories-select' >
	<option value='0' selected='selected'>Alles</option>
	<option class="level-0" value="1">Overig</option>
	<option class="level-0" value="87">Vraag &amp; Aanbod</option>
	<option class="level-0" value="259">Zweden</option>
	<option class="level-0" value="287">België</option>
	<option class="level-0" value="334">Monaco</option>
	<option class="level-0" value="363">Noorwegen</option>
	<option class="level-0" value="425">Luxemburg</option>
	<option class="level-0" value="446">Spanje</option>
	<option class="level-0" value="599">Denemarken</option>
	<option class="level-0" value="659">Verenigd Koninkrijk</option>
	<option class="level-0" value="680">Vorstenhuizen</option>
	<option class="level-0" value="937">Nederland</option>
	<option class="level-0" value="939">Bourbon-Parma</option>
	<option class="level-0" value="940">Niet-regerend</option>
	<option class="level-0" value="941">Andere Huizen</option>
	<option class="level-0" value="1305">Juwelen</option>
	<option class="level-0" value="7209">TV</option>
	<option class="level-0" value="10160">Column Justine</option>
	<option class="level-0" value="10161">Video</option>
</select>
</div>
			<button type="submit" aria-label="Zoeken" class="search-submit" value="1"><i class="fa fa-search" aria-hidden="true"></i></button>
		</form></div></div></nav><div class="next-day-lazy" id="ad-Vorsten-nl-Article-970x250" data-id="11650389" data-size="970x250" data-sizes="970x1000,1800x200,1800x1000" data-alignment="center" data-min="970" data-max="10000"></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-72222 post type-post status-publish format-standard has-post-thumbnail category-vorstenhuizen tag-nieuws entry cover" itemscope itemtype="http://schema.org/CreativeWork">
		<div id="static-featured-image">

			<div id="static-featured-image-bg">
				
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2017/09/ANP050917119-1-768x539.jpg"
					 srcset="https://www.vorsten.nl/app/uploads/2017/09/ANP050917119-1-768x539.jpg 768w, https://www.vorsten.nl/app/uploads/2017/09/ANP050917119-1-300x210.jpg 300w, https://www.vorsten.nl/app/uploads/2017/09/ANP050917119-1.jpg 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Meghan vraagt publiek om meer tijd met Harry"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
					</div>

			<div id="static-header">

				<h1 class="entry-title" itemprop="headline">Meghan vraagt publiek om meer tijd met Harry</h1> 

				<div class="author-meta">
					<a href="https://www.vorsten.nl/author/anp/">
						<img src="https://secure.gravatar.com/avatar/1b404b3422e43a18477d0d3b9f6f3474?s=23&#038;d=mm&#038;r=g" width="23" height="23" alt="" class="avatar avatar-23 wp-user-avatar wp-user-avatar-23 photo avatar-default" />					</a>

					<div class="author-info">
						<span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span><time class="entry-time" itemprop="datePublished" datetime="2017-09-05T12:55:00+00:00">5 september 2017</time>					</div><!-- .author-info -->

				</div><!-- .authoer-meta -->

			</div><!-- #static-header -->

		</div><div class="entry-content" itemprop="text"><div id="social-icons" class="no-mobile-block"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-72222" class="share-twitter sd-button share-icon" href="https://www.vorsten.nl/2017/09/05/meghan-vraagt-publiek-om-meer-tijd-met-harry/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-72222" class="share-facebook sd-button share-icon" href="https://www.vorsten.nl/2017/09/05/meghan-vraagt-publiek-om-meer-tijd-met-harry/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-72222" class="share-pinterest sd-button share-icon" href="https://www.vorsten.nl/2017/09/05/meghan-vraagt-publiek-om-meer-tijd-met-harry/?share=pinterest" target="_blank" title="Klik om op Pinterest te delen"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div><p>TORONTO &#8211; Meghan Markle en prins Harry zijn stapelverliefd, maar willen hun relatie nog niet aan de grote klok hangen. &ldquo;Ik hoop dat mensen begrijpen dat dit onze tijd is&rdquo;, zegt Meghan in een openhartig interview met Vanity Fair. &ldquo;Dat het van ons is, maakt het zo speciaal. Ik ben dol op een mooi liefdesverhaal.&rdquo;</p><div class="next-day-lazy next-day-mobile" id="ad-Vorsten-nl-Mobile-300x250-Top" data-id="11659292" data-size="300x250" data-sizes="320x240" data-alignment="center" data-min="0" data-max="970"></div><div id="next-day-videoblaster"><!-- START Next Day Media - VIDEOBLASTER - vorsten -->
			<div id="ndm_vorsten_videoblaster"><script type="text/javascript">VIDEOBLASTER.showTag('ndm_vorsten_videoblaster');</script></div>
			<!-- END Next Day Media - VIDEOBLASTER - vorsten --></div><div class="nsmt-ad-content"><div class="next-day-lazy" id="ad-Vorsten-nl-Article-300x600" data-id="11650390" data-size="300x250" data-sizes="300x250" data-alignment="center" data-min="970" data-max="10000"></div></div>
<p>De 36-jarige Amerikaanse actrice lijkt te zinspelen op een toekomst met de Britse prins. &ldquo;Ik weet zeker dat er een tijd zal zijn dat we in de schijnwerpers moeten stappen, onszelf moeten presenteren en verhalen moeten vertellen&rdquo;, zegt Meghan. Tot die tijd is aangebroken, bijvoorbeeld wanneer een verloving wordt aangekondigd, hoopt de Suits-actrice op priv&eacute;tijd met haar vriend. &ldquo;We zijn een stel. We zijn gelukkig, we zijn verliefd.&rdquo;</p>
<p>Meghan bevestigt in het interview dat ze de 32-jarige Harry vorig jaar juli heeft leren kennen. Via vrienden werden ze in Londen aan elkaar voorgesteld. &ldquo;We hebben onze relatie zes maanden stil kunnen houden voor het wereldnieuws werd.&rdquo; In november voelde prins Harry zich genoodzaakt zijn prille relatie te bevestigen omdat hij vreesde voor de veiligheid van zijn geliefde.</p>
<p>Uitdagingen</p>
<p>De actrice geeft toe dat een relatie met een prins &ldquo;uitdagingen&rdquo; kent. &ldquo;Het was meteen een verrassing hoe alles veranderde. Maar ik heb nog steeds veel steun aan de mensen om mij heen en, natuurlijk, de steun van mijn vriend.&rdquo;</p>
<p>Meghan zegt de vele roddels over haar en Harry niet te lezen. Volgens haar is er weinig veranderd. &ldquo;Uiteindelijk is het heel simpel. Wij twee&euml;n zijn erg gelukkig en verliefd. Het enige dat is veranderd, is de perceptie van het publiek. Niets aan mij is veranderd. Ik ben nog steeds dezelfde persoon, ik heb me nooit laten defini&euml;ren door mijn relatie.&rdquo;</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.vorsten.nl/2017/09/05/meghan-vraagt-publiek-om-meer-tijd-met-harry/"
    dc:identifier="https://www.vorsten.nl/2017/09/05/meghan-vraagt-publiek-om-meer-tijd-met-harry/"
    dc:title="Meghan vraagt publiek om meer tijd met Harry"
    trackback:ping="https://www.vorsten.nl/2017/09/05/meghan-vraagt-publiek-om-meer-tijd-met-harry/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Tags: <a href="https://www.vorsten.nl/tag/nieuws/" rel="tag">Nieuws</a></span></p><div class="next-day-lazy next-day-mobile" id="ad-Vorsten-nl-Mobile-300x250-Mid" data-id="11659295" data-size="300x250" data-sizes="320x240,320x500" data-alignment="center" data-min="0" data-max="970"></div></footer></article><div class="after-entry widget-area"><section id="text-15" class="widget widget_text  widget-1 first "><div class="widget-wrap">			<div class="textwidget"><div data-spklw-widget="widget-58402981853f4"></div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div></section>
</div><h2 class="screen-reader-text">Lees Interacties</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="comment-reply-title-icon">&#xf086</span><span class="comment-reply-title-black">Reageren?</span> <span class="comment-reply-title-open-form">Plaats een reactie</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/05/meghan-vraagt-publiek-om-meer-tijd-met-harry/#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="https://www.vorsten.nl/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Verplichte velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='72222' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9cd51f425b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" itemscope itemtype="http://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="text-20" class="widget widget_text  widget-1 first "><div class="widget-wrap">			<div class="textwidget"><a href=" https://www.tijdschriftnu.nl/tijdschriften/vorsten/abonnementen?utm_campaign=vorsten_abonnementen&utm_source=vorsten.nl&utm_medium=referral&utm_content=banner_rechtsboven_vorsten.nl " target="_blank"><img src=" https://www.vorsten.nl/app/uploads/2017/03/banner-abos-vorsten.nl-klein.jpg "></a>
</div>
		</div></section>
<section id="text-21" class="widget widget_text  widget-2"><div class="widget-wrap">			<div class="textwidget"><div id="ad-Vorsten-nl-300x600-sidebar" class="next-day-lazy" data-id="11650388" data-size="300x600" data-sizes="300x250" data-alignment="center" data-min="970" data-max="10000"></div>
</div>
		</div></section>
<section id="nsmt-recent-posts-widget-2" class="widget nsmt  widget-3 last "><div class="widget-wrap"><h3 class="widgettitle widget-title">Laatste nieuws</h3>
<ul>
			<li>
				<a href="https://www.vorsten.nl/2017/09/05/nieuwe-foto-prins-gabriel-vrijgegeven/">
				<img alt="Nieuwe foto prins Gabriel vrijgegeven" src="https://www.vorsten.nl/app/uploads/2017/09/ANP050917151-1.jpg" />
					<span>2 uur geleden</span>
					<p>Nieuwe foto prins Gabriel vrijgegeven</p>
				</a>
			</li>
			<li>
				<a href="https://www.vorsten.nl/2017/09/05/willem-alexander-opent-nieuwbouw-eurojust/">
					<span>4 uur geleden</span>
					<p>Willem-Alexander opent nieuwbouw Eurojust</p>
				</a>
			</li>
			<li>
				<a href="https://www.vorsten.nl/2017/09/05/boetes-na-publiceren-topless-fotos-catherine/">
					<span>4 uur geleden</span>
					<p>Boetes na publiceren topless foto&#8217;s Catherine</p>
				</a>
			</li>
			<li>
				<a href="https://www.vorsten.nl/2017/09/05/sultan-van-johor-voortaan-majesteit/">
					<span>4 uur geleden</span>
					<p>Sultan van Johor voortaan &#8216;majesteit&#8217;</p>
				</a>
			</li>
			<li>
				<a href="https://www.vorsten.nl/2017/09/05/meghan-vraagt-publiek-om-meer-tijd-met-harry/">
					<span>4 uur geleden</span>
					<p>Meghan vraagt publiek om meer tijd met Harry</p>
				</a>
			</li>
			<li>
				<a href="https://www.vorsten.nl/2017/09/05/william-slaapt-nauwelijks-met-derde-op-komst/">
					<span>5 uur geleden</span>
					<p>William slaapt nauwelijks met derde op komst</p>
				</a>
			</li></ul><a class="sidebar-button" href="https://www.vorsten.nl">Lees meer</a></div></section>
</aside>
		<div id="footer-social-icons" class="mobile-block">
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-72222" class="share-twitter sd-button share-icon" href="https://www.vorsten.nl/2017/09/05/meghan-vraagt-publiek-om-meer-tijd-met-harry/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-72222" class="share-facebook sd-button share-icon" href="https://www.vorsten.nl/2017/09/05/meghan-vraagt-publiek-om-meer-tijd-met-harry/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-72222" class="share-pinterest sd-button share-icon" href="https://www.vorsten.nl/2017/09/05/meghan-vraagt-publiek-om-meer-tijd-met-harry/?share=pinterest" target="_blank" title="Klik om op Pinterest te delen"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
			<div class="share-telephone">
				<a href="whatsapp://send?text=https://www.vorsten.nl/2017/09/05/meghan-vraagt-publiek-om-meer-tijd-met-harry/">Whatsapp</a>
			</div>
		</div></div></div><div id="magazine" style="background-image: url(https://www.vorsten.nl/app/uploads/2016/12/achtergrond-5-covers-1.png)">
	<div class="magazine-wrapper">

		
			<ul>

				
					<li id="magazine-item-1" class="magazine-item" style="z-index: 5; margin-right: 16%;">
						<a href="https://www.vorsten.nl/magazine/vorsten-editie-10-2017/" title="Vorsten editie 10 2017" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2017/08/Cover-website.jpg" srcset="" sizes="(max-width: 240px) 100vw, 240px" alt="Cover website">
							</figure>
						</a>
					</li>

				
					<li id="magazine-item-2" class="magazine-item" style="z-index: 4; right: 32%;">
						<a href="https://www.vorsten.nl/magazine/vorsten-editie-9-2017/" title="Vorsten editie 9 2017" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2017/07/cover-vorsten-9-goed-827x1024.jpg" srcset="https://www.vorsten.nl/app/uploads/2017/07/cover-vorsten-9-goed-827x1024.jpg 827w, https://www.vorsten.nl/app/uploads/2017/07/cover-vorsten-9-goed-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2017/07/cover-vorsten-9-goed-768x951.jpg 768w, https://www.vorsten.nl/app/uploads/2017/07/cover-vorsten-9-goed.jpg 1292w" sizes="(max-width: 827px) 100vw, 827px" alt="cover vorsten 9 goed">
							</figure>
						</a>
					</li>

				
					<li id="magazine-item-3" class="magazine-item" style="z-index: 3; right: 48%;">
						<a href="https://www.vorsten.nl/magazine/vorsten-editie-8-2017/" title="Vorsten editie 8 2017" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2017/06/Cover-Vorsten-8-klein.jpg" srcset="https://www.vorsten.nl/app/uploads/2017/06/Cover-Vorsten-8-klein.jpg 435w, https://www.vorsten.nl/app/uploads/2017/06/Cover-Vorsten-8-klein-242x300.jpg 242w" sizes="(max-width: 435px) 100vw, 435px" alt="Cover Vorsten 8 klein">
							</figure>
						</a>
					</li>

				
					<li id="magazine-item-4" class="magazine-item" style="z-index: 2; right: 64%;">
						<a href="https://www.vorsten.nl/magazine/vorsten-editie-7-2017/" title="Vorsten editie 7 2017" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2017/05/07_2017-cover_preview.jpg" srcset="https://www.vorsten.nl/app/uploads/2017/05/07_2017-cover_preview.jpg 652w, https://www.vorsten.nl/app/uploads/2017/05/07_2017-cover_preview-242x300.jpg 242w" sizes="(max-width: 652px) 100vw, 652px" alt="07_2017 cover_preview">
							</figure>
						</a>
					</li>

				
					<li id="magazine-item-5" class="magazine-item" style="z-index: 1; right: 80%;">
						<a href="https://www.vorsten.nl/magazine/vorsten-editie-6-2017/" title="Vorsten editie 6 2017" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2017/05/Cover-Vorsten-6-klein.jpg" srcset="https://www.vorsten.nl/app/uploads/2017/05/Cover-Vorsten-6-klein.jpg 679w, https://www.vorsten.nl/app/uploads/2017/05/Cover-Vorsten-6-klein-242x300.jpg 242w" sizes="(max-width: 679px) 100vw, 679px" alt="Cover Vorsten 6 klein">
							</figure>
						</a>
					</li>

				
			</ul>

		
		<div id="magazine-right">
			<h6>In de nieuwste Vorsten:</h6>
			<p>
				<span></span>
				<a href=""
				   title="Koop de nieuwste editie van Vorsten magazine" target="_blank">
					Bestel de nieuwste Vorsten				</a>
				<a href=""
				   title="Neem een abonnement op Vorsten magazine" target="_blank">
					Word abonnee
				</a>
			</p>
		</div><!-- #magazine-right -->

	</div><!-- .wrapper -->
</div><!-- #magazine -->
		<div id="footer-widgets">
			<div class="wrap"><section id="text-16" class="widget widget_text one-fourth widget-1 first "><div class="widget-wrap">			<div class="textwidget"><img src="https://www.vorsten.nl/app/uploads/2016/02/logo-vorsten-2016.png">
<p>Vorsten is hét tijdschrift voor iedereen die geïnteresseerd is in de Oranjes en andere koninklijke families. Regelmatig spreekt Vorsten met leden van koningshuizen, en ook bij bezoeken in binnen- en buitenland is Vorsten erbij. Over al dat koninklijke nieuws brengt Vorsten verslag uit, voorzien van de allermooiste foto's. Maar ook over mode, juwelen, (historische) achtergronden en cultuur met een koninklijk tintje leest u alles in Vorsten. Vorsten verschijnt 13 keer per jaar, inclusief vier extra dikke edities.</p></div>
		</div></section>
<section id="nav_menu-1" class="widget widget_nav_menu one-fourth widget-2"><div class="widget-wrap"><h3 class="widgettitle widget-title">Over ons</h3>
<div class="menu-over-ons-container"><ul id="menu-over-ons" class="menu"><li id="menu-item-44179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44179"><a href="https://www.vorsten.nl/colofon-2/" itemprop="url">Colofon</a></li>
<li id="menu-item-44180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44180"><a href="https://www.vorsten.nl/contact/" itemprop="url">Contact</a></li>
<li id="menu-item-44181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44181"><a href="https://www.vorsten.nl/copyright/" itemprop="url">Copyright</a></li>
<li id="menu-item-44182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44182"><a href="https://www.vorsten.nl/disclaimer/" itemprop="url">Disclaimer</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49845"><a href="http://www.newskoolmedia.nl/over/privacy-statement/%20%20" itemprop="url">Privacy en cookiebeleid</a></li>
<li id="menu-item-49846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49846"><a href="http://www.newskoolmedia.nl/adverteren/" itemprop="url">Adverteren</a></li>
</ul></div></div></section>
<section id="nav_menu-2" class="widget widget_nav_menu one-fourth widget-3"><div class="widget-wrap"><h3 class="widgettitle widget-title">Abonnementen</h3>
<div class="menu-abonnementen-container"><ul id="menu-abonnementen" class="menu"><li id="menu-item-44184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44184"><a href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/abonnementen/?utm_campaign=vorsten_abonneren&#038;utm_content=menu_abonneren&#038;utm_medium=referral&#038;utm_source=vorsten.nl" itemprop="url">Abonneren</a></li>
<li id="menu-item-44185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44185"><a href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/losse-nummers?utm_campaign=vorsten_abonneren&#038;utm_content=menu_lossenummers&#038;utm_medium=referral&#038;utm_source=vorsten.nl" itemprop="url">Losse nummers bestellen</a></li>
</ul></div></div></section>
<section id="text-17" class="widget widget_text one-fourth widget-4 last "><div class="widget-wrap"><h3 class="widgettitle widget-title">Contact</h3>
			<div class="textwidget"><i class="fa fa-envelope fa-fw" aria-hidden="true"></i> <strong>E-mail redactie</strong><br>
info@vorsten.nl<br>
<i class="fa fa-phone fa-fw" aria-hidden="true"></i> <strong>Telefoon</strong><br>
085-8885602<br></div>
		</div></section>

			</div>
		</div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"></div></footer></div><div class="cop-slideup is-hidden">
	<a href="#" class="cop-slideup-close">
		<img alt="close" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABI0lEQVQ4T4XTyypHURTH8c+fMHB5F0mRwsy/XIvM/mUgb2UiE0aSS8q1lLdQXkIGQqvOZp/dPjl16uy11++7rqfn7+k1n9+ZrfbZ8kuHUZxgCut474BM4gpv2MNnAOI9w0YjesBaBRLiayw0fscYhHgI91jKosY5z6QUh2tksppKmMAlFjPIXZPVcBE5XG6whY8ECGMN8oLoz0wG/hWHLQd0QfJ+tsQ1QIJED2aLSTyhH2nn9jKDuItRPmK6ADxjpZxOCQhxpDnXsQe32MwhOaAmjkzGMJ8BW5AEqIljztuIMV5guQZJixT15VGSODVsvNmTfNmi1H5a5VPsNBFKcQockLhLy3aI/VTCCI4QTrvlqLLUY9nO8YoDfNXG+M/f3L7+AV1MPhFGeThDAAAAAElFTkSuQmCC">
	</a>

	<h3 class="cop-slideup-title">Meld je aan voor de nieuwsbrief!</h3>
	
	<form class="cop-form" data-form-id="59aebfc8ccc35"
      action="https://www.vorsten.nl?nsm-copernica-ajax=optin">

	<input type="hidden" name="form_id" value="59aebfc8ccc35">
	<input type="hidden" id="_wpnonce" name="_wpnonce" value="4f7a89d857" /><input type="hidden" name="_wp_http_referer" value="/2017/09/05/meghan-vraagt-publiek-om-meer-tijd-met-harry/" />
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="59aebfc8ccc35_email"
			       placeholder="E-mail"
			       data-validator="email"
					>
							<div class="cop-form-help cop-form-help-59aebfc8ccc35_email">
					Vul een geldig e-mailadres in				</div>
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="url"
			       placeholder="Url"
			       data-validator=""
					 readonly="readonly">
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="gender"
			       placeholder="Gender"
			       data-validator=""
					 readonly="readonly">
					</div>
	
			<div class="cop-form-field">
			<input type="hidden" name="59aebfc8ccc35_optin_actie" value="0">
			<input type="checkbox" id="optin_actie-59aebfc8ccc35"
			       class="cop-form-checkbox" name="59aebfc8ccc35_optin_actie" value="1">
			<label for="optin_actie-59aebfc8ccc35">
				Ja, ik ontvang graag interessante acties en aanbiedingen van vorsten.nl en New Skool Media via e-mail.			</label>
		</div>
			<div class="cop-form-field">
			<input type="hidden" name="59aebfc8ccc35_optin_commercieel" value="0">
			<input type="checkbox" id="optin_commercieel-59aebfc8ccc35"
			       class="cop-form-checkbox" name="59aebfc8ccc35_optin_commercieel" value="1">
			<label for="optin_commercieel-59aebfc8ccc35">
				Ja, ik ontvang graag interessante acties en aanbiedingen van derden via e-mail, die mij gestuurd worden vanuit vorsten.nl			</label>
		</div>
	
	<button type="submit" class="cop-form-submit">
		Aanmelden		<span class="cop-spinner"></span>
	</button>

	<div class="cop-form-message is-successful cop-form-message-optin-successful">
		<span class="cop-form-message-icon">
			<svg id="icon-check" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
				<path d="M13.5 2L6 9.5 2.5 6 0 8.5l6 6 10-10z"/>
			</svg>
		</span>
		<div class="cop-form-message-text">
			Gelukt! Je krijgt zo snel mogelijk een bevestiging.		</div>
	</div>

	<div class="cop-form-message is-error cop-form-message-optin-failed">
		<span class="cop-form-message-icon">
			<svg id="icon-cross" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
				<path d="M16 13l-5-5 5-5v-.6L13.5 0H13L8 5 3 0h-.6L0 2.5V3l5 5-5 5v.6L2.5 16H3l5-5 5 5h.6l2.3-2.4V13z"/>
			</svg>
		</span>
		<div class="cop-form-message-text">
			Aanmelden mislukt. Probeer het nog eens.		</div>
	</div>

</form>

</div>

<script type='text/javascript'>
	(function($) {
		if ( $( '.gtm4wp_productdata,.widget-product-item' ).length > 0 ) {
			for( var i=0; i<dataLayer.length; i++ ) {
				if ( dataLayer[ i ][ 'ecommerce' ] ) {
				
					if ( ! dataLayer[ i ][ 'ecommerce' ][ 'impressions' ] ) {
						dataLayer[ i ][ 'ecommerce' ][ 'impressions' ] = [];
					}

					break;
				}
			}

			if ( i == dataLayer.length ) {
				// no existing ecommerce data found in the datalayer
				i = 0;
				dataLayer[ i ][ 'ecommerce' ] = {};
				dataLayer[ i ][ 'ecommerce' ][ 'impressions' ] = [];
			}
		
			dataLayer[ i ][ 'ecommerce' ][ 'currencyCode' ] = 'EUR';

			var productdata;
			$( '.gtm4wp_productdata,.widget-product-item' ).each( function() {
				productdata = jQuery( this );

				dataLayer[ i ][ 'ecommerce' ][ 'impressions' ].push({
					'name':     productdata.data( 'gtm4wp_product_name' ),
					'id':       productdata.data( 'gtm4wp_product_id' ),
					'price':    productdata.data( 'gtm4wp_product_price' ),
					'category': productdata.data( 'gtm4wp_product_cat' ),
					'position': productdata.data( 'gtm4wp_product_listposition' ),
					'list':     productdata.data( 'gtm4wp_productlist_name' )
				});
			});
		}
  })(jQuery);
</script>	<div style="display:none">
	<div class="grofile-hash-map-1b404b3422e43a18477d0d3b9f6f3474">
	</div>
	</div>
<script>var nsmt_home_url = "https://www.vorsten.nl";</script><!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/20838324/cs.js"></script>
<!-- End comScore Inline Tag -->
		<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cop_session = {"expiresDefault":"14","expiresAfterOptin":"60"};
var cop_slideup = {"openAtScrollPosition":"0.8","openAfterVisit":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/nsm-copernica/public/js/nsm-copernica-public.min.js?ver=1.12.5'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/nsm-image-metabox/public/js/nsm-image-metabox-public.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/09\/05\/meghan-vraagt-publiek-om-meer-tijd-met-harry\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"https:\/\/www.vorsten.nl\/winkelwagen\/","is_cart":"","cart_redirect_after_add":"no","checkout_url":"https:\/\/www.vorsten.nl\/afrekenen\/","cart_qty":"0","totals":"<span class=\"woocommerce-Price-amount amount\"><span class=\"woocommerce-Price-currencySymbol\">\u20ac<\/span>0,00<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.vorsten.nl/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/09\/05\/meghan-vraagt-publiek-om-meer-tijd-met-harry\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.vorsten.nl/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.vorsten.nl/app/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/09\/05\/meghan-vraagt-publiek-om-meer-tijd-met-harry\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.vorsten.nl/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/scripts/hamburger.min.js?ver=1.34.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/scripts/mobile.min.js?ver=1.34.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/scripts/infinite-scroll.min.js?ver=1.34.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/js.cookie-2.1.0.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/scrollmagic.2.0.5.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/jquery.transit.0.9.12.min.js?ver=0.9.12'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/response.0.9.1.min.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/jquery.flexslider.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nsmt_main = {"gtm_container":"GTM-TL7PQ7V","page_type":"single","is_shop":null,"has_featured_magazine":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/main.min.js?v=1.34.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/gtm.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

	$( document ).on( 'click', '.mini_cart_item a.remove,.product-remove a.remove', function() {
		var productdata = $( this );

		var qty = 0;
		var qty_element = $( this ).closest( '.cart_item' ).find( '.product-quantity input.qty' );
		if ( 0 == qty_element.length ) {
			qty_element = $( this ).closest( '.mini_cart_item' ).find( '.quantity' );
			if ( qty_element.length > 0 ) {
				qty = parseInt( qty_element.text() );

				if ( isNaN( qty ) ) {
					qty = 0;
				}
			}
		} else {
			qty = qty_element.val();
		}

		if ( 0 == qty ) {
			return true;
		}
			
		dataLayer.push({
			'event': 'gtm4wp.removeFromCartEEC',
			'ecommerce': {
				'remove': {
					'products': [{
						'name':     productdata.data( 'gtm4wp_product_name' ),
						'id':       productdata.data( 'gtm4wp_product_id' ),
						'price':    productdata.data( 'gtm4wp_product_price' ),
						'category': productdata.data( 'gtm4wp_product_cat' ),
						'quantity': qty
					}]
				}
			}
		});
	});
		


		$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click(function() {
			var productdata = $( this ).closest( '.product' ).find( '.gtm4wp_productdata' );

			dataLayer.push({
				'event': 'gtm4wp.addProductToCartEEC',
				'ecommerce': {
					'currencyCode': 'EUR',
					'add': {
						'products': [{
							'name':     productdata.data( 'gtm4wp_product_name' ),
							'id':       productdata.data( 'gtm4wp_product_id' ),
							'price':    productdata.data( 'gtm4wp_product_price' ),
							'category': productdata.data( 'gtm4wp_product_cat' ),
							'quantity': 1
						}]
					}
				}
			});
		});
		


		$( '.products li:not(.product-category) a:not(.add_to_cart_button),.widget-product-item' ).click(function( event ) {
			var _productdata = $( this ).closest( '.product' ).length;
			if ( _productdata > 0 ) {
        var productdata = $(this).find( '.gtm4wp_productdata' );
			}
			
			var ctrl_key_pressed = event.ctrlKey;

			if ( 0 == productdata.length ) {
				var productdata = jQuery( this );

				if ( '' == productdata.data( 'gtm4wp_product_id' ) ) {
					return true;
				}
			}

			event.preventDefault();
			if ( ctrl_key_pressed ) {
				// we need to open the new tab/page here so that popup blocker of the browser doesn't block our code
				var _productpage = window.open( 'about:blank', '_blank' );
			}

			dataLayer.push({
				'event': 'gtm4wp.productClickEEC',
				'ecommerce': {
					'currencyCode': 'EUR',
					'click': {
					  'actionField': {'list': productdata.data( 'gtm4wp_productlist_name' )},
						'products': [{
							'name':     productdata.data( 'gtm4wp_product_name' ),
							'id':       productdata.data( 'gtm4wp_product_id' ),
							'price':    productdata.data( 'gtm4wp_product_price' ),
							'category': productdata.data( 'gtm4wp_product_cat' ),
							'position': productdata.data( 'gtm4wp_product_listposition' )
						}]
					}
				},
				'eventCallback': function() {
					if ( ctrl_key_pressed && _productpage ) {
						_productpage.location.href= productdata.data( 'gtm4wp_product_url' );
					} else {
						document.location.href = productdata.data( 'gtm4wp_product_url' )
					}
				}
			});
		});
	
 });
</script>
</body></html>
