<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.vorsten.nl/app/favicons/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="https://www.vorsten.nl/app/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.vorsten.nl/app/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.vorsten.nl/app/favicons/manifest.json" />
<link rel="mask-icon" href="https://www.vorsten.nl/app/favicons/safari-pinned-tab.svg" />
<meta name="apple-mobile-web-app-title" content="Vorsten" />
<meta name="application-name" content="Vorsten" />
<meta name="theme-color" content="#ffffff" />

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Willem-Alexander dineert met Juan Carlos</title>
<meta name="description" content="Koning Willem-Alexander is zaterdag bij het Award diner in het World Forum in Den Haag om de Volvo Ocean Race 2017-2018 af te sluiten."/>
<link rel="canonical" href="https://www.vorsten.nl/2018/06/28/willem-alexander-dineert-met-juan-carlos/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Willem-Alexander dineert met Juan Carlos" />
<meta property="og:description" content="Koning Willem-Alexander is zaterdag bij het Award diner in het World Forum in Den Haag om de Volvo Ocean Race 2017-2018 af te sluiten." />
<meta property="og:url" content="https://www.vorsten.nl/2018/06/28/willem-alexander-dineert-met-juan-carlos/" />
<meta property="og:site_name" content="Vorsten" />
<meta property="article:publisher" content="https://www.facebook.com/VorstenNL/" />
<meta property="article:tag" content="Juan Carlos van Spanje" />
<meta property="article:tag" content="Nieuws" />
<meta property="article:tag" content="Willem-Alexander" />
<meta property="article:section" content="Nederland" />
<meta property="article:published_time" content="2018-06-28T13:14:00+02:00" />
<meta property="article:modified_time" content="2018-06-28T15:19:16+02:00" />
<meta property="og:updated_time" content="2018-06-28T15:19:16+02:00" />
<meta property="og:image" content="https://www.vorsten.nl/app/uploads/2018/06/ANP280618195-1.jpg" />
<meta property="og:image:secure_url" content="https://www.vorsten.nl/app/uploads/2018/06/ANP280618195-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="601" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vorsten.nl\/","sameAs":["https:\/\/www.facebook.com\/VorstenNL\/","https:\/\/twitter.com\/VorstenNL"],"@id":"https:\/\/www.vorsten.nl\/#organization","name":"Vorsten","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s3-eu-west-1.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Vorsten &raquo; Feed" href="https://www.vorsten.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vorsten &raquo; Reactiesfeed" href="https://www.vorsten.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vorsten &raquo; Willem-Alexander dineert met Juan Carlos Reactiesfeed" href="https://www.vorsten.nl/2018/06/28/willem-alexander-dineert-met-juan-carlos/feed/" />
<link rel='stylesheet' id='nsmt-css'  href='https://www.vorsten.nl/app/themes/nsmt/style.min.css?ver=2.35.0' type='text/css' media='all' />
<style id='nsmt-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nsm-copernica-css'  href='https://www.vorsten.nl/app/plugins/nsm-copernica/public/css/nsm-copernica-public.min.css?ver=1.16.1' type='text/css' media='all' />
<style id='nsm-copernica-inline-css' type='text/css'>
.cop-form-checkbox~label, .cop-form-help, .cop-form-input, .cop-form-message, .cop-form-submit {
font-family: 'Open Sans';
}
.cop-form-submit {
	font-size: 14px;
	width: 50%;
	background-color: #000;
	font-weight: 600
}
.cop-form-submit:active, .cop-form-submit:focus, .cop-form-submit:hover {
	background-color: #222;
	color: #fff
}
.cop-form-input {
	font-size: 16px
}
.cop-form-checkbox~label {
	font-size: 13px;
	margin: 0;
	font-weight: 400
}
.cop-form-help, .cop-form-message {
	font-size: 12px
}
.cop-form-help {
	font-weight: 400
}
.widget.Nsm_Copernica_Optin_Widget {
	background: url(/app/uploads/2016/12/achtergrond-nieuwsbrief-blok.png) center right no-repeat, #fff!important;
}
.Nsm_Copernica_Optin_Widget h3 {
	background-color: transparent;

	color: #000;
	font-size: 18px;
	font-weight: 400;
	padding: 30px 0 0 30px;
	margin-bottom: 8px
}
.Nsm_Copernica_Optin_Widget .cop-form {
	padding: 0 120px 0 30px
}
.Nsm_Copernica_Optin_Widget h4 {
	padding: 0 120px 0 30px;
	font-size: 14px
}

.sidebar .Nsm_Copernica_Optin_Widget h3 {
	padding: 10px 20px;
	font-weight: 600;
	background-color: #000;
	color: #fff;
	font-size: 1.4rem;
	line-height: 1.2;
	font-family: 'Open Sans';
}

.sidebar .Nsm_Copernica_Optin_Widget .cop-form {
  padding: 20px;
}
</style>
<link rel='stylesheet' id='nsm-magazines-css'  href='https://www.vorsten.nl/app/plugins/nsm-magazines/public/css/nsm-magazines-public.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.vorsten.nl/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.vorsten.nl/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.vorsten.nl/app/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='nsmt_font-awesome-css'  href='https://www.vorsten.nl/app/themes/nsmt/css/vendor/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='nsmt_flexslider-css'  href='https://www.vorsten.nl/app/themes/nsmt/css/vendor/flexslider.min.css?v=2.35.0' type='text/css' media='all' />
<link rel='stylesheet' id='nsmt_woocommerce-css'  href='https://www.vorsten.nl/app/themes/nsmt/css/woocommerce.min.css?v=2.35.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.vorsten.nl/app/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans300700regular-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C700%2Cregular&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":true,"product_data":""},"gdpr":{"disable":false,"enable_before_consent":"","ginger_enabled":false,"cookiebot_enabled":false}};
var pys_events = [{"type":"init","name":"1830600427013702","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.vorsten.nl"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Willem-Alexander dineert met Juan Carlos","post_id":105079,"content_category":"Nederland","domain":"www.vorsten.nl"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/pixelyoursite/js/public.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/genesis/lib/js/skip-links.js?ver=4.9.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='https://s3-eu-west-1.amazonaws.com/nextdaymedia-ads/videoblaster/vorsten.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/modernizr-custom.min.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://www.vorsten.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vorsten.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vorsten.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://wp.me/p8jz9E-rkP' />
<link rel="alternate" type="application/json+oembed" href="https://www.vorsten.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vorsten.nl%2F2018%2F06%2F28%2Fwillem-alexander-dineert-met-juan-carlos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vorsten.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vorsten.nl%2F2018%2F06%2F28%2Fwillem-alexander-dineert-met-juan-carlos%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var google_tag_params = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nederland-vorstenhuizen"],"pagePostAuthor":"Vorsten [buzzR]","ecomm_pagetype":"other"};
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nederland-vorstenhuizen"],"pagePostAuthor":"Vorsten [buzzR]","ecomm_pagetype":"other","google_tag_params":window.google_tag_params});
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.1 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="pingback" href="https://www.vorsten.nl/wp/xmlrpc.php" />
<script type="text/javascript">

	// Variables
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	// Load GPT
	(function () {

		// JSlint
		"use strict";

		// Load GPT
		var gads 	= document.createElement('script'),
			useSSL 	= 'https:' === document.location.protocol,
			node 	= document.getElementsByTagName('script')[0];
		gads.async 	= true;
		gads.type 	= 'text/javascript';
		gads.src 	= (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		node.parentNode.insertBefore(gads, node);

	}());

	// Push GPT
	googletag.cmd.push(function() {

		// JSLint
		"use strict";

		// Get window width
		var as_screen_width = window.innerWidth;

		// Check window size
		if (as_screen_width >= 1010) {

			// GPT Billboard
							googletag.defineSlot('/36592802/Vorsten_ros_leaderboard_billboard', [[728, 90], [970, 70], [970, 90], [970, 250], [970, 500]], 'nsmt_leaderboard_target').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			

		} else if (as_screen_width >= 770) {

			// GPT Leaderboard
							googletag.defineSlot('/36592802/Vorsten_ros_leaderboard_billboard', [[468, 60], [728, 90]], 'nsmt_leaderboard_target').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
					}

		// Check window size
		if (as_screen_width <= 480) {

			// GPT Leaderboard - Mobile
							googletag.defineSlot('/36592802/Vorsten_mobile-web_ros_leaderboard', [[320, 100]], 'nsmt_mobile_leaderboard_target').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			
		} else {

			// GPT Rectangle
							googletag.defineSlot('/36592802/Vorsten_ros_rectangle', [[300, 250]], 'nsmt_rectangle_target').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			
			// GPT Floorad
							googletag.defineOutOfPageSlot('/36592802/Vorsten_ros_floorad', 'nsmt_floorad_target').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			
		}

		// Enable single request
		googletag.pubads().enableSingleRequest();

		// Enable ads
		googletag.enableServices();

	});
</script>
<!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=20838324&ns_site=total&nb_01=New Skool Media&nb_02=New Skool Media&nb_11=web&nb_12=vorsten.nl&nb_25=Vorsten&nb_27=Entertainment en celebrities&nb_28=article&nb_29=general');
// ]]>
</script>

<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=20838324&amp;ns_site=total&amp;nb_01=New Skool Media&nb_02=New Skool Media&nb_11=web&nb_12=vorsten.nl&nb_25=Vorsten&nb_27=Entertainment en celebrities&nb_28=article&nb_29=general" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore Inline Tag -->
<link rel="icon" href="https://www.vorsten.nl/app/uploads/2016/12/favicon-Vorstenkopie-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vorsten.nl/app/uploads/2016/12/favicon-Vorstenkopie-32x32.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vorsten.nl/app/uploads/2016/12/favicon-Vorstenkopie-32x32.png" />
<meta name="msapplication-TileImage" content="https://www.vorsten.nl/app/uploads/2016/12/favicon-Vorstenkopie-32x32.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.vorsten.nl/?custom-css=79178e2b97" />
		</head>
<body class="post-template-default single single-post postid-105079 single-format-standard header-image content-sidebar no-featured-image woocommerce-active mobile-menu-hidden" itemscope itemtype="http://schema.org/WebPage"><nav id="mobile-menu" class="menu-mobiel-menu-container"><div id="mobile-menu-close" class="toggle-mobile-menu"></div><!-- #mobile-menu-close --><div id="mobile-menu-search"><div id="mobile-menu-search-button"></div><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="https://www.vorsten.nl/" role="search"><meta itemprop="target" content="https://www.vorsten.nl/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5b34eef5a4bf5">Zoek op deze website</label><input itemprop="query-input" type="search" name="s" id="searchform-5b34eef5a4bf5" placeholder="Zoek op deze website &#x2026;" /><input type="submit" value="Zoek" /></form></div><!-- #mobile-menu-search --><ul id="mobile-menu-list" class="menu"><li class="full menu-item menu-item-type-custom menu-item-object-custom"style="border-color: "><a target="_blank" href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/abonnementen?utm_source=vorsten.nl&amp;utm_medium=referral&amp;utm_content=knop_homepage_abonnement&amp;utm_campaign=vorsten_knop_abonneren"><span class="menu-outer" ><span class="menu-inner">Abonneren</span></span></a></li>
<li class="full menu-item menu-item-type-custom menu-item-object-custom"style="border-color: "><a target="_blank" href="https://www.tijdschriftnu.nl/tijdschriften/vorsten?utm_campaign=vorsten_knop_shop&amp;utm_content=knop_homepage_shop&amp;utm_medium=referral&amp;utm_source=vorsten.nl"><span class="menu-outer" ><span class="menu-inner">Shop</span></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children full"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/"><span class="menu-outer" ><span class="menu-inner">Koningshuizen</span></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/nederland-vorstenhuizen/"><span class="menu-outer" ><span class="menu-inner">Nederland</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/belgie/"><span class="menu-outer" ><span class="menu-inner">België</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/luxemburg/"><span class="menu-outer" ><span class="menu-inner">Luxemburg</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/engeland/"><span class="menu-outer" ><span class="menu-inner">Verenigd Koninkrijk</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/spanje/"><span class="menu-outer" ><span class="menu-inner">Spanje</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/zweden/"><span class="menu-outer" ><span class="menu-inner">Zweden</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/noorwegen/"><span class="menu-outer" ><span class="menu-inner">Noorwegen</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/denemarken/"><span class="menu-outer" ><span class="menu-inner">Denemarken</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/monaco/"><span class="menu-outer" ><span class="menu-inner">Monaco</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/bourbonparma/"><span class="menu-outer" ><span class="menu-inner">Bourbon-Parma</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/andere-huizen/"><span class="menu-outer" ><span class="menu-inner">Overige Huizen</span></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-count-1"style="border-color: "><a href="https://www.vorsten.nl/category/video/"><span class="menu-outer" ><span class="menu-inner">Video</span></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-count-2"style="border-color: "><a href="https://www.vorsten.nl/category/column-justine/"><span class="menu-outer" ><span class="menu-inner">Column Justine</span></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-count-3"style="border-color: "><a href="https://www.vorsten.nl/klantenservice/"><span class="menu-outer" ><span class="menu-inner">Klantenservice</span></span></a></li>
</ul><!-- #mobile-menu-list --><h6 class="header-klantenservice"><a href="/klantenservice/">Klantenservice</a></h6></nav><div class="site-container"><section><h2 class="screen-reader-text">Skip links</h2><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Spring naar de inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li></ul></section>
<header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.vorsten.nl"><img class="site-logo" src="https://www.vorsten.nl/app/uploads/2016/02/logo-vorsten-2016.png" alt="Vorsten" /></a></p><p class="site-description">Het enige tijdschrift met een kroontje</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">header-right</h2>
					<figure class="featured-magazine-5">
						<a class="featured-magazine"
						   href="https://www.vorsten.nl/product/editie-8-2018/"
						   title="editie 8 &#8211; 2018"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2018/06/VOR201808-768x951.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2018/06/VOR201808-768x951.jpg 768w, https://www.vorsten.nl/app/uploads/2018/06/VOR201808-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2018/06/VOR201808-827x1024.jpg 827w"
								 sizes="(max-width: 768px) 100vw, 768px"
								 alt="editie 8 &#8211; 2018">
						</a>
					</figure>

				
					<figure class="featured-magazine-4">
						<a class="featured-magazine"
						   href="https://www.vorsten.nl/product/editie-7-2018/"
						   title="Vorsten 7 &#8211; 2018"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2018/05/VOR201807-768x951.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2018/05/VOR201807-768x951.jpg 768w, https://www.vorsten.nl/app/uploads/2018/05/VOR201807-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2018/05/VOR201807-827x1024.jpg 827w"
								 sizes="(max-width: 768px) 100vw, 768px"
								 alt="Vorsten 7 &#8211; 2018">
						</a>
					</figure>

				
					<figure class="featured-magazine-3">
						<a class="featured-magazine"
						   href="https://www.vorsten.nl/product/editie-6-2018/"
						   title="Editie 6"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2018/05/VOR201806-768x951.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2018/05/VOR201806-768x951.jpg 768w, https://www.vorsten.nl/app/uploads/2018/05/VOR201806-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2018/05/VOR201806-827x1024.jpg 827w"
								 sizes="(max-width: 768px) 100vw, 768px"
								 alt="Editie 6">
						</a>
					</figure>

				
					<figure class="featured-magazine-2">
						<a class="featured-magazine"
						   href="https://www.vorsten.nl/product/vorsten-editie-201805/"
						   title="Editie 5 2018"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2018/03/VOR201805-768x947.jpeg"
								 srcset="https://www.vorsten.nl/app/uploads/2018/03/VOR201805-768x947.jpeg 768w, https://www.vorsten.nl/app/uploads/2018/03/VOR201805-243x300.jpeg 243w, https://www.vorsten.nl/app/uploads/2018/03/VOR201805-831x1024.jpeg 831w"
								 sizes="(max-width: 768px) 100vw, 768px"
								 alt="Editie 5 2018">
						</a>
					</figure>

				
					<figure class="featured-magazine-1">
						<a class="featured-magazine"
						   href="https://www.vorsten.nl/product/vorsten-editie-201804/"
						   title="Editie 4 &#8211; 2018"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2018/03/VOR201804-768x951.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2018/03/VOR201804-768x951.jpg 768w, https://www.vorsten.nl/app/uploads/2018/03/VOR201804-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2018/03/VOR201804-827x1024.jpg 827w"
								 sizes="(max-width: 768px) 100vw, 768px"
								 alt="Editie 4 &#8211; 2018">
						</a>
					</figure>

				</div><div id="hamburger" class="toggle-mobile-menu"></div><div id="mobile-logo"><a href="https://www.vorsten.nl" title="Vorsten" target="_self"><img src="https://www.vorsten.nl/app/uploads/2017/01/logowitvorsten.png" /></a></div><a id="shopping-cart" href="https://www.vorsten.nl/winkelwagen/" title="Winkelmand"><span class="hidden" id="shopping-cart-qty">0</span></a></div></header><h2 class="screen-reader-text">Hoofdnavigatie</h2><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Hoofdnavigatie"><div class="wrap"><ul id="menu-header-menu" class="menu genesis-nav-menu menu-primary js-superfish woocommerce-cart-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Home</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.vorsten.nl/product-categorie/abonnementen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Abonneren</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.vorsten.nl/shop/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Shop</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nanapearl.nl/vorstencollectie/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Hofshop sieraden</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.vorsten.nl/category/vorstenhuizen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Koningshuizen</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.vorsten.nl/category/vorstenhuizen/nederland-vorstenhuizen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Nederland</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/belgie/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">België</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/luxemburg/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Luxemburg</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/engeland/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Verenigd Koninkrijk</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/spanje/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Spanje</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/zweden/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Zweden</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/noorwegen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Noorwegen</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/denemarken/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Denemarken</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/monaco/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Monaco</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/bourbonparma/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Bourbon-Parma</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/andere-huizen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Overige Huizen</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/video/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Video</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/column-justine/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Column Justine</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.vorsten.nl/contact/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Contact</span></a></li>
</ul><div class="widget widget_nsmt-search-widget">
		<form method="get" class="search-form" action="https://www.vorsten.nl/">
			<label>
				<span class="screen-reader-text">Zoeken naar:</span>
				<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
			</label>
			<div class="custom-select search-categories"><select  name='cat' id='cat' class='search-categories-select' >
	<option value='0' selected='selected'>Alles</option>
	<option class="level-0" value="1">Overig</option>
	<option class="level-0" value="87">Vraag &amp; Aanbod</option>
	<option class="level-0" value="259">Zweden</option>
	<option class="level-0" value="287">België</option>
	<option class="level-0" value="334">Monaco</option>
	<option class="level-0" value="363">Noorwegen</option>
	<option class="level-0" value="425">Luxemburg</option>
	<option class="level-0" value="446">Spanje</option>
	<option class="level-0" value="599">Denemarken</option>
	<option class="level-0" value="659">Verenigd Koninkrijk</option>
	<option class="level-0" value="680">Vorstenhuizen</option>
	<option class="level-0" value="937">Nederland</option>
	<option class="level-0" value="939">Bourbon-Parma</option>
	<option class="level-0" value="940">Niet-regerend</option>
	<option class="level-0" value="941">Andere Huizen</option>
	<option class="level-0" value="1305">Juwelen</option>
	<option class="level-0" value="7209">TV</option>
	<option class="level-0" value="10160">Column Justine</option>
	<option class="level-0" value="10161">Video</option>
</select>
</div>
			<button type="submit" aria-label="Zoeken" class="search-submit" value="1"><i class="fa fa-search" aria-hidden="true"></i></button>
		</form></div><div id="header-cart-wrap"><div id="header-cart-btn"><div id="header-cart-icon"></div><div id="header-cart-qty">0</div><div id="header-cart-chevron"></div></div><div id="header-cart"><input id="cart-info" type="hidden" data-cart-products="0" /><div class="header-cart-buttons"><a href="https://www.vorsten.nl/afrekenen/" title="Afrekenen" target="_self">Afrekenen (<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</span>)</a><a href="https://www.vorsten.nl/winkelwagen/" title="Winkelmand" target="_self">Winkelmand</a></div></div><div id="header-cart-overlay"></div></div><h6 class="header-klantenservice"><a href="/klantenservice/">Klantenservice</a></h6></div></nav><div class="next-day-lazy" id="ad-Vorsten-nl-Article-970x250" data-id="11650389" data-size="970x250" data-sizes="970x1000,1800x200,1800x1000" data-alignment="center" data-min="970" data-max="10000"></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-105079 post type-post status-publish format-standard has-post-thumbnail category-nederland-vorstenhuizen tag-juan-carlos tag-nieuws tag-willem-alexander entry cover" itemscope itemtype="http://schema.org/CreativeWork">
		<div id="static-featured-image">

			<div id="static-featured-image-bg">
				
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2018/06/ANP280618195-1-768x451.jpg"
					 srcset="https://www.vorsten.nl/app/uploads/2018/06/ANP280618195-1-768x451.jpg 768w, https://www.vorsten.nl/app/uploads/2018/06/ANP280618195-1-300x176.jpg 300w, https://www.vorsten.nl/app/uploads/2018/06/ANP280618195-1.jpg 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Willem-Alexander dineert met Juan Carlos"
					 style="object-fit: cover; object-position: 0% 0%;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="0%"
					 data-position-horizontal-left="0%"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="0%"
					 data-position-vertical-left="0%"
					 />
			</figure>
					</div>

			<div id="static-header">

				<h1 class="entry-title" itemprop="headline">Willem-Alexander dineert met Juan Carlos</h1> 

				<div class="author-meta">
					<a href="https://www.vorsten.nl/author/anp/">
						<img src="https://secure.gravatar.com/avatar/1b404b3422e43a18477d0d3b9f6f3474?s=23&#038;d=mm&#038;r=g" width="23" height="23" alt="" class="avatar avatar-23 wp-user-avatar wp-user-avatar-23 photo avatar-default" />					</a>

					<div class="author-info">
						<span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span><time class="entry-time" itemprop="datePublished" datetime="2018-06-28T13:14:00+00:00">28 juni 2018</time>					</div><!-- .author-info -->

				</div><!-- .authoer-meta -->

			</div><!-- #static-header -->

		</div><div class="entry-content" itemprop="text"><div id="social-icons" class="no-mobile-block"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-105079" class="share-twitter sd-button share-icon" href="https://www.vorsten.nl/2018/06/28/willem-alexander-dineert-met-juan-carlos/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-105079" class="share-facebook sd-button share-icon" href="https://www.vorsten.nl/2018/06/28/willem-alexander-dineert-met-juan-carlos/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-105079" class="share-pinterest sd-button share-icon" href="https://www.vorsten.nl/2018/06/28/willem-alexander-dineert-met-juan-carlos/?share=pinterest" target="_blank" title="Klik om op Pinterest te delen"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div><p>Koning Willem-Alexander is zaterdag bij het Award diner in het World Forum in Den Haag om de Volvo Ocean Race 2017-2018 af te sluiten. De voormalige Spaanse koning Juan Carlos is er ook, evenals de Zweedse prins Carl Philip. Hij zal de winnaars huldigen.</p><div class="next-day-lazy next-day-mobile" id="ad-Vorsten-nl-Mobile-300x250-Top" data-id="11659292" data-size="300x250" data-sizes="320x240" data-alignment="center" data-min="0" data-max="970"></div><div id="next-day-videoblaster"><!-- START Next Day Media - VIDEOBLASTER - vorsten -->
			<div id="ndm_vorsten_videoblaster"><script type="text/javascript">VIDEOBLASTER.showTag('ndm_vorsten_videoblaster');</script></div>
			<!-- END Next Day Media - VIDEOBLASTER - vorsten --></div><div class="nsmt-ad-content"><div class="next-day-lazy" id="ad-Vorsten-nl-Article-300x600" data-id="11650390" data-size="300x250" data-sizes="300x250" data-alignment="center" data-min="970" data-max="10000"></div></div>
<p>Het Chinese team China DongFeng, met de Nederlandse Carolijn Brouwer aan boord, won de race. Het Nederlandse Team Brunel eindigde op een derde plaats en team AkzoNobel werd vierde.</p>
<p>De zeilwedstrijd begon in oktober 2017 in Alicante. Juan Carlos, de vader van Spanjes huidige koning Felipe, zwaaide de deelnemende teams uit. De boten gingen de hele wereld over en finishten afgelopen zaterdag na elf etappes en 45.000 zeemijl in de haven van Scheveningen.</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.vorsten.nl/2018/06/28/willem-alexander-dineert-met-juan-carlos/"
    dc:identifier="https://www.vorsten.nl/2018/06/28/willem-alexander-dineert-met-juan-carlos/"
    dc:title="Willem-Alexander dineert met Juan Carlos"
    trackback:ping="https://www.vorsten.nl/2018/06/28/willem-alexander-dineert-met-juan-carlos/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Tags: <a href="https://www.vorsten.nl/tag/juan-carlos/" rel="tag">Juan Carlos van Spanje</a>, <a href="https://www.vorsten.nl/tag/nieuws/" rel="tag">Nieuws</a>, <a href="https://www.vorsten.nl/tag/willem-alexander/" rel="tag">Willem-Alexander</a></span></p><div class="next-day-lazy next-day-mobile" id="ad-Vorsten-nl-Mobile-300x250-Mid" data-id="11659295" data-size="300x250" data-sizes="320x240,320x500" data-alignment="center" data-min="0" data-max="970"></div></footer></article><div class="after-entry widget-area"><section id="text-15" class="widget widget_text  widget-1 first "><div class="widget-wrap">			<div class="textwidget"><div data-spklw-widget="widget-58402981853f4"></div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div></section>
</div><h2 class="screen-reader-text">Lees Interacties</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="comment-reply-title-icon">&#xf086</span><span class="comment-reply-title-black">Reageren?</span> <span class="comment-reply-title-open-form">Plaats een reactie</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/28/willem-alexander-dineert-met-juan-carlos/#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="https://www.vorsten.nl/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Verplichte velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='105079' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ce1a4dedbd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" itemscope itemtype="http://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="nsmt-search-widget-2" class="widget widget_nsmt-search-widget  widget-1 first "><div class="widget-wrap">
		<form method="get" class="search-form" action="https://www.vorsten.nl/">
			<label>
				<span class="screen-reader-text">Zoeken naar:</span>
				<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
			</label>
			<div class="custom-select search-categories"><select  name='cat' id='nsmt-search-widget-2-categories' class='search-categories-select' >
	<option value='0' selected='selected'>Alles</option>
	<option class="level-0" value="1">Overig</option>
	<option class="level-0" value="87">Vraag &amp; Aanbod</option>
	<option class="level-0" value="259">Zweden</option>
	<option class="level-0" value="287">België</option>
	<option class="level-0" value="334">Monaco</option>
	<option class="level-0" value="363">Noorwegen</option>
	<option class="level-0" value="425">Luxemburg</option>
	<option class="level-0" value="446">Spanje</option>
	<option class="level-0" value="599">Denemarken</option>
	<option class="level-0" value="659">Verenigd Koninkrijk</option>
	<option class="level-0" value="680">Vorstenhuizen</option>
	<option class="level-0" value="937">Nederland</option>
	<option class="level-0" value="939">Bourbon-Parma</option>
	<option class="level-0" value="940">Niet-regerend</option>
	<option class="level-0" value="941">Andere Huizen</option>
	<option class="level-0" value="1305">Juwelen</option>
	<option class="level-0" value="7209">TV</option>
	<option class="level-0" value="10160">Column Justine</option>
	<option class="level-0" value="10161">Video</option>
</select>
</div>
			<button type="submit" aria-label="Zoeken" class="search-submit" value="1"><i class="fa fa-search" aria-hidden="true"></i></button>
		</form></div></section>
<section id="text-20" class="widget widget_text  widget-2"><div class="widget-wrap">			<div class="textwidget"><a href=" https://www.vorsten.nl/product/12x-vorsten-burkely-tas-met-56-korting/?utm_campaign=lifestylecluster_burkely_2018&utm_source=vorsten.nl&utm_medium=referral&utm_content=banner_sidebar " target="_blank"><img src=" https://www.vorsten.nl/app/uploads/2018/06/VOR-336x124.jpg "></a>
</div>
		</div></section>
<section id="text-21" class="widget widget_text  widget-3"><div class="widget-wrap">			<div class="textwidget"><div id="ad-Vorsten-nl-300x600-sidebar" class="next-day-lazy" data-id="11650388" data-size="300x600" data-sizes="300x250" data-alignment="center" data-min="970" data-max="10000"><a href="https://www.vorsten.nl/product/kroonjuwelen-deel-4-drie-prinsessen/?utm_source=vorsten.nl&amp;utm_medium=referral&amp;utm_campaign=vorsten_kroonjuweelprinsessen&amp;utm_content=banner_sidebar "><img class="alignnone wp-image-93559 size-medium" src="https://www.vorsten.nl/app/uploads/2018/03/Kroonjuwelen_de-prinsessen-van-oranje-300x198.jpg" alt="" width="300" height="198" /></a></div>
</div>
		</div></section>
<section id="nsm_copernica_optin_widget-2" class="widget Nsm_Copernica_Optin_Widget  widget-4 last "><div class="widget-wrap"><h3 class="widgettitle widget-title">Meld je aan voor de nieuwsbrief!</h3>
<h4></h4><form class="cop-form" data-form-id="5b34eef5b1fc3"
      action="https://www.vorsten.nl/2018/06/28/willem-alexander-dineert-met-juan-carlos?nsm-copernica-ajax=optin">

	<input type="hidden" name="form_id" value="5b34eef5b1fc3">
	<input type="hidden" id="_wpnonce" name="_wpnonce" value="f48601d281" /><input type="hidden" name="_wp_http_referer" value="/2018/06/28/willem-alexander-dineert-met-juan-carlos/" />
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="5b34eef5b1fc3_email"
			       placeholder="E-mail"
			       data-validator="email"
					>
							<div class="cop-form-help cop-form-help-5b34eef5b1fc3_email">
					Vul een geldig e-mailadres in				</div>
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="fax"
			       placeholder="Fax"
			       data-validator=""
					 readonly="readonly">
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="shipping address"
			       placeholder="Shipping address"
			       data-validator=""
					 readonly="readonly">
					</div>
	
			<div class="cop-form-field">
			<input type="hidden" name="5b34eef5b1fc3_optin_actie" value="0">
			<input type="checkbox" id="optin_actie-5b34eef5b1fc3"
			       class="cop-form-checkbox" name="5b34eef5b1fc3_optin_actie" value="1">
			<label for="optin_actie-5b34eef5b1fc3">
				Ja, ik ontvang graag interessante acties en aanbiedingen van vorsten.nl en New Skool Media via e-mail.			</label>
		</div>
			<div class="cop-form-field">
			<input type="hidden" name="5b34eef5b1fc3_optin_commercieel" value="0">
			<input type="checkbox" id="optin_commercieel-5b34eef5b1fc3"
			       class="cop-form-checkbox" name="5b34eef5b1fc3_optin_commercieel" value="1">
			<label for="optin_commercieel-5b34eef5b1fc3">
				Ja, ik ontvang graag interessante acties en aanbiedingen van derden via e-mail, die mij gestuurd worden vanuit vorsten.nl			</label>
		</div>
	
	<button type="submit" class="cop-form-submit">
		Aanmelden		<span class="cop-spinner"></span>
	</button>

	<div class="cop-form-message is-successful cop-form-message-optin-successful">
		<span class="cop-form-message-icon">
			<svg id="icon-check" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
				<path d="M13.5 2L6 9.5 2.5 6 0 8.5l6 6 10-10z"/>
			</svg>
		</span>
		<div class="cop-form-message-text">
			Gelukt! Je krijgt zo snel mogelijk een bevestiging.		</div>
	</div>

	<div class="cop-form-message is-error cop-form-message-optin-failed">
		<span class="cop-form-message-icon">
			<svg id="icon-cross" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
				<path d="M16 13l-5-5 5-5v-.6L13.5 0H13L8 5 3 0h-.6L0 2.5V3l5 5-5 5v.6L2.5 16H3l5-5 5 5h.6l2.3-2.4V13z"/>
			</svg>
		</span>
		<div class="cop-form-message-text">
			Aanmelden mislukt. Probeer het nog eens.		</div>
	</div>

</form>
</div></section>
</aside><div class="related-posts">
		<h3>Verder Lezen</h3><article class="archive-box one-fourth first post-74423 post type-post status-publish format-standard has-post-thumbnail category-spanje tag-juan-carlos tag-nieuws entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2017/09/ANP220917234-1-768x512.jpg"
					 srcset="https://www.vorsten.nl/app/uploads/2017/09/ANP220917234-1-768x512.jpg 768w, https://www.vorsten.nl/app/uploads/2017/09/ANP220917234-1-300x200.jpg 300w, https://www.vorsten.nl/app/uploads/2017/09/ANP220917234-1.jpg 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Koning-emeritus Juan Carlos wereldkampioen"
					 style="object-fit: cover; object-position: 0% 0%;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="0%"
					 data-position-horizontal-left="0%"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="0%"
					 data-position-vertical-left="0%"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/spanje/">
					<span class="bullet" style="background:#ef6630;"></span>
					Spanje
				</a><a class="related-posts-link" href="https://www.vorsten.nl/2017/09/22/koning-emeritus-juan-carlos-wereldkampioen/"><h1 class="entry-title" itemprop="headline">Koning-emeritus Juan Carlos wereldkampioen</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-29038 post type-post status-publish format-standard has-post-thumbnail category-spanje tag-hedendaagse-kunst tag-juan-carlos tag-koninklijk-paleis-in-madrid tag-nieuws tag-tentoonstelling entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2015/10/ANP181015112-1"
					 srcset="https://www.vorsten.nl/app/uploads/2015/10/ANP181015112-1 1024w, https://www.vorsten.nl/app/uploads/2015/10/ANP181015112-1-375x238. 375w, https://www.vorsten.nl/app/uploads/2015/10/ANP181015112-1-575x365. 575w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Juan Carlos opent kunstexpositie"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/spanje/">
					<span class="bullet" style="background:#ef6630;"></span>
					Spanje
				</a><a class="related-posts-link" href="https://www.vorsten.nl/2015/10/18/juan-carlos-opent-kunstexpositie/"><h1 class="entry-title" itemprop="headline">Juan Carlos opent kunstexpositie</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-8651 post type-post status-publish format-standard has-post-thumbnail category-spanje tag-bahrein tag-juan-carlos tag-nieuws tag-oman entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2014/04/ANP290414301-1"
					 srcset="https://www.vorsten.nl/app/uploads/2014/04/ANP290414301-1 1024w, https://www.vorsten.nl/app/uploads/2014/04/ANP290414301-1-375x283. 375w, https://www.vorsten.nl/app/uploads/2014/04/ANP290414301-1-575x434. 575w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Juan Carlos arriveert in Oman"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/spanje/">
					<span class="bullet" style="background:#ef6630;"></span>
					Spanje
				</a><a class="related-posts-link" href="https://www.vorsten.nl/2014/04/29/koning-juan-carlos-in-oman/"><h1 class="entry-title" itemprop="headline">Juan Carlos arriveert in Oman</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-4268 post type-post status-publish format-standard has-post-thumbnail category-spanje tag-juan-carlos tag-nieuws tag-operatie entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2013/11/ANP251113184-1"
					 srcset="https://www.vorsten.nl/app/uploads/2013/11/ANP251113184-1 1024w, https://www.vorsten.nl/app/uploads/2013/11/ANP251113184-1-300x202. 300w, https://www.vorsten.nl/app/uploads/2013/11/ANP251113184-1-500x337. 500w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Koning Juan Carlos uit ziekenhuis"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/spanje/">
					<span class="bullet" style="background:#ef6630;"></span>
					Spanje
				</a><a class="related-posts-link" href="https://www.vorsten.nl/2013/11/25/koning-juan-carlos-uit-ziekenhuis/"><h1 class="entry-title" itemprop="headline">Koning Juan Carlos uit ziekenhuis</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth first post-96953 post type-post status-publish format-standard has-post-thumbnail category-nederland-vorstenhuizen tag-nieuws tag-willem-alexander entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2018/04/ANP250418097-1-768x512.jpg"
					 srcset="https://www.vorsten.nl/app/uploads/2018/04/ANP250418097-1-768x512.jpg 768w, https://www.vorsten.nl/app/uploads/2018/04/ANP250418097-1-300x200.jpg 300w, https://www.vorsten.nl/app/uploads/2018/04/ANP250418097-1.jpg 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Willem-Alexander benoemt staatsraad"
					 style="object-fit: cover; object-position: 0% 0%;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="0%"
					 data-position-horizontal-left="0%"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="0%"
					 data-position-vertical-left="0%"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/nederland-vorstenhuizen/">
					<span class="bullet" style="background:#ef6630;"></span>
					Nederland
				</a><a class="related-posts-link" href="https://www.vorsten.nl/2018/04/25/willem-alexander-benoemt-staatsraad/"><h1 class="entry-title" itemprop="headline">Willem-Alexander benoemt staatsraad</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-4241 post type-post status-publish format-standard has-post-thumbnail category-spanje tag-heup tag-juan-carlos tag-nieuws tag-operatie entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2013/11/ANP231113208-1"
					 srcset="https://www.vorsten.nl/app/uploads/2013/11/ANP231113208-1 1024w, https://www.vorsten.nl/app/uploads/2013/11/ANP231113208-1-300x229. 300w, https://www.vorsten.nl/app/uploads/2013/11/ANP231113208-1-500x383. 500w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Operatie Juan Carlos lijkt geslaagd"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/spanje/">
					<span class="bullet" style="background:#ef6630;"></span>
					Spanje
				</a><a class="related-posts-link" href="https://www.vorsten.nl/2013/11/23/operatie-juan-carlos-lijkt-geslaagd/"><h1 class="entry-title" itemprop="headline">Operatie Juan Carlos lijkt geslaagd</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-96995 post type-post status-publish format-standard has-post-thumbnail category-nederland-vorstenhuizen tag-nieuws tag-willem-alexander entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2018/04/ANP250418206-1-768x512.jpg"
					 srcset="https://www.vorsten.nl/app/uploads/2018/04/ANP250418206-1-768x512.jpg 768w, https://www.vorsten.nl/app/uploads/2018/04/ANP250418206-1-300x200.jpg 300w, https://www.vorsten.nl/app/uploads/2018/04/ANP250418206-1.jpg 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Willem-Alexander onthult borstbeeld"
					 style="object-fit: cover; object-position: 0% 0%;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="0%"
					 data-position-horizontal-left="0%"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="0%"
					 data-position-vertical-left="0%"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/nederland-vorstenhuizen/">
					<span class="bullet" style="background:#ef6630;"></span>
					Nederland
				</a><a class="related-posts-link" href="https://www.vorsten.nl/2018/04/25/willem-alexander-onthult-borstbeeld/"><h1 class="entry-title" itemprop="headline">Willem-Alexander onthult borstbeeld</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-2150 post type-post status-publish format-standard has-post-thumbnail category-overig entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2013/02/juan-.jpg"
					 srcset=""
					 sizes="(max-width: 160px) 100vw, 160px"
					 alt="Juan Carlos moet onder het mes"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/overig/">
					<span class="bullet" style="background:#ef6630;"></span>
					Overig
				</a><a class="related-posts-link" href="https://www.vorsten.nl/2013/02/22/juan-carlos-moet-onder-het-mes/"><h1 class="entry-title" itemprop="headline">Juan Carlos moet onder het mes</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/redactievorsten/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">redactievorsten</span></a></span></div>
		</article></div>
		<div id="footer-social-icons" class="mobile-block">
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-105079" class="share-twitter sd-button share-icon" href="https://www.vorsten.nl/2018/06/28/willem-alexander-dineert-met-juan-carlos/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-105079" class="share-facebook sd-button share-icon" href="https://www.vorsten.nl/2018/06/28/willem-alexander-dineert-met-juan-carlos/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-105079" class="share-pinterest sd-button share-icon" href="https://www.vorsten.nl/2018/06/28/willem-alexander-dineert-met-juan-carlos/?share=pinterest" target="_blank" title="Klik om op Pinterest te delen"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
			<div class="share-telephone">
				<a href="whatsapp://send?text=https://www.vorsten.nl/2018/06/28/willem-alexander-dineert-met-juan-carlos/">Whatsapp</a>
			</div>
		</div></div></div><div id="magazine" style="background-image: url(https://www.vorsten.nl/app/uploads/2016/12/achtergrond-5-covers-1.png)">
	<div class="magazine-wrapper">

		
			<ul>

				
					<li id="magazine-item-1" class="magazine-item" style="z-index: 5; margin-right: 16%;">
						<a href="https://www.vorsten.nl/magazine/editie-8-2018/" title="editie 8 &#8211; 2018" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2018/06/VOR201808-827x1024.jpg" srcset="https://www.vorsten.nl/app/uploads/2018/06/VOR201808-827x1024.jpg 827w, https://www.vorsten.nl/app/uploads/2018/06/VOR201808-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2018/06/VOR201808-768x951.jpg 768w" sizes="(max-width: 827px) 100vw, 827px" alt="VOR201808">
							</figure>
						</a>
					</li>

				
					<li id="magazine-item-2" class="magazine-item" style="z-index: 4; right: 32%;">
						<a href="https://www.vorsten.nl/magazine/vorsten-7-2018/" title="Vorsten 7 &#8211; 2018" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2018/05/VOR201807-827x1024.jpg" srcset="https://www.vorsten.nl/app/uploads/2018/05/VOR201807-827x1024.jpg 827w, https://www.vorsten.nl/app/uploads/2018/05/VOR201807-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2018/05/VOR201807-768x951.jpg 768w" sizes="(max-width: 827px) 100vw, 827px" alt="VOR201807">
							</figure>
						</a>
					</li>

				
					<li id="magazine-item-3" class="magazine-item" style="z-index: 3; right: 48%;">
						<a href="https://www.vorsten.nl/magazine/editie-6/" title="Editie 6" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2018/05/VOR201806-827x1024.jpg" srcset="https://www.vorsten.nl/app/uploads/2018/05/VOR201806-827x1024.jpg 827w, https://www.vorsten.nl/app/uploads/2018/05/VOR201806-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2018/05/VOR201806-768x951.jpg 768w" sizes="(max-width: 827px) 100vw, 827px" alt="VOR201806">
							</figure>
						</a>
					</li>

				
					<li id="magazine-item-4" class="magazine-item" style="z-index: 2; right: 64%;">
						<a href="https://www.vorsten.nl/magazine/editie-5-2018/" title="Editie 5 2018" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2018/03/VOR201805-831x1024.jpeg" srcset="https://www.vorsten.nl/app/uploads/2018/03/VOR201805-831x1024.jpeg 831w, https://www.vorsten.nl/app/uploads/2018/03/VOR201805-243x300.jpeg 243w, https://www.vorsten.nl/app/uploads/2018/03/VOR201805-768x947.jpeg 768w" sizes="(max-width: 831px) 100vw, 831px" alt="VOR201805">
							</figure>
						</a>
					</li>

				
					<li id="magazine-item-5" class="magazine-item" style="z-index: 1; right: 80%;">
						<a href="https://www.vorsten.nl/magazine/editie-4-2018/" title="Editie 4 &#8211; 2018" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2018/03/VOR201804-827x1024.jpg" srcset="https://www.vorsten.nl/app/uploads/2018/03/VOR201804-827x1024.jpg 827w, https://www.vorsten.nl/app/uploads/2018/03/VOR201804-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2018/03/VOR201804-768x951.jpg 768w" sizes="(max-width: 827px) 100vw, 827px" alt="VOR201804">
							</figure>
						</a>
					</li>

				
			</ul>

		
		<div id="magazine-right">
			<h6>In de nieuwste Vorsten:</h6>
			<p>
				<span></span>
				<a href="https://www.vorsten.nl/product/editie-8-2018/"
				   title="Koop de nieuwste editie van Vorsten magazine" target="_blank">
					Bestel de nieuwste Vorsten				</a>
				<a href=""
				   title="Neem een abonnement op Vorsten magazine" target="_blank">
					Word abonnee
				</a>
			</p>
		</div><!-- #magazine-right -->

	</div><!-- .wrapper -->
</div><!-- #magazine -->
		<div id="footer-widgets">
			<div class="wrap"><section id="text-16" class="widget widget_text one-fourth widget-1 first "><div class="widget-wrap">			<div class="textwidget"><img src="https://www.vorsten.nl/app/uploads/2016/02/logo-vorsten-2016.png">
<p>Vorsten is hét tijdschrift voor iedereen die geïnteresseerd is in de Oranjes en andere koninklijke families. Regelmatig spreekt Vorsten met leden van koningshuizen, en ook bij bezoeken in binnen- en buitenland is Vorsten erbij. Over al dat koninklijke nieuws brengt Vorsten verslag uit, voorzien van de allermooiste foto's. Maar ook over mode, juwelen, (historische) achtergronden en cultuur met een koninklijk tintje leest u alles in Vorsten. Vorsten verschijnt 14 keer per jaar, inclusief vier extra dikke edities en een jaarboek.</p>

<div class="footer-social"><a href="http://youtube.com/vorstenroyalenl" class="alignleft"><i class="fa fa-youtube"></i></a><a href="https://www.facebook.com/VorstenNL" class="alignleft"><i class="fa fa-facebook"></i></a><a href="http://twitter.com/VorstenNL" class="alignleft"><i class="fa fa-twitter"></i></a></div></div>
		</div></section>
<section id="nav_menu-1" class="widget widget_nav_menu one-fourth widget-2"><div class="widget-wrap"><h3 class="widgettitle widget-title">Over ons</h3>
<div class="menu-over-ons-container"><ul id="menu-over-ons" class="menu"><li id="menu-item-44179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44179"><a href="https://www.vorsten.nl/colofon-2/" itemprop="url">Colofon</a></li>
<li id="menu-item-44180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44180"><a href="https://www.vorsten.nl/contact/" itemprop="url">Contact</a></li>
<li id="menu-item-44181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44181"><a href="https://www.vorsten.nl/copyright/" itemprop="url">Copyright</a></li>
<li id="menu-item-44182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44182"><a href="https://www.vorsten.nl/disclaimer/" itemprop="url">Disclaimer</a></li>
<li id="menu-item-49845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49845"><a href="http://www.newskoolmedia.nl/over/privacy-statement/%20%20" itemprop="url">Privacy en cookiebeleid</a></li>
<li id="menu-item-102020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102020"><a href="https://www.vorsten.nl/cookie-informatie/" itemprop="url">Cookie Informatie</a></li>
<li id="menu-item-49846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49846"><a href="http://www.newskoolmedia.nl/adverteren/" itemprop="url">Adverteren</a></li>
<li id="menu-item-104349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104349"><a href="https://www.vorsten.nl/klantenservice/" itemprop="url">Klantenservice</a></li>
</ul></div></div></section>
<section id="nav_menu-2" class="widget widget_nav_menu one-fourth widget-3"><div class="widget-wrap"><h3 class="widgettitle widget-title">Abonnementen</h3>
<div class="menu-abonnementen-container"><ul id="menu-abonnementen" class="menu"><li id="menu-item-44184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44184"><a href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/abonnementen/?utm_campaign=vorsten_abonneren&#038;utm_content=menu_abonneren&#038;utm_medium=referral&#038;utm_source=vorsten.nl" itemprop="url">Abonneren</a></li>
<li id="menu-item-44185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44185"><a href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/losse-nummers?utm_campaign=vorsten_abonneren&#038;utm_content=menu_lossenummers&#038;utm_medium=referral&#038;utm_source=vorsten.nl" itemprop="url">Losse nummers bestellen</a></li>
</ul></div></div></section>
<section id="text-17" class="widget widget_text one-fourth widget-4 last "><div class="widget-wrap"><h3 class="widgettitle widget-title">Contact</h3>
			<div class="textwidget"><i class="fa fa-envelope fa-fw" aria-hidden="true"></i> <strong>E-mail redactie</strong><br>
info@vorsten.nl<br>
<i class="fa fa-phone fa-fw" aria-hidden="true"></i> <strong>Telefoon</strong><br>
085-8885602<br></div>
		</div></section>

			</div>
		</div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"></div></footer></div><div class="cop-slideup is-hidden">
	<a href="#" class="cop-slideup-close">
		<img alt="close" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABI0lEQVQ4T4XTyypHURTH8c+fMHB5F0mRwsy/XIvM/mUgb2UiE0aSS8q1lLdQXkIGQqvOZp/dPjl16uy11++7rqfn7+k1n9+ZrfbZ8kuHUZxgCut474BM4gpv2MNnAOI9w0YjesBaBRLiayw0fscYhHgI91jKosY5z6QUh2tksppKmMAlFjPIXZPVcBE5XG6whY8ECGMN8oLoz0wG/hWHLQd0QfJ+tsQ1QIJED2aLSTyhH2nn9jKDuItRPmK6ADxjpZxOCQhxpDnXsQe32MwhOaAmjkzGMJ8BW5AEqIljztuIMV5guQZJixT15VGSODVsvNmTfNmi1H5a5VPsNBFKcQockLhLy3aI/VTCCI4QTrvlqLLUY9nO8YoDfNXG+M/f3L7+AV1MPhFGeThDAAAAAElFTkSuQmCC">
	</a>

	<h3 class="cop-slideup-title">Meld je aan voor de nieuwsbrief!</h3>
	
	<form class="cop-form" data-form-id="5b34eef599cc5"
      action="https://www.vorsten.nl?nsm-copernica-ajax=optin">

	<input type="hidden" name="form_id" value="5b34eef599cc5">
	<input type="hidden" id="_wpnonce" name="_wpnonce" value="f48601d281" /><input type="hidden" name="_wp_http_referer" value="/2018/06/28/willem-alexander-dineert-met-juan-carlos/" />
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="5b34eef599cc5_email"
			       placeholder="E-mail"
			       data-validator="email"
					>
							<div class="cop-form-help cop-form-help-5b34eef599cc5_email">
					Vul een geldig e-mailadres in				</div>
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="cellular"
			       placeholder="Cellular"
			       data-validator=""
					 readonly="readonly">
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="department"
			       placeholder="Department"
			       data-validator=""
					 readonly="readonly">
					</div>
	
			<div class="cop-form-field">
			<input type="hidden" name="5b34eef599cc5_optin_actie" value="0">
			<input type="checkbox" id="optin_actie-5b34eef599cc5"
			       class="cop-form-checkbox" name="5b34eef599cc5_optin_actie" value="1">
			<label for="optin_actie-5b34eef599cc5">
				Ja, ik ontvang graag interessante acties en aanbiedingen van vorsten.nl en New Skool Media via e-mail.			</label>
		</div>
			<div class="cop-form-field">
			<input type="hidden" name="5b34eef599cc5_optin_commercieel" value="0">
			<input type="checkbox" id="optin_commercieel-5b34eef599cc5"
			       class="cop-form-checkbox" name="5b34eef599cc5_optin_commercieel" value="1">
			<label for="optin_commercieel-5b34eef599cc5">
				Ja, ik ontvang graag interessante acties en aanbiedingen van derden via e-mail, die mij gestuurd worden vanuit vorsten.nl			</label>
		</div>
	
	<button type="submit" class="cop-form-submit">
		Aanmelden		<span class="cop-spinner"></span>
	</button>

	<div class="cop-form-message is-successful cop-form-message-optin-successful">
		<span class="cop-form-message-icon">
			<svg id="icon-check" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
				<path d="M13.5 2L6 9.5 2.5 6 0 8.5l6 6 10-10z"/>
			</svg>
		</span>
		<div class="cop-form-message-text">
			Gelukt! Je krijgt zo snel mogelijk een bevestiging.		</div>
	</div>

	<div class="cop-form-message is-error cop-form-message-optin-failed">
		<span class="cop-form-message-icon">
			<svg id="icon-cross" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
				<path d="M16 13l-5-5 5-5v-.6L13.5 0H13L8 5 3 0h-.6L0 2.5V3l5 5-5 5v.6L2.5 16H3l5-5 5 5h.6l2.3-2.4V13z"/>
			</svg>
		</span>
		<div class="cop-form-message-text">
			Aanmelden mislukt. Probeer het nog eens.		</div>
	</div>

</form>

</div>

<script data-cfasync='false' type='text/javascript'>
	(function($) {
		if ( $( '.gtm4wp_productdata' ).length > 0 ) {
			for( var i=0; i<dataLayer.length; i++ ) {
				if ( dataLayer[ i ][ 'ecomm_prodid' ] ) {
					break;
				}
			}

			if ( i == dataLayer.length ) {
				// no existing dyn remarketing data found in the datalayer
				i = 0;
				dataLayer[ i ][ 'ecomm_prodid' ] = [];
			}

			if ( typeof dataLayer[ i ][ 'ecomm_prodid' ].push == 'undefined' ) {
				return false;
			}

			var productdata;
			$( '.gtm4wp_productdata' ).each( function() {
				productdata = jQuery( this );

				dataLayer[ i ][ 'ecomm_prodid' ].push( '' + productdata.data( 'gtm4wp_product_id' ) );
			});
		}
	})(jQuery);
</script>
<script data-cfasync='false' type='text/javascript'>
	(function($) {
		if ( $( '.gtm4wp_productdata,.widget-product-item' ).length > 0 ) {
			for( var i=0; i<dataLayer.length; i++ ) {
				if ( dataLayer[ i ][ 'ecommerce' ] ) {

					if ( ! dataLayer[ i ][ 'ecommerce' ][ 'impressions' ] ) {
						dataLayer[ i ][ 'ecommerce' ][ 'impressions' ] = [];
					}

					break;
				}
			}

			if ( i == dataLayer.length ) {
				// no existing ecommerce data found in the datalayer
				i = 0;
				dataLayer[ i ][ 'ecommerce' ] = {};
				dataLayer[ i ][ 'ecommerce' ][ 'impressions' ] = [];
			}

			dataLayer[ i ][ 'ecommerce' ][ 'currencyCode' ] = 'EUR';

			var productdata;
			$( '.gtm4wp_productdata,.widget-product-item' ).each( function() {
				productdata = jQuery( this );

				dataLayer[ i ][ 'ecommerce' ][ 'impressions' ].push({
					'name':     productdata.data( 'gtm4wp_product_name' ),
					'id':       productdata.data( 'gtm4wp_product_id' ),
					'price':    productdata.data( 'gtm4wp_product_price' ),
					'category': productdata.data( 'gtm4wp_product_cat' ),
					'position': productdata.data( 'gtm4wp_product_listposition' ),
					'list':     productdata.data( 'gtm4wp_productlist_name' )
				});
			});
		}
	})(jQuery);
</script><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1830600427013702&ev=PageView&noscript=1&cd[domain]=www.vorsten.nl' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1830600427013702&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Willem-Alexander+dineert+met+Juan+Carlos&cd[post_id]=105079&cd[content_category]=Nederland&cd[domain]=www.vorsten.nl' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

			<div style="display:none">
	<div class="grofile-hash-map-1b404b3422e43a18477d0d3b9f6f3474">
	</div>
	</div>
<script>var nsmt_home_url = "https://www.vorsten.nl";</script><!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/20838324/cs.js"></script>
<!-- End comScore Inline Tag -->
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201826'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cop_session = {"expiresDefault":"14","expiresAfterOptin":"60"};
var cop_slideup = {"openAtScrollPosition":"0.8","openAfterVisit":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/nsm-copernica/public/js/nsm-copernica-public.min.js?ver=1.16.1'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/nsm-image-metabox/public/js/nsm-image-metabox-public.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/nsm-simple-variable-products/js/nsm-simple-variable-products.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2018\/06\/28\/willem-alexander-dineert-met-juan-carlos\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"https:\/\/www.vorsten.nl\/winkelwagen\/","is_cart":"","cart_redirect_after_add":"no","checkout_url":"https:\/\/www.vorsten.nl\/afrekenen\/","cart_qty":"0","totals":"<span class=\"woocommerce-Price-amount amount\"><span class=\"woocommerce-Price-currencySymbol\">\u20ac<\/span>0,00<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.vorsten.nl/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2018\/06\/28\/willem-alexander-dineert-met-juan-carlos\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.vorsten.nl/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.vorsten.nl/app/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2018\/06\/28\/willem-alexander-dineert-met-juan-carlos\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.vorsten.nl/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/scripts/hamburger.min.js?ver=2.35.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/scripts/mobile.min.js?ver=2.35.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/scripts/infinite-scroll.min.js?ver=2.35.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/js.cookie-2.1.0.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/scrollmagic.2.0.5.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/jquery.transit.0.9.12.min.js?ver=0.9.12'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/response.0.9.1.min.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/jquery.flexslider.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nsmt_main = {"gtm_container":"GTM-TL7PQ7V","page_type":"single","is_shop":null,"has_featured_magazine":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/main.min.js?v=2.35.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/gtm.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://www.vorsten.nl/app/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

	$( document ).on( 'click', '.mini_cart_item a.remove,.product-remove a.remove', function() {
		var productdata = $( this );

		var qty = 0;
		var qty_element = $( this ).closest( '.cart_item' ).find( '.product-quantity input.qty' );
		if ( 0 == qty_element.length ) {
			qty_element = $( this ).closest( '.mini_cart_item' ).find( '.quantity' );
			if ( qty_element.length > 0 ) {
				qty = parseInt( qty_element.text() );

				if ( isNaN( qty ) ) {
					qty = 0;
				}
			}
		} else {
			qty = qty_element.val();
		}

		if ( 0 == qty ) {
			return true;
		}

		dataLayer.push({
			'event': 'gtm4wp.removeFromCartEEC',
			'ecommerce': {
				'remove': {
					'products': [{
						'name':     productdata.data( 'gtm4wp_product_name' ),
						'id':       productdata.data( 'gtm4wp_product_id' ),
						'price':    productdata.data( 'gtm4wp_product_price' ),
						'category': productdata.data( 'gtm4wp_product_cat' ),
						'variant':  productdata.data( 'gtm4wp_product_variant' ),
						'quantity': qty
					}]
				}
			}
		});
	});
		


		$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click(function() {
			var productdata = $( this ).closest( '.product' ).find( '.gtm4wp_productdata' );

			dataLayer.push({
				'event': 'gtm4wp.addProductToCartEEC',
				'ecommerce': {
					'currencyCode': 'EUR',
					'add': {
						'products': [{
							'name':     productdata.data( 'gtm4wp_product_name' ),
							'id':       productdata.data( 'gtm4wp_product_id' ),
							'price':    productdata.data( 'gtm4wp_product_price' ),
							'category': productdata.data( 'gtm4wp_product_cat' ),
							'quantity': 1
						}]
					}
				}
			});
		});
		


		$( '.products li:not(.product-category) a:not(.add_to_cart_button),.widget-product-item' ).click(function( event ) {
			if ( 'undefined' == typeof google_tag_manager ) {
				return true;
			}
		
			var _productdata = $( this ).closest( '.product' );

			if ( _productdata.length > 0 ) {
				var productdata = _productdata.find( '.gtm4wp_productdata' );

			} else {
				var _productdata = $( this ).closest( 'ul.products li' );

				if ( _productdata.length > 0 ) {
					var productdata = _productdata.find( '.gtm4wp_productdata' );

				} else {
					var productdata = jQuery( this );

				}
			}

			if ( ( 'undefined' == typeof productdata.data( 'gtm4wp_product_id' ) ) || ( '' == productdata.data( 'gtm4wp_product_id' ) ) ) {
				return true;
			}

			// only act on links pointing to the product detail page
			if ( productdata.data( 'gtm4wp_product_url' ) != $( this ).attr( 'href' ) ) {
				return true;
			}

			var ctrl_key_pressed = event.ctrlKey;

			event.preventDefault();
			if ( ctrl_key_pressed ) {
				// we need to open the new tab/page here so that popup blocker of the browser doesn't block our code
				var _productpage = window.open( 'about:blank', '_blank' );
			}

			dataLayer.push({
				'event': 'gtm4wp.productClickEEC',
				'ecommerce': {
					'currencyCode': 'EUR',
					'click': {
					  'actionField': {'list': productdata.data( 'gtm4wp_productlist_name' )},
						'products': [{
							'id':       productdata.data( 'gtm4wp_product_id' ),
							'name':     productdata.data( 'gtm4wp_product_name' ),
							'price':    productdata.data( 'gtm4wp_product_price' ),
							'category': productdata.data( 'gtm4wp_product_cat' ),
							'position': productdata.data( 'gtm4wp_product_listposition' )
						}]
					}
				},
				'eventCallback': function() {
					if ( ctrl_key_pressed && _productpage ) {
						_productpage.location.href= productdata.data( 'gtm4wp_product_url' );
					} else {
						document.location.href = productdata.data( 'gtm4wp_product_url' )
					}
				},
				'eventTimeout': 2000
			});
		});
	
 });
</script>
</body></html>
