<!DOCTYPE html>
<html lang="nl" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.vorsten.nl/app/favicons/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="https://www.vorsten.nl/app/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.vorsten.nl/app/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.vorsten.nl/app/favicons/manifest.json" />
<link rel="mask-icon" href="https://www.vorsten.nl/app/favicons/safari-pinned-tab.svg" />
<meta name="apple-mobile-web-app-title" content="Vorsten" />
<meta name="application-name" content="Vorsten" />
<meta name="theme-color" content="#ffffff" />
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

		    <script>
      googletag.cmd.push(function() {
        var lb_bb_mapping = googletag.sizeMapping()
                                      .addSize([970, 50], [[728, 90], [970, 70], [970, 90], [970, 250], [970, 500]])
                                      .addSize([768, 50], [728, 90])
                                      .addSize([0, 0], [])
                                      .build();

        var rt_hpa_mapping = googletag.sizeMapping()
                                      .addSize([768, 50], [[300, 250], [300, 600], [160, 600]])
                                      .addSize([0, 0], [])
                                      .build();

        var mobile_mapping = googletag.sizeMapping()
                                      .addSize([320, 50], [[300, 50], [320, 50], [300, 100], [320, 100], [320, 250], [300, 250], [320, 240], [320, 480]])
                                      .addSize([767, 50], [])
                                      .build();

        dfp_top_lb_bb = googletag.defineSlot('/21705115422/vorsten/ros_top', [[970, 90], [970, 500], [970, 250], [728, 90], [970, 70]], 'dfp_top_lb_bb').defineSizeMapping(lb_bb_mapping).setTargeting('adunit_position', ['top']).addService(googletag.pubads());
        dfp_mid_lb_bb = googletag.defineSlot('/21705115422/vorsten/ros_mid', [[970, 90], [970, 500], [970, 250], [728, 90], [970, 70]], 'dfp_mid_lb_bb').defineSizeMapping(lb_bb_mapping).setTargeting('adunit_position', ['mid']).addService(googletag.pubads());

                dfp_top_rectangle = googletag.defineSlot('/21705115422/vorsten/ros_top', [[300, 600], [300, 250], [160, 600]], 'dfp_top_rectangle').defineSizeMapping(rt_hpa_mapping).setTargeting('adunit_position', ['top']).addService(googletag.pubads());
        dfp_mid_rectangle = googletag.defineSlot('/21705115422/vorsten/ros_mid', [[300, 600], [300, 250], [160, 600]], 'dfp_mid_rectangle').defineSizeMapping(rt_hpa_mapping).setTargeting('adunit_position', ['mid']).addService(googletag.pubads());
        dfp_bot_rectangle = googletag.defineSlot('/21705115422/vorsten/ros_bot', [[300, 600], [300, 250], [160, 600]], 'dfp_bot_rectangle').defineSizeMapping(rt_hpa_mapping).setTargeting('adunit_position', ['bot']).addService(googletag.pubads());
        
        dfp_top_mobile = googletag.defineSlot('/21705115422/vorsten/ros_top', [[320, 480], [300, 50], [320, 100], [320, 250], [320, 50], [300, 250], [320, 240], [300, 100]], 'dfp_top_mobile').defineSizeMapping(mobile_mapping).setTargeting('adunit_position', ['top']).addService(googletag.pubads());

                dfp_mid_mobile = googletag.defineSlot('/21705115422/vorsten/ros_mid', [[320, 480], [300, 50], [320, 100], [320, 250], [320, 50], [300, 250], [320, 240], [300, 100]], 'dfp_mid_mobile').defineSizeMapping(mobile_mapping).setTargeting('adunit_position', ['mid']).addService(googletag.pubads());
        
                dfp_bot_mobile = googletag.defineSlot('/21705115422/vorsten/ros_bot', [[320, 480], [300, 50], [320, 100], [320, 250], [320, 50], [300, 250], [320, 240], [300, 100]], 'dfp_bot_mobile').defineSizeMapping(mobile_mapping).setTargeting('adunit_position', ['bot']).addService(googletag.pubads());
        
        dfp_top_interstitial = googletag.defineOutOfPageSlot('/21705115422/vorsten/ros_top', 'dfp_top_interstitial').setTargeting('adunit_position', ['top']).addService(googletag.pubads());
        dfp_mid_inpage = googletag.defineOutOfPageSlot('/21705115422/vorsten/ros_mid', 'dfp_mid_inpage').setTargeting('adunit_position', ['mid']).addService(googletag.pubads());

	      
	      googletag.pubads().setTargeting('page_id', ["143542"]).setTargeting('sub_category', []).setTargeting('main_category', ["andere-huizen"]).setTargeting('tags', ["jean-van-parijs","nieuws","tentoonstelling-da-vinci"]);

	        googletag.pubads().enableSingleRequest();
	        googletag.pubads().collapseEmptyDivs();
	        googletag.enableServices();
	      });

	    </script>
		
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Prins Jean met gezin bij herdenking Da Vinci</title>
<meta name="description" content="Prins Jean en zijn vrouw Philomena en hun kinderen Gaston en Antoinette herdenken donderdag in Frankrijk de sterfdag van de wereldberoemde kunstenaar en wetenschapper Leonardo da Vinci."/>
<link rel="canonical" href="https://www.vorsten.nl/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prins Jean met gezin bij herdenking Da Vinci" />
<meta property="og:description" content="Prins Jean en zijn vrouw Philomena en hun kinderen Gaston en Antoinette herdenken donderdag in Frankrijk de sterfdag van de wereldberoemde kunstenaar en wetenschapper Leonardo da Vinci." />
<meta property="og:url" content="https://www.vorsten.nl/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci/" />
<meta property="og:site_name" content="Vorsten" />
<meta property="article:publisher" content="https://www.facebook.com/VorstenNL/" />
<meta property="article:tag" content="Jean van Parijs" />
<meta property="article:tag" content="Nieuws" />
<meta property="article:tag" content="Tentoonstelling Da Vinci" />
<meta property="article:section" content="Andere Huizen" />
<meta property="article:published_time" content="2019-05-02T10:50:00+00:00" />
<meta property="article:modified_time" content="2019-05-02T13:19:44+00:00" />
<meta property="og:updated_time" content="2019-05-02T13:19:44+00:00" />
<meta property="og:image" content="https://www.vorsten.nl/app/uploads/2019/05/ANP020519235-1.jpg" />
<meta property="og:image:secure_url" content="https://www.vorsten.nl/app/uploads/2019/05/ANP020519235-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="746" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.vorsten.nl\/","sameAs":["https:\/\/www.facebook.com\/VorstenNL\/","https:\/\/twitter.com\/VorstenNL"],"@id":"https:\/\/www.vorsten.nl\/#organization","name":"Vorsten","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Vorsten &raquo; Feed" href="https://www.vorsten.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vorsten &raquo; Reactiesfeed" href="https://www.vorsten.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vorsten &raquo; Prins Jean met gezin bij herdenking Da Vinci Reactiesfeed" href="https://www.vorsten.nl/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci/feed/" />
<link rel='stylesheet' id='nsmt-css'  href='https://www.vorsten.nl/app/themes/nsmt/style.min.css?ver=3.20.0' type='text/css' media='all' />
<style id='nsmt-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nsm-copernica-css'  href='https://www.vorsten.nl/app/plugins/nsm-copernica/public/css/nsm-copernica-public.min.css?ver=1.17.0' type='text/css' media='all' />
<style id='nsm-copernica-inline-css' type='text/css'>
.cop-form-checkbox~label, .cop-form-help, .cop-form-input, .cop-form-message, .cop-form-submit {
font-family: 'Open Sans';
}
.cop-form-submit {
	font-size: 14px;
	width: 50%;
	background-color: #000;
	font-weight: 600
}
.cop-form-submit:active, .cop-form-submit:focus, .cop-form-submit:hover {
	background-color: #222;
	color: #fff
}
.cop-form-input {
	font-size: 16px
}
.cop-form-checkbox~label {
	font-size: 13px;
	margin: 0;
	font-weight: 400
}
.cop-form-help, .cop-form-message {
	font-size: 12px
}
.cop-form-help {
	font-weight: 400
}
.widget.Nsm_Copernica_Optin_Widget {
	background: url(/app/uploads/2016/12/achtergrond-nieuwsbrief-blok.png) center right no-repeat, #fff!important;
}
.Nsm_Copernica_Optin_Widget h3 {
	background-color: transparent;

	color: #000;
	font-size: 18px;
	font-weight: 400;
	padding: 30px 0 0 30px;
	margin-bottom: 8px
}
.Nsm_Copernica_Optin_Widget .cop-form {
	padding: 0 120px 0 30px
}
.Nsm_Copernica_Optin_Widget h4 {
	padding: 0 120px 0 30px;
	font-size: 14px
}

.sidebar .Nsm_Copernica_Optin_Widget h3 {
	padding: 10px 20px;
	font-weight: 600;
	background-color: #000;
	color: #fff;
	font-size: 1.4rem;
	line-height: 1.2;
	font-family: 'Open Sans';
}

.sidebar .Nsm_Copernica_Optin_Widget .cop-form {
  padding: 20px;
}
#copernica-optin_commercieel{display:none!important;}
</style>
<link rel='stylesheet' id='nsm-magazines-css'  href='https://www.vorsten.nl/app/plugins/nsm-magazines/public/css/nsm-magazines-public.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.vorsten.nl/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.vorsten.nl/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.vorsten.nl/app/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='nsmt_font-awesome-css'  href='https://www.vorsten.nl/app/themes/nsmt/css/vendor/font-awesome.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='nsmt_flexslider-css'  href='https://www.vorsten.nl/app/themes/nsmt/css/vendor/flexslider.min.css?v=3.20.0' type='text/css' media='all' />
<link rel='stylesheet' id='nsmt_woocommerce-css'  href='https://www.vorsten.nl/app/themes/nsmt/css/woocommerce.min.css?v=3.20.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans300700regular-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C700%2Cregular%3A400%2C400i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":true,"product_data":""},"gdpr":{"disable":false,"ajax_enabled":true,"enable_before_consent":"","ginger_enabled":false,"cookiebot_enabled":false},"ajax_url":"https:\/\/www.vorsten.nl\/wp\/wp-admin\/admin-ajax.php"};
var pys_events = [{"type":"init","name":"1830600427013702","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.vorsten.nl"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Prins Jean met gezin bij herdenking Da Vinci","post_id":143542,"content_category":"Andere Huizen","domain":"www.vorsten.nl"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/pixelyoursite/js/public.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/genesis/lib/js/skip-links.js?ver=4.9.10'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/modernizr-custom.min.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://www.vorsten.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vorsten.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vorsten.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://wp.me/p8jz9E-Blc' />
<link rel="alternate" type="application/json+oembed" href="https://www.vorsten.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vorsten.nl%2F2019%2F05%2F02%2Fprins-jean-met-gezin-bij-herdenking-da-vinci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vorsten.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vorsten.nl%2F2019%2F05%2F02%2Fprins-jean-met-gezin-bij-herdenking-da-vinci%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var google_tag_params = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["andere-huizen"],"pagePostAuthor":"Vorsten [buzzR]","ecomm_pagetype":"other"};
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["andere-huizen"],"pagePostAuthor":"Vorsten [buzzR]","ecomm_pagetype":"other","google_tag_params":window.google_tag_params});
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.4 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="pingback" href="https://www.vorsten.nl/wp/xmlrpc.php" />
<style>
@import url(' https://fonts.googleapis.com/css?family=Prata');
</style><!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=20838324&ns_site=total&nb_01=New Skool Media&nb_02=New Skool Media&nb_11=web&nb_12=vorsten.nl&nb_25=Vorsten&nb_27=Entertainment en celebrities&nb_28=article&nb_29=general');
// ]]>
</script>

<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=20838324&amp;ns_site=total&amp;nb_01=New Skool Media&nb_02=New Skool Media&nb_11=web&nb_12=vorsten.nl&nb_25=Vorsten&nb_27=Entertainment en celebrities&nb_28=article&nb_29=general" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore Inline Tag -->
<link rel="icon" href="https://www.vorsten.nl/app/uploads/2016/12/favicon-Vorstenkopie-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vorsten.nl/app/uploads/2016/12/favicon-Vorstenkopie-32x32.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vorsten.nl/app/uploads/2016/12/favicon-Vorstenkopie-32x32.png" />
<meta name="msapplication-TileImage" content="https://www.vorsten.nl/app/uploads/2016/12/favicon-Vorstenkopie-32x32.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.vorsten.nl/?custom-css=4366b1fc0b" />
		</head>
<body class="post-template-default single single-post postid-143542 single-format-standard header-image content-sidebar no-featured-image woocommerce-active mobile-menu-hidden" itemscope itemtype="http://schema.org/WebPage"><nav id="mobile-menu" class="menu-mobiel-menu-container"><ul id="mobile-menu-list" class="menu"><li class="full mobile-abonneren menu-item menu-item-type-custom menu-item-object-custom"style="border-color: "><a target="_blank" href="https://abonneren.vorsten.nl/abonneerpagina/kies-uw-termijn/"><span class="menu-outer" ><span class="menu-inner">Abonneren</span></span></a></li>
<li class="mobile-menu-shop menu-item menu-item-type-post_type menu-item-object-page menu-count-1"style="border-color: "><a href="https://www.vorsten.nl/shop/"><span class="menu-outer" ><span class="menu-inner">Shop</span></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children full"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/"><span class="menu-outer" ><span class="menu-inner">Koningshuizen</span></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/nederland-vorstenhuizen/"><span class="menu-outer" ><span class="menu-inner">Nederland</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/belgie/"><span class="menu-outer" ><span class="menu-inner">België</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/luxemburg/"><span class="menu-outer" ><span class="menu-inner">Luxemburg</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/engeland/"><span class="menu-outer" ><span class="menu-inner">Verenigd Koninkrijk</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/spanje/"><span class="menu-outer" ><span class="menu-inner">Spanje</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/zweden/"><span class="menu-outer" ><span class="menu-inner">Zweden</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/noorwegen/"><span class="menu-outer" ><span class="menu-inner">Noorwegen</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/denemarken/"><span class="menu-outer" ><span class="menu-inner">Denemarken</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/monaco/"><span class="menu-outer" ><span class="menu-inner">Monaco</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/bourbonparma/"><span class="menu-outer" ><span class="menu-inner">Bourbon-Parma</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/andere-huizen/"><span class="menu-outer" ><span class="menu-inner">Overige Huizen</span></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-count-1"style="border-color: "><a href="https://www.vorsten.nl/category/video/"><span class="menu-outer" ><span class="menu-inner">Video</span></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-count-2"style="border-color: "><a href="https://www.vorsten.nl/category/column-justine/"><span class="menu-outer" ><span class="menu-inner">Column Justine</span></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-count-3"style="border-color: "><a href="https://www.vorsten.nl/klantenservice/"><span class="menu-outer" ><span class="menu-inner">Klantenservice</span></span></a></li>
</ul><!-- #mobile-menu-list --><h6 class="header-klantenservice"><a href="/klantenservice/">Klantenservice</a></h6></nav><div class="site-container"><section><h2 class="screen-reader-text">Skip links</h2><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Spring naar de inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li></ul></section>
<div class="top-bar">
	<div class="meta-nav">
			</div>
	<div class="social-icons">
			</div>	
</div>
<header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.vorsten.nl"><img class="site-logo" src="https://www.vorsten.nl/app/uploads/2016/02/logo-vorsten-2016.png" alt="Vorsten" /></a></p><p class="site-description">Het enige tijdschrift met een kroontje</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">header-right</h2>
					<figure class="featured-magazine-5">
						<a class="featured-magazine"
						   href="https://www.vorsten.nl/product/editie-6-koningsdagnummer-2019/"
						   title="Vorsten editie 6 &#8211; Koningsdagnummer 2019"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2019/04/Vorsten-06-2019-768x951.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2019/04/Vorsten-06-2019-768x951.jpg 768w, https://www.vorsten.nl/app/uploads/2019/04/Vorsten-06-2019-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/04/Vorsten-06-2019-827x1024.jpg 827w"
								 sizes="(max-width: 768px) 100vw, 768px"
								 alt="Vorsten editie 6 &#8211; Koningsdagnummer 2019">
						</a>
					</figure>

				
					<figure class="featured-magazine-4">
						<a class="featured-magazine"
						   href="https://www.vorsten.nl/product/editie-5-2019/"
						   title="Vorsten editie 5 &#8211; 2019"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2019/04/Vorsten-05-2019-768x951.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2019/04/Vorsten-05-2019-768x951.jpg 768w, https://www.vorsten.nl/app/uploads/2019/04/Vorsten-05-2019-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/04/Vorsten-05-2019-827x1024.jpg 827w"
								 sizes="(max-width: 768px) 100vw, 768px"
								 alt="Vorsten editie 5 &#8211; 2019">
						</a>
					</figure>

				
					<figure class="featured-magazine-3">
						<a class="featured-magazine"
						   href="https://www.vorsten.nl/product/vorsten-editie-4-2019/"
						   title="Vorsten editie 4 &#8211; 2019"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2019/03/Vorsten-04-2019-768x951.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2019/03/Vorsten-04-2019-768x951.jpg 768w, https://www.vorsten.nl/app/uploads/2019/03/Vorsten-04-2019-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/03/Vorsten-04-2019-827x1024.jpg 827w"
								 sizes="(max-width: 768px) 100vw, 768px"
								 alt="Vorsten editie 4 &#8211; 2019">
						</a>
					</figure>

				
					<figure class="featured-magazine-2">
						<a class="featured-magazine"
						   href="https://www.vorsten.nl/product/vorsten-editie-3-2019/"
						   title="Vorsten editie 3 &#8211; 2019"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2019/02/Vorsten-03-2019-768x951.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2019/02/Vorsten-03-2019-768x951.jpg 768w, https://www.vorsten.nl/app/uploads/2019/02/Vorsten-03-2019-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/02/Vorsten-03-2019-827x1024.jpg 827w"
								 sizes="(max-width: 768px) 100vw, 768px"
								 alt="Vorsten editie 3 &#8211; 2019">
						</a>
					</figure>

				
					<figure class="featured-magazine-1">
						<a class="featured-magazine"
						   href="https://www.vorsten.nl/product/editie-2-2019/"
						   title="Vorsten 2"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2019/01/02-2019-cover-768x951.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2019/01/02-2019-cover-768x951.jpg 768w, https://www.vorsten.nl/app/uploads/2019/01/02-2019-cover-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/01/02-2019-cover-827x1024.jpg 827w"
								 sizes="(max-width: 768px) 100vw, 768px"
								 alt="Vorsten 2">
						</a>
					</figure>

				</div><div id="hamburger" class="toggle-mobile-menu"><span class="burder-icon"></span></div><div id="mobile-logo"><a href="https://www.vorsten.nl" title="Vorsten" target="_self"><img src="https://www.vorsten.nl/app/uploads/2017/01/logowitvorsten.png" /></a></div><span id="user_login"><a href="https://www.vorsten.nl/mijn-account/"></a></span><a id="shopping-cart" href="https://www.vorsten.nl/winkelwagen/" title="Winkelmand"><span class="hidden" id="shopping-cart-qty">0</span></a></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-header-menu" class="menu genesis-nav-menu menu-primary js-superfish woocommerce-cart-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Home</span></a></li>
<li class="abonneren menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://abonneren.vorsten.nl/abonneerpagina/kies-uw-termijn/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Abonneren</span></a></li>
<li class="menu-shop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.vorsten.nl/shop/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Shop</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.vorsten.nl/product-categorie/6-sieradencollectie/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Hofshop sieraden</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.vorsten.nl/category/vorstenhuizen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Koningshuizen</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/nederland-vorstenhuizen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Nederland</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/belgie/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">België</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/luxemburg/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Luxemburg</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/engeland/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Verenigd Koninkrijk</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/spanje/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Spanje</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/zweden/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Zweden</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/noorwegen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Noorwegen</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/denemarken/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Denemarken</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/monaco/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Monaco</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/bourbonparma/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Bourbon-Parma</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.vorsten.nl/category/vorstenhuizen/andere-huizen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Overige Huizen</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/video/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Video</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/column-justine/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Column Justine</span></a></li>
</ul><div class="widget widget_nsmt-search-widget">
		<form method="get" class="search-form" action="https://www.vorsten.nl/">
			<label>
				<span class="screen-reader-text">Zoeken naar:</span>
				<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
			</label>
			<div class="custom-select search-categories"><select  name='cat' id='cat' class='search-categories-select' >
	<option value='0' selected='selected'>Alles</option>
	<option class="level-0" value="1">Overig</option>
	<option class="level-0" value="87">Vraag &amp; Aanbod</option>
	<option class="level-0" value="259">Zweden</option>
	<option class="level-0" value="287">België</option>
	<option class="level-0" value="334">Monaco</option>
	<option class="level-0" value="363">Noorwegen</option>
	<option class="level-0" value="425">Luxemburg</option>
	<option class="level-0" value="446">Spanje</option>
	<option class="level-0" value="599">Denemarken</option>
	<option class="level-0" value="659">Verenigd Koninkrijk</option>
	<option class="level-0" value="680">Vorstenhuizen</option>
	<option class="level-0" value="937">Nederland</option>
	<option class="level-0" value="939">Bourbon-Parma</option>
	<option class="level-0" value="940">Niet-regerend</option>
	<option class="level-0" value="941">Andere Huizen</option>
	<option class="level-0" value="1305">Juwelen</option>
	<option class="level-0" value="7209">TV</option>
	<option class="level-0" value="10160">Column Justine</option>
	<option class="level-0" value="10161">Video</option>
	<option class="level-0" value="11119">Jordanie</option>
</select>
</div>
			<button type="submit" aria-label="Zoeken" class="search-submit" value="1"><i class="fa fa-search" aria-hidden="true"></i></button>
		</form></div><div id="header-cart-wrap"><div id="header-cart-btn"><div id="header-cart-icon"></div><div id="header-cart-qty">0</div><div id="header-cart-chevron"></div></div><div id="header-cart"><input id="cart-info" type="hidden" data-cart-products="0" /><div class="header-cart-buttons"><a href="https://www.vorsten.nl/afrekenen/" title="Afrekenen" target="_self">Afrekenen (<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</span>)</a><a href="https://www.vorsten.nl/winkelwagen/" title="Winkelmand" target="_self">Winkelmand</a></div></div><div id="header-cart-overlay"></div></div><h6 class="header-klantenservice"><a href="/klantenservice/">Klantenservice</a></h6></div></nav>    <div id='dfp_top_lb_bb' class="banner-container">
    <script>
    googletag.cmd.push(function() { googletag.display('dfp_top_lb_bb');});
    </script>
    </div>
		<div id="woocommerce-icons">
			<div class="wrap">
				<a href="https://www.vorsten.nl/shop/" title="Vorsten shop" target="_self">
					<div class="woocommerce-icon">
						<span class="woocommerce-icon-circle">
							<img src="https://www.vorsten.nl/app/themes/nsmt/images/woocommerce/nsmt-woocommerce-icon_box.svg"
								 onerror="this.src='https://www.vorsten.nl/app/themes/nsmt/images/woocommerce/nsmt-woocommerce-icon_box.png'; this.onerror=null;"
								 alt="Vorsten - assortiment icoon" />
						</span>
						<p>
		Vorsten producten <span>een uniek assortiment</span>						</p>
					</div><!-- .woocommerce-icon -->
					<div class="woocommerce-icon">
						<span class="woocommerce-icon-circle">
							<img src="https://www.vorsten.nl/app/themes/nsmt/images/woocommerce/nsmt-woocommerce-icon_truck.svg"
								 onerror="this.src='https://www.vorsten.nl/app/themes/nsmt/images/woocommerce/nsmt-woocommerce-icon_truck.png'; this.onerror=null;"
								 alt="Vorsten - producten gratis verzending"
								 style="height: 13px; margin-top: 9px;" />
						</span>
						<p>
		Snelle levering <span>binnen 2 tot 3 werkdagen</span>						</p>
					</div><!-- .woocommerce-icon -->
					<div class="woocommerce-icon">
						<span class="woocommerce-icon-circle">
							<img src="https://www.vorsten.nl/app/themes/nsmt/images/woocommerce/nsmt-woocommerce-icon_lock.svg"
								 onerror="this.src='https://www.vorsten.nl/app/themes/nsmt/images/woocommerce/nsmt-woocommerce-icon_lock.png'; this.onerror=null;"
								 alt="Vorsten - veilig online shoppen" />
						</span>
						<p>
		Veilig online <span>shop met het groene slotje</span>						</p>
					</div><!-- .woocommerce-icon -->
					<div class="woocommerce-icon">
						<span class="woocommerce-icon-circle">
							<img src="https://www.vorsten.nl/app/themes/nsmt/images/woocommerce/nsmt-woocommerce-icon_card.svg"
								 onerror="this.src='https://www.vorsten.nl/app/themes/nsmt/images/woocommerce/nsmt-woocommerce-icon_card.png'; this.onerror=null;"
								 alt="Vorsten - eenvoudig betalen"
								 style="height: 13px; margin-top: 9px;" />
						</span>
						<p>
		Gratis verzending <span> vanaf €20 </span>						</p>
					</div><!-- .woocommerce-icon -->
				</a>
			</div><!-- .wrap -->
		</div><!-- #woocommerce-icons -->

		<div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-143542 post type-post status-publish format-standard has-post-thumbnail category-andere-huizen tag-jean-van-parijs tag-nieuws tag-tentoonstelling-da-vinci entry cover" itemscope itemtype="http://schema.org/CreativeWork">
		<div id='dfp_top_mobile' class="banner-container banner-mobile-top">
<script>
googletag.cmd.push(function() { googletag.display('dfp_top_mobile'); });
</script>
</div>
		<div id="static-featured-image">

			<div id="static-featured-image-bg">
				
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2019/05/ANP020519235-1-768x560.jpg"
					 srcset="https://www.vorsten.nl/app/uploads/2019/05/ANP020519235-1-768x560.jpg 768w, https://www.vorsten.nl/app/uploads/2019/05/ANP020519235-1-300x219.jpg 300w, https://www.vorsten.nl/app/uploads/2019/05/ANP020519235-1.jpg 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Prins Jean met gezin bij herdenking Da Vinci"
					 style="object-fit: cover; object-position: 0% 0%;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="0%"
					 data-position-horizontal-left="0%"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="0%"
					 data-position-vertical-left="0%"
					 />
			</figure>
					</div>

			<div id="static-header">

				<h1 class="entry-title" itemprop="headline">Prins Jean met gezin bij herdenking Da Vinci</h1> 

				<div class="author-meta">
					<a href="https://www.vorsten.nl/author/anp/">
						<img src="https://secure.gravatar.com/avatar/1b404b3422e43a18477d0d3b9f6f3474?s=23&#038;d=mm&#038;r=g" width="23" height="23" alt="Avatar" class="avatar avatar-23 wp-user-avatar wp-user-avatar-23 photo avatar-default" />					</a>

					<div class="author-info">
						<span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span><time class="entry-time" itemprop="datePublished" datetime="2019-05-02T12:50:00+00:00">2 mei 2019</time>					</div><!-- .author-info -->

				</div><!-- .authoer-meta -->

			</div><!-- #static-header -->

		</div><div class="entry-content" itemprop="text"><div id="social-icons" class="no-mobile-block"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-143542" class="share-twitter sd-button share-icon" href="https://www.vorsten.nl/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-143542" class="share-facebook sd-button share-icon" href="https://www.vorsten.nl/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-143542" class="share-pinterest sd-button share-icon" href="https://www.vorsten.nl/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci/?share=pinterest" target="_blank" title="Klik om op Pinterest te delen"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div><p>Prins Jean en zijn vrouw Philomena en hun kinderen Gaston en Antoinette herdenken donderdag in Frankrijk de sterfdag van de wereldberoemde kunstenaar en wetenschapper Leonardo da Vinci.</p><div id='dfp_mid_mobile' class="banner-container">
<script>
googletag.cmd.push(function() { googletag.display('dfp_mid_mobile'); });
</script>
</div><div id="next-day-videoblaster"></div><div class="nsmt-ad-content"></div>
<p>Jean van Orléans, de graaf van Parijs, werd in het Kasteel van Amboise ontvangen door de Franse president Emmanuel Macron en zijn vrouw Brigitte Macron. Leonardo da Vinci, maker van de wereldberoemde Mona Lisa, stierf precies 500 jaar geleden in Amboise aan de Loire.</p>
<p>Macron ontving ook zijn Italiaanse ambtgenoot Sergio Mattarella en zijn dochter Laura. De twee buurlanden zijn trots op hun nauwe historische en culturele connecties: Leonardo da Vinci kwam uit Toscane. Macron nam zijn gasten mee naar de kapel Saint-Hubert, de laatste rustplaats van Leonardo da Vinci.</p>
<p>De sterfdag van Leonardo da Vinci wordt donderdag op tal van plekken en manieren gememoreerd. Het Teylers Museum in Haarlem nam er afgelopen winter al een voorschot op met een zeer druk bezochte expositie en het Louvre in Parijs opent in het najaar een grote tentoonstelling, waar kunstliefhebbers reikhalzend naar uitkijken.</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.vorsten.nl/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci/"
    dc:identifier="https://www.vorsten.nl/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci/"
    dc:title="Prins Jean met gezin bij herdenking Da Vinci"
    trackback:ping="https://www.vorsten.nl/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Tags: <a href="https://www.vorsten.nl/tag/jean-van-parijs/" rel="tag">Jean van Parijs</a>, <a href="https://www.vorsten.nl/tag/nieuws/" rel="tag">Nieuws</a>, <a href="https://www.vorsten.nl/tag/tentoonstelling-da-vinci/" rel="tag">Tentoonstelling Da Vinci</a></span></p><div id='dfp_mid_mobile' class="banner-container">
<script>
googletag.cmd.push(function() { googletag.display('dfp_mid_mobile'); });
</script>
</div></footer></article><div class="after-entry widget-area"><section id="text-22" class="widget widget_text  widget-1 first "><div class="widget-wrap">			<div class="textwidget"><div id="dfp_bot_mobile" class="banner-container"><script>
googletag.cmd.push(function() { googletag.display('dfp_bot_mobile'); });
</script></div>
</div>
		</div></section>
<section id="text-15" class="widget widget_text  widget-2 last "><div class="widget-wrap">			<div class="textwidget"><div data-spklw-widget="widget-58402981853f4"></div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div></section>
</div><h2 class="screen-reader-text">Lees Interacties</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="comment-reply-title-icon">&#xf086</span><span class="comment-reply-title-black">Reageren?</span> <span class="comment-reply-title-open-form">Plaats een reactie</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci/#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="https://www.vorsten.nl/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Verplichte velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='143542' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d692de3dda" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" itemscope itemtype="http://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="text-26" class="widget widget_text  widget-1 first "><div class="widget-wrap">			<div class="textwidget"><p><a href="https://abonneren.vorsten.nl/vorsten-abonnement-plus-the-crown/kies-uw-welkomstcadeau/?utm_source=vorsten.nl&#038;utm_medium=website&#038;utm_campaign=vor_crown_2019&#038;utm_content=banner_300x250"><img class="alignnone wp-image-93559 size-medium" src="https://www.vorsten.nl/app/uploads/2019/02/vorsten300x250.gif" alt="" width="300" height="250" /></a></p>
</div>
		</div></section>
<section id="text-23" class="widget widget_text  widget-2"><div class="widget-wrap">			<div class="textwidget"><div id="dfp_top_rectangle" class="banner-container banner-first"><script>
    googletag.cmd.push(function() { googletag.display('dfp_top_rectangle'); });
    </script></div>
</div>
		</div></section>
<section id="text-24" class="widget widget_text  widget-3"><div class="widget-wrap">			<div class="textwidget"><div id="dfp_mid_rectangle" class="banner-container"><script>
    googletag.cmd.push(function() { googletag.display('dfp_mid_rectangle'); });
    </script></div>
</div>
		</div></section>
<section id="text-21" class="widget widget_text  widget-4"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.vorsten.nl/product/kroonjuwelen-deel-4-drie-prinsessen/?utm_source=vorsten.nl&amp;utm_medium=referral&amp;utm_campaign=vorsten_kroonjuweelprinsessen&amp;utm_content=banner_sidebar "><img class="alignnone wp-image-93559 size-medium" src="https://www.vorsten.nl/app/uploads/2018/03/Kroonjuwelen_de-prinsessen-van-oranje-300x198.jpg" alt="" width="300" height="198" /></a></p>
</div>
		</div></section>
<section id="media_image-2" class="widget widget_media_image  widget-5"><div class="widget-wrap"><h3 class="widgettitle widget-title">Nieuws van het hof in uw inbox</h3>
<a href="https://www.vorsten.nl/nieuwsbrief/"><img width="300" height="217" src="https://www.vorsten.nl/app/uploads/2019/02/Koningin-Kristina-ANP-58658589-300x217.jpg" class="image wp-image-133547  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.vorsten.nl/app/uploads/2019/02/Koningin-Kristina-ANP-58658589-300x217.jpg 300w, https://www.vorsten.nl/app/uploads/2019/02/Koningin-Kristina-ANP-58658589-768x555.jpg 768w, https://www.vorsten.nl/app/uploads/2019/02/Koningin-Kristina-ANP-58658589-1024x740.jpg 1024w, https://www.vorsten.nl/app/uploads/2019/02/Koningin-Kristina-ANP-58658589-e1549532679768.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section>
<section id="nsm_copernica_optin_widget-2" class="widget Nsm_Copernica_Optin_Widget  widget-6"><div class="widget-wrap"><h3 class="widgettitle widget-title">Blijf op de hoogte van koninklijk nieuws</h3>
<h4></h4><form class="cop-form" data-form-id="5ccb1563a5939"
      action="https://www.vorsten.nl/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci?nsm-copernica-ajax=optin">

	<input type="hidden" name="form_id" value="5ccb1563a5939">
	<input type="hidden" id="_wpnonce" name="_wpnonce" value="4d5b556d82" /><input type="hidden" name="_wp_http_referer" value="/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci/" />
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="5ccb1563a5939_firstname"
			       placeholder="Voornaam"
			       data-validator="required"
					>
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="5ccb1563a5939_email"
			       placeholder="E-mail"
			       data-validator="email"
					>
							<div class="cop-form-help cop-form-help-5ccb1563a5939_email">
					Vul een geldig e-mailadres in				</div>
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="zipcode"
			       placeholder="Zipcode"
			       data-validator=""
					 readonly="readonly">
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="lastname"
			       placeholder="Lastname"
			       data-validator=""
					 readonly="readonly">
					</div>
	
			<div class="cop-form-field" id="copernica-optin_actie">
			<input type="hidden" name="5ccb1563a5939_optin_actie" value="0">
			<input type="checkbox" id="optin_actie-5ccb1563a5939"
			       class="cop-form-checkbox" name="5ccb1563a5939_optin_actie" value="1">
			<label for="optin_actie-5ccb1563a5939">
				Ik ontvang graag elke twee weken koninklijk nieuws in mijn inbox met de mooiste foto’s en verhalen, met relevante aanbiedingen van vorsten.nl en New Skool Media.			</label>
		</div>
			<div class="cop-form-field" id="copernica-optin_commercieel">
			<input type="hidden" name="5ccb1563a5939_optin_commercieel" value="0">
			<input type="checkbox" id="optin_commercieel-5ccb1563a5939"
			       class="cop-form-checkbox" name="5ccb1563a5939_optin_commercieel" value="1">
			<label for="optin_commercieel-5ccb1563a5939">
							</label>
		</div>
	
	<button type="submit" class="cop-form-submit">
		Aanmelden		<span class="cop-spinner"></span>
	</button>

	<div class="cop-form-message is-successful cop-form-message-optin-successful">
		<span class="cop-form-message-icon">
			<svg id="icon-check" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
				<path d="M13.5 2L6 9.5 2.5 6 0 8.5l6 6 10-10z"/>
			</svg>
		</span>
		<div class="cop-form-message-text">
			Gelukt! Bedankt voor het aanmelden.		</div>
	</div>

	<div class="cop-form-message is-error cop-form-message-optin-failed">
		<span class="cop-form-message-icon">
			<svg id="icon-cross" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
				<path d="M16 13l-5-5 5-5v-.6L13.5 0H13L8 5 3 0h-.6L0 2.5V3l5 5-5 5v.6L2.5 16H3l5-5 5 5h.6l2.3-2.4V13z"/>
			</svg>
		</span>
		<div class="cop-form-message-text">
			Aanmelden mislukt. Probeer het nog eens.		</div>
	</div>

</form>
</div></section>
<section id="text-25" class="widget widget_text  widget-7 last "><div class="widget-wrap">			<div class="textwidget"><div id="dfp_bot_rectangle" class="banner-container"><script>
    googletag.cmd.push(function() { googletag.display('dfp_bot_rectangle'); });
    </script></div>
</div>
		</div></section>
</aside><div class="related-posts">
		<h3>Verder Lezen</h3><article class="archive-box one-fourth first post-42924 post type-post status-publish format-standard has-post-thumbnail category-engeland tag-dodenherdenking tag-harry tag-nieuws entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2016/11/ANP111116197-1-768x526."
					 srcset="https://www.vorsten.nl/app/uploads/2016/11/ANP111116197-1-768x526. 768w, https://www.vorsten.nl/app/uploads/2016/11/ANP111116197-1-375x257. 375w, https://www.vorsten.nl/app/uploads/2016/11/ANP111116197-1-575x394. 575w, https://www.vorsten.nl/app/uploads/2016/11/ANP111116197-1 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Prins Harry legt krans bij herdenking"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/engeland/">
					<span class="bullet" style="background:#ef6630;"></span>
					Verenigd Koninkrijk
				</a><a class="related-posts-link" href="https://www.vorsten.nl/2016/11/11/prins-harry-legt-krans-bij-herdenking/"><h1 class="entry-title" itemprop="headline">Prins Harry legt krans bij herdenking</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-55613 post type-post status-publish format-standard has-post-thumbnail category-engeland tag-charles tag-nieuws entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2017/04/ANP090417116-1-768x511.jpg"
					 srcset="https://www.vorsten.nl/app/uploads/2017/04/ANP090417116-1-768x511.jpg 768w, https://www.vorsten.nl/app/uploads/2017/04/ANP090417116-1-300x200.jpg 300w, https://www.vorsten.nl/app/uploads/2017/04/ANP090417116-1.jpg 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Prins Charles bij herdenking Vimy Ridge"
					 style="object-fit: cover; object-position: 0% 0%;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="0%"
					 data-position-horizontal-left="0%"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="0%"
					 data-position-vertical-left="0%"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/engeland/">
					<span class="bullet" style="background:#ef6630;"></span>
					Verenigd Koninkrijk
				</a><a class="related-posts-link" href="https://www.vorsten.nl/2017/04/09/prins-charles-bij-herdenking-vimy-ridge/"><h1 class="entry-title" itemprop="headline">Prins Charles bij herdenking Vimy Ridge</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-7300 post type-post status-publish format-standard has-post-thumbnail category-engeland tag-charles tag-david-frost tag-londen tag-nieuws entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2014/03/ANP130314271-1"
					 srcset="https://www.vorsten.nl/app/uploads/2014/03/ANP130314271-1 1024w, https://www.vorsten.nl/app/uploads/2014/03/ANP130314271-1-375x267. 375w, https://www.vorsten.nl/app/uploads/2014/03/ANP130314271-1-575x410. 575w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Prins Charles bij herdenking David Frost"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/engeland/">
					<span class="bullet" style="background:#ef6630;"></span>
					Verenigd Koninkrijk
				</a><a class="related-posts-link" href="https://www.vorsten.nl/2014/03/13/prins-charles-eert-sir-david-frost/"><h1 class="entry-title" itemprop="headline">Prins Charles bij herdenking David Frost</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-3596 post type-post status-publish format-standard has-post-thumbnail category-nederland-vorstenhuizen category-noorwegen tag-delft tag-friso tag-haakon tag-herdenkingsdienst tag-martha-louise tag-nederland tag-nieuws tag-noorwegen tag-overleden entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2013/10/Friso.png"
					 srcset=""
					 sizes="(max-width: 160px) 100vw, 160px"
					 alt="Noorse royals aanwezig bij herdenking prins Friso"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/nederland-vorstenhuizen/">
					<span class="bullet" style="background:#ef6630;"></span>
					Nederland
				</a><a class="related-posts-link" href="https://www.vorsten.nl/2013/10/29/noorse-royals-aanwezig-herdenking-prins-friso/"><h1 class="entry-title" itemprop="headline">Noorse royals aanwezig bij herdenking prins Friso</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/redactievorsten/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">redactievorsten</span></a></span></div>
		</article><article class="archive-box one-fourth first post-46461 post type-post status-publish format-standard has-post-thumbnail category-overig category-engeland tag-charles tag-nieuws entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2017/01/ANP130117122-1-2-768x553.jpg"
					 srcset="https://www.vorsten.nl/app/uploads/2017/01/ANP130117122-1-2-768x553.jpg 768w, https://www.vorsten.nl/app/uploads/2017/01/ANP130117122-1-2-300x216.jpg 300w, https://www.vorsten.nl/app/uploads/2017/01/ANP130117122-1-2.jpg 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Prins Charles bij benefietconcert"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/engeland/">
					<span class="bullet" style="background:#ef6630;"></span>
					Verenigd Koninkrijk
				</a><a class="related-posts-link" href="https://www.vorsten.nl/2017/01/13/prins-charles-bij-benefietconcert/"><h1 class="entry-title" itemprop="headline">Prins Charles bij benefietconcert</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-86402 post type-post status-publish format-standard has-post-thumbnail category-nederland-vorstenhuizen tag-margriet tag-nieuws entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2018/01/ANP110118192-1-768x479.jpg"
					 srcset="https://www.vorsten.nl/app/uploads/2018/01/ANP110118192-1-768x479.jpg 768w, https://www.vorsten.nl/app/uploads/2018/01/ANP110118192-1-300x187.jpg 300w, https://www.vorsten.nl/app/uploads/2018/01/ANP110118192-1.jpg 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Margriet bij herdenking Watersnoodramp"
					 style="object-fit: cover; object-position: 0% 0%;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="0%"
					 data-position-horizontal-left="0%"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="0%"
					 data-position-vertical-left="0%"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/nederland-vorstenhuizen/">
					<span class="bullet" style="background:#ef6630;"></span>
					Nederland
				</a><a class="related-posts-link" href="https://www.vorsten.nl/2018/01/11/margriet-bij-herdenking-watersnoodramp/"><h1 class="entry-title" itemprop="headline">Margriet bij herdenking Watersnoodramp</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-49434 post type-post status-publish format-standard has-post-thumbnail category-nederland-vorstenhuizen tag-constantijn tag-nieuws entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2017/02/ANP100217215-1-768x492.jpg"
					 srcset="https://www.vorsten.nl/app/uploads/2017/02/ANP100217215-1-768x492.jpg 768w, https://www.vorsten.nl/app/uploads/2017/02/ANP100217215-1-300x192.jpg 300w, https://www.vorsten.nl/app/uploads/2017/02/ANP100217215-1.jpg 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Prins Constantijn bij &#8216;computernerds&#8217;"
					 style="object-fit: cover; object-position: 0% 0%;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="0%"
					 data-position-horizontal-left="0%"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="0%"
					 data-position-vertical-left="0%"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/nederland-vorstenhuizen/">
					<span class="bullet" style="background:#ef6630;"></span>
					Nederland
				</a><a class="related-posts-link" href="https://www.vorsten.nl/2017/02/10/prins-constantijn-bij-computernerds/"><h1 class="entry-title" itemprop="headline">Prins Constantijn bij &#8216;computernerds&#8217;</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-62574 post type-post status-publish format-standard has-post-thumbnail category-nederland-vorstenhuizen tag-maurits tag-nieuws entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2017/06/ANP080617239-1-768x525.jpg"
					 srcset="https://www.vorsten.nl/app/uploads/2017/06/ANP080617239-1-768x525.jpg 768w, https://www.vorsten.nl/app/uploads/2017/06/ANP080617239-1-300x205.jpg 300w, https://www.vorsten.nl/app/uploads/2017/06/ANP080617239-1.jpg 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Maurits plaagt Britten bij herdenking"
					 style="object-fit: cover; object-position: 0% 0%;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="0%"
					 data-position-horizontal-left="0%"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="0%"
					 data-position-vertical-left="0%"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/nederland-vorstenhuizen/">
					<span class="bullet" style="background:#ef6630;"></span>
					Nederland
				</a><a class="related-posts-link" href="https://www.vorsten.nl/2017/06/08/maurits-plaagt-britten-bij-herdenking/"><h1 class="entry-title" itemprop="headline">Maurits plaagt Britten bij herdenking</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article></div>
		<div id="footer-social-icons" class="mobile-block">
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-143542" class="share-twitter sd-button share-icon" href="https://www.vorsten.nl/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-143542" class="share-facebook sd-button share-icon" href="https://www.vorsten.nl/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-143542" class="share-pinterest sd-button share-icon" href="https://www.vorsten.nl/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci/?share=pinterest" target="_blank" title="Klik om op Pinterest te delen"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
			<div class="share-telephone">
				<a href="whatsapp://send?text=https://www.vorsten.nl/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci/">Whatsapp</a>
			</div>
		</div></div></div><div id="magazine" style="background-image: url(https://www.vorsten.nl/app/uploads/2016/12/achtergrond-5-covers-1.png)">
	<div class="magazine-wrapper">

		
			<ul>

				
					<li id="magazine-item-1" class="magazine-item" style="z-index: 5; margin-right: 16%;">
						<a href="https://www.vorsten.nl/magazine/vorsten-editie-6-koningsdagnummer-2019/" title="Vorsten editie 6 &#8211; Koningsdagnummer 2019" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2019/04/Vorsten-06-2019-827x1024.jpg" srcset="https://www.vorsten.nl/app/uploads/2019/04/Vorsten-06-2019-827x1024.jpg 827w, https://www.vorsten.nl/app/uploads/2019/04/Vorsten-06-2019-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/04/Vorsten-06-2019-768x951.jpg 768w" sizes="(max-width: 827px) 100vw, 827px" alt="Vorsten-06-2019">
							</figure>
						</a>
					</li>

				
					<li id="magazine-item-2" class="magazine-item" style="z-index: 4; right: 32%;">
						<a href="https://www.vorsten.nl/magazine/vorsten-editie-5-2019/" title="Vorsten editie 5 &#8211; 2019" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2019/04/Vorsten-05-2019-827x1024.jpg" srcset="https://www.vorsten.nl/app/uploads/2019/04/Vorsten-05-2019-827x1024.jpg 827w, https://www.vorsten.nl/app/uploads/2019/04/Vorsten-05-2019-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/04/Vorsten-05-2019-768x951.jpg 768w" sizes="(max-width: 827px) 100vw, 827px" alt="Vorsten-05-2019">
							</figure>
						</a>
					</li>

				
					<li id="magazine-item-3" class="magazine-item" style="z-index: 3; right: 48%;">
						<a href="https://www.vorsten.nl/magazine/vorsten-editie-4-2019/" title="Vorsten editie 4 &#8211; 2019" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2019/03/Vorsten-04-2019-827x1024.jpg" srcset="https://www.vorsten.nl/app/uploads/2019/03/Vorsten-04-2019-827x1024.jpg 827w, https://www.vorsten.nl/app/uploads/2019/03/Vorsten-04-2019-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/03/Vorsten-04-2019-768x951.jpg 768w" sizes="(max-width: 827px) 100vw, 827px" alt="Vorsten-04-2019">
							</figure>
						</a>
					</li>

				
					<li id="magazine-item-4" class="magazine-item" style="z-index: 2; right: 64%;">
						<a href="https://www.vorsten.nl/magazine/vorsten-editie-3-2019/" title="Vorsten editie 3 &#8211; 2019" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2019/02/Vorsten-03-2019-827x1024.jpg" srcset="https://www.vorsten.nl/app/uploads/2019/02/Vorsten-03-2019-827x1024.jpg 827w, https://www.vorsten.nl/app/uploads/2019/02/Vorsten-03-2019-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/02/Vorsten-03-2019-768x951.jpg 768w" sizes="(max-width: 827px) 100vw, 827px" alt="Vorsten-03-2019">
							</figure>
						</a>
					</li>

				
					<li id="magazine-item-5" class="magazine-item" style="z-index: 1; right: 80%;">
						<a href="https://www.vorsten.nl/magazine/vorsten-2/" title="Vorsten 2" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2019/01/02-2019-cover-827x1024.jpg" srcset="https://www.vorsten.nl/app/uploads/2019/01/02-2019-cover-827x1024.jpg 827w, https://www.vorsten.nl/app/uploads/2019/01/02-2019-cover-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/01/02-2019-cover-768x951.jpg 768w" sizes="(max-width: 827px) 100vw, 827px" alt="02 2019 cover">
							</figure>
						</a>
					</li>

				
			</ul>

		
		<div id="magazine-right">
			<h6>In de nieuwste Vorsten:</h6>
			<p>
				<span></span>
				<a href="https://www.vorsten.nl/product/editie-6-koningsdagnummer-2019/"
				   title="Koop de nieuwste editie van Vorsten magazine" target="_blank">
					Bestel de nieuwste Vorsten				</a>
				<a href="https://www.vorsten.nl/product-categorie/abonnementen/"
				   title="Neem een abonnement op Vorsten magazine" target="_blank">
					Word abonnee
				</a>
			</p>
		</div><!-- #magazine-right -->

	</div><!-- .wrapper -->
</div><!-- #magazine -->    <div id='dfp_mid_lb_bb' class="banner-container banner-footer">
    <script>
    googletag.cmd.push(function() { googletag.display('dfp_mid_lb_bb'); });
    </script>
    </div>
		<div id="footer-widgets">
			<div class="wrap"><section id="text-16" class="widget widget_text one-fourth widget-1 first "><div class="widget-wrap">			<div class="textwidget"><img src="https://www.vorsten.nl/app/uploads/2016/02/logo-vorsten-2016.png">
<p>Vorsten is hét tijdschrift voor iedereen die geïnteresseerd is in de Oranjes en andere koninklijke families. Regelmatig spreekt Vorsten met leden van koningshuizen, en ook bij bezoeken in binnen- en buitenland is Vorsten erbij. Over al dat koninklijke nieuws brengt Vorsten verslag uit, voorzien van de allermooiste foto's. Maar ook over mode, juwelen, (historische) achtergronden en cultuur met een koninklijk tintje leest u alles in Vorsten. Vorsten verschijnt 14 keer per jaar, inclusief vier extra dikke edities en een jaarboek. Nog meer nieuws ontvangen? <a href="https://www.vorsten.nl/nieuwsbrief/">Meld u dan aan voor de nieuwsbrief.</a>

<div class="footer-social"><a href="http://youtube.com/vorstenroyalenl" class="alignleft"><i class="fa fa-youtube"></i></a><a href="https://www.facebook.com/VorstenNL" class="alignleft"><i class="fa fa-facebook"></i></a><a href="http://twitter.com/VorstenNL" class="alignleft"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/vorsten_nl" class="alignleft"><i class="fa fa-instagram"></i></a>
</div>
</div>
		</div></section>
<section id="nav_menu-1" class="widget widget_nav_menu one-fourth widget-2"><div class="widget-wrap"><h3 class="widgettitle widget-title">Over ons</h3>
<div class="menu-over-ons-container"><ul id="menu-over-ons" class="menu"><li id="menu-item-49846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49846"><a href="https://www.newskoolmedia.nl/advertentie-voorwaarden/" itemprop="url">Adverteren</a></li>
<li id="menu-item-44179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44179"><a href="https://www.vorsten.nl/colofon-2/" itemprop="url">Colofon</a></li>
<li id="menu-item-44180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44180"><a href="https://www.vorsten.nl/contact/" itemprop="url">Contact</a></li>
<li id="menu-item-44181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44181"><a href="https://www.vorsten.nl/copyright/" itemprop="url">Copyright</a></li>
<li id="menu-item-44182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44182"><a href="https://www.vorsten.nl/disclaimer/" itemprop="url">Disclaimer</a></li>
<li id="menu-item-105802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105802"><a href="https://www.newskoolmedia.nl/privacyvoorwaarden/" itemprop="url">Privacy beleid</a></li>
<li id="menu-item-102020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102020"><a href="https://www.vorsten.nl/cookie-informatie/" itemprop="url">Cookie Informatie</a></li>
<li id="menu-item-105801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105801"><a href="https://www.newskoolmedia.nl/algemene_gebruiksvoorwaarden/" itemprop="url">Gebruiksvoorwaarden</a></li>
<li id="menu-item-105803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105803"><a href="https://www.newskoolmedia.nl/leveringsvoorwaarden/" itemprop="url">Leveringsvoorwaarden</a></li>
<li id="menu-item-105804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105804"><a href="https://www.newskoolmedia.nl/spelvoorwaarden/" itemprop="url">Spelvoorwaarden</a></li>
<li id="menu-item-104349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104349"><a href="https://www.vorsten.nl/klantenservice/" itemprop="url">Klantenservice</a></li>
</ul></div></div></section>
<section id="nav_menu-2" class="widget widget_nav_menu one-fourth widget-3"><div class="widget-wrap"><h3 class="widgettitle widget-title">Abonnementen</h3>
<div class="menu-abonnementen-container"><ul id="menu-abonnementen" class="menu"><li id="menu-item-44184" class="footer-abonneerknop menu-item menu-item-type-custom menu-item-object-custom menu-item-44184"><a href="https://abonneren.vorsten.nl/abonneerpagina/kies-uw-termijn/" itemprop="url">Abonneren</a></li>
<li id="menu-item-44185" class="footer-losse-edities menu-item menu-item-type-custom menu-item-object-custom menu-item-44185"><a href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/losse-nummers?utm_campaign=vorsten_abonneren&#038;utm_content=menu_lossenummers&#038;utm_medium=referral&#038;utm_source=vorsten.nl" itemprop="url">Losse nummers bestellen</a></li>
<li id="menu-item-138833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138833"><a href="https://www.vorsten.nl/nieuwsbrief/" itemprop="url">Nieuwsbrief</a></li>
</ul></div></div></section>
<section id="text-17" class="widget widget_text one-fourth widget-4 last "><div class="widget-wrap"><h3 class="widgettitle widget-title">Contact</h3>
			<div class="textwidget"><i class="fa fa-envelope fa-fw" aria-hidden="true"></i> <strong>E-mail redactie</strong><br>
info@vorsten.nl<br>
<i class="fa fa-phone fa-fw" aria-hidden="true"></i> <strong>Telefoon</strong><br>
085-8885602<br></div>
		</div></section>

			</div>
		</div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><a href="https://www.newskoolmedia.nl/copyright-nsm/" target="_blank"> New Skool Media &#x000A9;&nbsp;2019 </a></div></footer></div><div class="cop-slideup is-hidden">
	<a href="#" class="cop-slideup-close">
		<img alt="close" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABI0lEQVQ4T4XTyypHURTH8c+fMHB5F0mRwsy/XIvM/mUgb2UiE0aSS8q1lLdQXkIGQqvOZp/dPjl16uy11++7rqfn7+k1n9+ZrfbZ8kuHUZxgCut474BM4gpv2MNnAOI9w0YjesBaBRLiayw0fscYhHgI91jKosY5z6QUh2tksppKmMAlFjPIXZPVcBE5XG6whY8ECGMN8oLoz0wG/hWHLQd0QfJ+tsQ1QIJED2aLSTyhH2nn9jKDuItRPmK6ADxjpZxOCQhxpDnXsQe32MwhOaAmjkzGMJ8BW5AEqIljztuIMV5guQZJixT15VGSODVsvNmTfNmi1H5a5VPsNBFKcQockLhLy3aI/VTCCI4QTrvlqLLUY9nO8YoDfNXG+M/f3L7+AV1MPhFGeThDAAAAAElFTkSuQmCC">
	</a>

	<h3 class="cop-slideup-title">Meld je aan voor de nieuwsbrief!</h3>
	
	<form class="cop-form" data-form-id="5ccb15638bfd6"
      action="https://www.vorsten.nl?nsm-copernica-ajax=optin">

	<input type="hidden" name="form_id" value="5ccb15638bfd6">
	<input type="hidden" id="_wpnonce" name="_wpnonce" value="4d5b556d82" /><input type="hidden" name="_wp_http_referer" value="/2019/05/02/prins-jean-met-gezin-bij-herdenking-da-vinci/" />
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="5ccb15638bfd6_firstname"
			       placeholder="Voornaam"
			       data-validator="required"
					>
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="5ccb15638bfd6_email"
			       placeholder="E-mail"
			       data-validator="email"
					>
							<div class="cop-form-help cop-form-help-5ccb15638bfd6_email">
					Vul een geldig e-mailadres in				</div>
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="phone"
			       placeholder="Phone"
			       data-validator=""
					 readonly="readonly">
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="zipcode"
			       placeholder="Zipcode"
			       data-validator=""
					 readonly="readonly">
					</div>
	
			<div class="cop-form-field" id="copernica-optin_actie">
			<input type="hidden" name="5ccb15638bfd6_optin_actie" value="0">
			<input type="checkbox" id="optin_actie-5ccb15638bfd6"
			       class="cop-form-checkbox" name="5ccb15638bfd6_optin_actie" value="1">
			<label for="optin_actie-5ccb15638bfd6">
				Ik ontvang graag elke twee weken koninklijk nieuws in mijn inbox met de mooiste foto’s en verhalen, met relevante aanbiedingen van vorsten.nl en New Skool Media.			</label>
		</div>
			<div class="cop-form-field" id="copernica-optin_commercieel">
			<input type="hidden" name="5ccb15638bfd6_optin_commercieel" value="0">
			<input type="checkbox" id="optin_commercieel-5ccb15638bfd6"
			       class="cop-form-checkbox" name="5ccb15638bfd6_optin_commercieel" value="1">
			<label for="optin_commercieel-5ccb15638bfd6">
							</label>
		</div>
	
	<button type="submit" class="cop-form-submit">
		Aanmelden		<span class="cop-spinner"></span>
	</button>

	<div class="cop-form-message is-successful cop-form-message-optin-successful">
		<span class="cop-form-message-icon">
			<svg id="icon-check" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
				<path d="M13.5 2L6 9.5 2.5 6 0 8.5l6 6 10-10z"/>
			</svg>
		</span>
		<div class="cop-form-message-text">
			Gelukt! Bedankt voor het aanmelden.		</div>
	</div>

	<div class="cop-form-message is-error cop-form-message-optin-failed">
		<span class="cop-form-message-icon">
			<svg id="icon-cross" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
				<path d="M16 13l-5-5 5-5v-.6L13.5 0H13L8 5 3 0h-.6L0 2.5V3l5 5-5 5v.6L2.5 16H3l5-5 5 5h.6l2.3-2.4V13z"/>
			</svg>
		</span>
		<div class="cop-form-message-text">
			Aanmelden mislukt. Probeer het nog eens.		</div>
	</div>

</form>

</div>

<script data-cfasync='false' type='text/javascript'>
	(function($) {
		if ( $( '.gtm4wp_productdata' ).length > 0 ) {
			for( var i=0; i<dataLayer.length; i++ ) {
				if ( dataLayer[ i ][ 'ecomm_prodid' ] ) {
					break;
				}
			}

			if ( i == dataLayer.length ) {
				// no existing dyn remarketing data found in the datalayer
				i = 0;
				dataLayer[ i ][ 'ecomm_prodid' ] = [];
			}

			if ( typeof dataLayer[ i ][ 'ecomm_prodid' ].push == 'undefined' ) {
				return false;
			}

			var productdata;
			$( '.gtm4wp_productdata' ).each( function() {
				productdata = jQuery( this );

				dataLayer[ i ][ 'ecomm_prodid' ].push( '' + productdata.data( 'gtm4wp_product_id' ) );
			});
		}
	})(jQuery);
</script>
<script data-cfasync='false' type='text/javascript'>
	(function($) {
		if ( $( '.gtm4wp_productdata,.widget-product-item' ).length > 0 ) {
			for( var i=0; i<dataLayer.length; i++ ) {
				if ( dataLayer[ i ][ 'ecommerce' ] ) {

					if ( ! dataLayer[ i ][ 'ecommerce' ][ 'impressions' ] ) {
						dataLayer[ i ][ 'ecommerce' ][ 'impressions' ] = [];
					}

					break;
				}
			}

			if ( i == dataLayer.length ) {
				// no existing ecommerce data found in the datalayer
				i = 0;
				dataLayer[ i ][ 'ecommerce' ] = {};
				dataLayer[ i ][ 'ecommerce' ][ 'impressions' ] = [];
			}

			dataLayer[ i ][ 'ecommerce' ][ 'currencyCode' ] = 'EUR';

			var productdata;
			$( '.gtm4wp_productdata,.widget-product-item' ).each( function() {
				productdata = jQuery( this );

				dataLayer[ i ][ 'ecommerce' ][ 'impressions' ].push({
					'name':     productdata.data( 'gtm4wp_product_name' ),
					'id':       productdata.data( 'gtm4wp_product_id' ),
					'price':    productdata.data( 'gtm4wp_product_price' ),
					'category': productdata.data( 'gtm4wp_product_cat' ),
					'position': productdata.data( 'gtm4wp_product_listposition' ),
					'list':     productdata.data( 'gtm4wp_productlist_name' )
				});
			});
		}
	})(jQuery);
</script><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1830600427013702&ev=PageView&noscript=1&cd[domain]=www.vorsten.nl' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1830600427013702&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Prins+Jean+met+gezin+bij+herdenking+Da+Vinci&cd[post_id]=143542&cd[content_category]=Andere+Huizen&cd[domain]=www.vorsten.nl' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

			<div style="display:none">
	<div class="grofile-hash-map-1b404b3422e43a18477d0d3b9f6f3474">
	</div>
	</div>
    <div id='dfp_top_interstitial'>
    <script>
    googletag.cmd.push(function() { googletag.display('dfp_top_interstitial'); });
    </script>
    </div>

    <div id='dfp_mid_inpage'>
    <script>
    googletag.cmd.push(function() { googletag.display('dfp_mid_inpage'); });
    </script>
    </div><script>var nsmt_home_url = "https://www.vorsten.nl";</script><!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/20838324/cs.js"></script>
<!-- End comScore Inline Tag -->
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201918'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cop_session = {"expiresDefault":"14","expiresAfterOptin":"60"};
var cop_slideup = {"openAtScrollPosition":"0.8","openAfterVisit":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/nsm-copernica/public/js/nsm-copernica-public.min.js?ver=1.17.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/nsm-image-metabox/public/js/nsm-image-metabox-public.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/nsm-simple-variable-products/js/nsm-simple-variable-products.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2019\/05\/02\/prins-jean-met-gezin-bij-herdenking-da-vinci\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"https:\/\/www.vorsten.nl\/winkelwagen\/","is_cart":"","cart_redirect_after_add":"no","checkout_url":"https:\/\/www.vorsten.nl\/afrekenen\/","cart_qty":"0","totals":"<span class=\"woocommerce-Price-amount amount\"><span class=\"woocommerce-Price-currencySymbol\">\u20ac<\/span>0,00<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.vorsten.nl/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2019\/05\/02\/prins-jean-met-gezin-bij-herdenking-da-vinci\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.vorsten.nl/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.vorsten.nl/app/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2019\/05\/02\/prins-jean-met-gezin-bij-herdenking-da-vinci\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.vorsten.nl/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/scripts/hamburger.min.js?ver=3.20.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/scripts/mobile.min.js?ver=3.20.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/scripts/infinite-scroll.min.js?ver=3.20.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/js.cookie-2.1.0.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/scrollmagic.2.0.5.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/jquery.transit.0.9.12.min.js?ver=0.9.12'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/response.0.9.1.min.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/jquery.flexslider.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nsmt_main = {"gtm_container":"GTM-WZ5F3MP","page_type":"single","is_shop":null,"has_featured_magazine":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/main.min.js?v=3.20.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/gtm.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://www.vorsten.nl/app/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

	$( document ).on( 'click', '.mini_cart_item a.remove,.product-remove a.remove', function() {
		var productdata = $( this );

		var qty = 0;
		var qty_element = $( this ).closest( '.cart_item' ).find( '.product-quantity input.qty' );
		if ( 0 == qty_element.length ) {
			qty_element = $( this ).closest( '.mini_cart_item' ).find( '.quantity' );
			if ( qty_element.length > 0 ) {
				qty = parseInt( qty_element.text() );

				if ( isNaN( qty ) ) {
					qty = 0;
				}
			}
		} else {
			qty = qty_element.val();
		}

		if ( 0 == qty ) {
			return true;
		}

		dataLayer.push({
			'event': 'gtm4wp.removeFromCartEEC',
			'ecommerce': {
				'remove': {
					'products': [{
						'name':     productdata.data( 'gtm4wp_product_name' ),
						'id':       productdata.data( 'gtm4wp_product_id' ),
						'price':    productdata.data( 'gtm4wp_product_price' ),
						'category': productdata.data( 'gtm4wp_product_cat' ),
						'variant':  productdata.data( 'gtm4wp_product_variant' ),
						'quantity': qty
					}]
				}
			}
		});
	});
		


		$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click(function() {
			var productdata = $( this ).closest( '.product' ).find( '.gtm4wp_productdata' );

			dataLayer.push({
				'event': 'gtm4wp.addProductToCartEEC',
				'ecommerce': {
					'currencyCode': 'EUR',
					'add': {
						'products': [{
							'name':     productdata.data( 'gtm4wp_product_name' ),
							'id':       productdata.data( 'gtm4wp_product_id' ),
							'price':    productdata.data( 'gtm4wp_product_price' ),
							'category': productdata.data( 'gtm4wp_product_cat' ),
							'quantity': 1
						}]
					}
				}
			});
		});
		


		$( '.products li:not(.product-category) a:not(.add_to_cart_button),.widget-product-item' ).click(function( event ) {
			if ( 'undefined' == typeof google_tag_manager ) {
				return true;
			}
		
			var _productdata = $( this ).closest( '.product' );

			if ( _productdata.length > 0 ) {
				var productdata = _productdata.find( '.gtm4wp_productdata' );

			} else {
				var _productdata = $( this ).closest( 'ul.products li' );

				if ( _productdata.length > 0 ) {
					var productdata = _productdata.find( '.gtm4wp_productdata' );

				} else {
					var productdata = jQuery( this );

				}
			}

			if ( ( 'undefined' == typeof productdata.data( 'gtm4wp_product_id' ) ) || ( '' == productdata.data( 'gtm4wp_product_id' ) ) ) {
				return true;
			}

			// only act on links pointing to the product detail page
			if ( productdata.data( 'gtm4wp_product_url' ) != $( this ).attr( 'href' ) ) {
				return true;
			}

			var ctrl_key_pressed = event.ctrlKey;

			event.preventDefault();
			if ( ctrl_key_pressed ) {
				// we need to open the new tab/page here so that popup blocker of the browser doesn't block our code
				var _productpage = window.open( 'about:blank', '_blank' );
			}

			dataLayer.push({
				'event': 'gtm4wp.productClickEEC',
				'ecommerce': {
					'currencyCode': 'EUR',
					'click': {
					  'actionField': {'list': productdata.data( 'gtm4wp_productlist_name' )},
						'products': [{
							'id':       productdata.data( 'gtm4wp_product_id' ),
							'name':     productdata.data( 'gtm4wp_product_name' ),
							'price':    productdata.data( 'gtm4wp_product_price' ),
							'category': productdata.data( 'gtm4wp_product_cat' ),
							'position': productdata.data( 'gtm4wp_product_listposition' )
						}]
					}
				},
				'eventCallback': function() {
					if ( ctrl_key_pressed && _productpage ) {
						_productpage.location.href= productdata.data( 'gtm4wp_product_url' );
					} else {
						document.location.href = productdata.data( 'gtm4wp_product_url' )
					}
				},
				'eventTimeout': 2000
			});
		});
	
 });
</script>
</body></html>
