<!DOCTYPE html>
<html lang="nl">

<head>
    <title>Antony Sher, favoriete acteur van prins Charles, overleden - Vorsten</title>
    <meta charset="" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <!-- Start Adhese scripts -->
    <script async src='https://pool-newskoolmedia.adhese.com/tag/prebid.js'></script>
    <script src='https://pool-newskoolmedia.adhese.com/tag/config.js'></script>
    <script type="text/plain" data-cookieconsent="statistics">
        (function(i,s,o,g,r,a,m){
        i['GoogleAnalyticsObject']=r;
        i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
        a=s.createElement(o),m=s.getElementsByTagName(o)[0];
        a.async=1;
        a.src=g;
        m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-00000000-0', 'auto');
        ga('send', 'pageview');
    </script>

    <script type="text/plain" data-cookieconsent="marketing" src="//widget.manychat.com/1234567891011.js"></script>
    <!-- End Adhese scripts -->
            <script type="text/javascript">

            var oneall_subdomain = 'app-840443-1';

            /* The library is loaded asynchronously */
            var oa = document.createElement('script');
            oa.type = 'text/javascript'; oa.async = true;
            oa.src = '//' + oneall_subdomain + '.api.oneall.com/socialize/library.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(oa, s);

        </script>
    
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v17.4 (Yoast SEO v17.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.vorsten.nl/vorstenhuizen/antony-sher-favoriete-acteur-van-prins-charles-overleden/" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Antony Sher, favoriete acteur van prins Charles, overleden" />
	<meta property="og:description" content="De Britse acteur Antony Sher is op 72-jarige leeftijd overleden. Dat heeft de Royal Shakespeare Company, waar Sher lang voor werkte, aan de BBC gemeld. De veteraan was de favoriete acteur van de Britse prins Charles, zo bekende de prins ooit." />
	<meta property="og:url" content="https://www.vorsten.nl/vorstenhuizen/antony-sher-favoriete-acteur-van-prins-charles-overleden/" />
	<meta property="og:site_name" content="Vorsten" />
	<meta property="article:publisher" content="https://www.facebook.com/VorstenNL" />
	<meta property="article:published_time" content="2021-12-03T19:50:03+00:00" />
	<meta property="og:image" content="https://www.vorsten.nl/app/uploads/sites/2/2021/12/ANP031221268-1.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="678" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@VorstenNL" />
	<meta name="twitter:site" content="@VorstenNL" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Vorsten" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="1 minuut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vorsten.nl/#website","url":"https://www.vorsten.nl/","name":"Vorsten","description":"Het enige tijdschrift met een kroontje","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.vorsten.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.vorsten.nl/vorstenhuizen/antony-sher-favoriete-acteur-van-prins-charles-overleden/#primaryimage","inLanguage":"nl","url":"https://www.vorsten.nl/app/uploads/sites/2/2021/12/ANP031221268-1.jpg","contentUrl":"https://www.vorsten.nl/app/uploads/sites/2/2021/12/ANP031221268-1.jpg","width":1024,"height":678},{"@type":"WebPage","@id":"https://www.vorsten.nl/vorstenhuizen/antony-sher-favoriete-acteur-van-prins-charles-overleden/#webpage","url":"https://www.vorsten.nl/vorstenhuizen/antony-sher-favoriete-acteur-van-prins-charles-overleden/","name":"Antony Sher, favoriete acteur van prins Charles, overleden - Vorsten","isPartOf":{"@id":"https://www.vorsten.nl/#website"},"primaryImageOfPage":{"@id":"https://www.vorsten.nl/vorstenhuizen/antony-sher-favoriete-acteur-van-prins-charles-overleden/#primaryimage"},"datePublished":"2021-12-03T19:50:03+00:00","dateModified":"2021-12-03T19:50:03+00:00","author":{"@id":"https://www.vorsten.nl/#/schema/person/3046a396cc48a49c78dcf5584033ebf6"},"breadcrumb":{"@id":"https://www.vorsten.nl/vorstenhuizen/antony-sher-favoriete-acteur-van-prins-charles-overleden/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.vorsten.nl/vorstenhuizen/antony-sher-favoriete-acteur-van-prins-charles-overleden/"]}]},{"@type":"BreadcrumbList","@id":"https://www.vorsten.nl/vorstenhuizen/antony-sher-favoriete-acteur-van-prins-charles-overleden/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vorsten.nl/"},{"@type":"ListItem","position":2,"name":"Antony Sher, favoriete acteur van prins Charles, overleden"}]},{"@type":"Person","@id":"https://www.vorsten.nl/#/schema/person/3046a396cc48a49c78dcf5584033ebf6","name":"Vorsten","image":{"@type":"ImageObject","@id":"https://www.vorsten.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/1b404b3422e43a18477d0d3b9f6f3474?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1b404b3422e43a18477d0d3b9f6f3474?s=96&d=mm&r=g","caption":"Vorsten"},"url":"https://www.vorsten.nl/author/anp/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//pool-newskoolmedia.adhese.com' />
<link rel='dns-prefetch' href='//vl-cdn.showheroes.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.vorsten.nl\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.vorsten.nl/app/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.vorsten.nl/app/plugins/elementor/assets/css/frontend.min.css?ver=3.4.6' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.vorsten.nl/app/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.vorsten.nl/app/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.vorsten.nl/app/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.vorsten.nl/app/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.vorsten.nl/app/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.vorsten.nl/app/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-163681-css'  href='https://www.vorsten.nl/app/uploads/sites/2/elementor/css/post-163681.css?ver=1637238319' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-175962-css'  href='https://www.vorsten.nl/app/uploads/sites/2/elementor/css/post-175962.css?ver=1637229402' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.vorsten.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='nsm-copernica-css'  href='https://www.vorsten.nl/app/mu-plugins/nsm-copernica/public/css/nsm-copernica-public.min.css?ver=1.20.0s' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.vorsten.nl/app/themes/nsm-vorsten/assets/css/theme.css?ver=c36238d4a94525f94389d8116cb879c5596642ff' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.vorsten.nl/app/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-179708-css'  href='https://www.vorsten.nl/app/uploads/sites/2/elementor/css/post-179708.css?ver=1637229402' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.vorsten.nl/app/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.vorsten.nl/app/uploads/sites/2/elementor/css/global.css?ver=1637229402' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-176917-css'  href='https://www.vorsten.nl/app/uploads/sites/2/elementor/css/post-176917.css?ver=1637239093' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://pool-newskoolmedia.adhese.com/tag/config.js?ver=5.8.1' id='adhese-config-js'></script>
<script type='text/javascript' src='https://pool-newskoolmedia.adhese.com/tag/prebid.js?ver=5.8.1' id='adhese-prebid-js'></script>
<script type='text/javascript' id='googleAds-js-extra'>
/* <![CDATA[ */
var phpVars = {"single":"1","post_type":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsm-vorsten/assets/js/vorsten-dfp.js?ver=c36238d4a94525f94389d8116cb879c5596642ff' id='googleAds-js'></script>
<script type='text/javascript' src='https://vl-cdn.showheroes.com/storage/tags/plc_pubtag_2ab887bd-4063-4dd5-b1c3-24d2bd4920b6.js?ver=c36238d4a94525f94389d8116cb879c5596642ff' id='showHeroes-js'></script>
<link rel="https://api.w.org/" href="https://www.vorsten.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vorsten.nl/wp-json/wp/v2/posts/208081" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vorsten.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vorsten.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.vorsten.nl/?p=208081' />
<link rel="alternate" type="application/json+oembed" href="https://www.vorsten.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vorsten.nl%2Fvorstenhuizen%2Fantony-sher-favoriete-acteur-van-prins-charles-overleden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vorsten.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vorsten.nl%2Fvorstenhuizen%2Fantony-sher-favoriete-acteur-van-prins-charles-overleden%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
var google_tag_params = {"siteID":"2","siteName":"Vorsten","pageTitle":"Antony Sher, favoriete acteur van prins Charles, overleden - Vorsten","pagePostType":"post","pagePostType2":"single-post","pageCategory":["vorstenhuizen"],"pageAttributes":["nieuws"],"pagePostAuthorID":32,"pagePostAuthor":"Vorsten","pagePostDate":"03\/12\/2021","pagePostDateYear":"2021","pagePostDateMonth":"12","pagePostDateDay":"03","pagePostTerms":{"category":["Vorstenhuizen"],"post_tag":["nieuws"]},"postCountOnPage":1,"postCountTotal":1,"postID":208081,"postFormat":"standard"};
	var dataLayer_content = {"siteID":"2","siteName":"Vorsten","visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorRegistrationDate":"","pageTitle":"Antony Sher, favoriete acteur van prins Charles, overleden - Vorsten","pagePostType":"post","pagePostType2":"single-post","pageCategory":["vorstenhuizen"],"pageAttributes":["nieuws"],"pagePostAuthorID":32,"pagePostAuthor":"Vorsten","pagePostDate":"03\/12\/2021","pagePostDateYear":"2021","pagePostDateMonth":"12","pagePostDateDay":"03","pagePostTerms":{"category":["Vorstenhuizen"],"post_tag":["nieuws"]},"postCountOnPage":1,"postCountTotal":1,"postID":208081,"postFormat":"standard","google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZ5F3MP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" href="https://www.vorsten.nl/app/uploads/sites/2/2019/12/favicon-Vorstenkopie-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vorsten.nl/app/uploads/sites/2/2019/12/favicon-Vorstenkopie-32x32.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vorsten.nl/app/uploads/sites/2/2019/12/favicon-Vorstenkopie-32x32.png" />
<meta name="msapplication-TileImage" content="https://www.vorsten.nl/app/uploads/sites/2/2019/12/favicon-Vorstenkopie-32x32.png" />
		<style type="text/css" id="wp-custom-css">
			.c-header::after {
background: #ffffff;
}
[title~="Shop"] {
  color: #f5aa00;
}
.gform_wrapper{margin:0px auto;max-width:700px;}

.gform_button.button{
        display: inline-block;
    border: none;
    cursor: pointer;
    text-decoration: none;
    font-family: Playfair Display,serif;
    font-size: 1.2rem;
    line-height: 1.6rem;
    font-weight: 700;
    text-transform: none;
    text-align: center;
    border-radius: .2rem;
    min-width: 15rem;
    padding: 1.2rem;
    background: orange;
    color: #fff;
}

.gquiz-correct-choice img,.gquiz-correct-response img,.gquiz-incorrect-response img{
    max-width:17px !important;
    max-height: 17px !important;
}
.gquiz-field-choice ul{
    list-style-type: none !important;
}

.gform_wrapper img{
	max-height:400px;
	width:auto;
	margin:0px auto;
	max-width:100%;
}
.ginput_container_radio input{
appearance:radio !important;	
-webkit-appearance: radio !important;
	-moz-appearance: radio !important;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-208081 single-format-standard elementor-default">

<header class="c-header" style="background-image: url('')">
  <div class="l-container c-header__container">

    <div class="l-header-row c-header__top">
      <div class="l-header-row__left">
        
<nav class="c-util-nav c-util-nav--mobile-hidden">
  <ul class="c-util-nav__menu">
          <li class="c-util-nav__menu-item">
                            <label class="c-util-nav__label">Volg ons op</label>              </li>
          <li class="c-util-nav__menu-item">
                  
          <a class="c-util-nav__link" href="https://www.facebook.com/VorstenNL" title=" ">
            <i class="c-util-nav__icon fab fa-facebook-square"></i>            <label class="c-util-nav__label"> </label>          </a>
              </li>
          <li class="c-util-nav__menu-item">
                  
          <a class="c-util-nav__link" href="https://www.instagram.com/vorsten_nl" title=" ">
            <i class="c-util-nav__icon fab fa-instagram"></i>            <label class="c-util-nav__label"> </label>          </a>
              </li>
          <li class="c-util-nav__menu-item">
                  
          <a class="c-util-nav__link" href="http://twitter.com/VorstenNL" title=" ">
            <i class="c-util-nav__icon fab fa-twitter"></i>            <label class="c-util-nav__label"> </label>          </a>
              </li>
          <li class="c-util-nav__menu-item">
                  
          <a class="c-util-nav__link" href="http://youtube.com/vorstenroyalenl" title=" ">
            <i class="c-util-nav__icon fab fa-youtube-square"></i>            <label class="c-util-nav__label"> </label>          </a>
              </li>
      </ul>
</nav>
        <a href="#" class="c-header__toggle c-header__toggle--menu c-header__toggle--mobile" data-toggle-trigger="mobile-navigation" data-lock-body="true">
        </a>
      </div>
      <div class="l-header-row__center l-header-row__center--flex">
        <a href="https://www.vorsten.nl" class="c-header__logo c-header-logo">
  <img src="https://www.vorsten.nl/app/uploads/sites/2/2019/11/vorsten-mobile.png" alt="Vorsten" class="c-header-logo__img c-header-logo__img--small" />
  <img src="https://www.vorsten.nl/app/uploads/sites/2/2019/11/vorsten-desktop-1.png" alt="Vorsten" class="c-header-logo__img  c-header-logo__img--large" />
</a>
      </div>
      <div class="l-header-row__right">
        
<nav class="c-util-nav c-util-nav--mobile-hidden c-util-nav--align-right">
  <ul class="c-util-nav__menu">
          <li class="c-util-nav__menu-item">
                  
          <a class="c-util-nav__link" href="/nieuwsbrief/" title="Nieuwsbrief">
            <i class="c-util-nav__icon fas fa-envelope-open-text"></i>            <label class="c-util-nav__label">Nieuwsbrief</label>          </a>
              </li>
          <li class="c-util-nav__menu-item">
                  
          <a class="c-util-nav__link" href="https://shop.vorsten.nl" title="Shop">
            <i class="c-util-nav__icon fas fa-shopping-cart"></i>            <label class="c-util-nav__label">Shop</label>          </a>
              </li>
          <li class="c-util-nav__menu-item">
                  
          <a class="c-util-nav__link" href="/klantenservice/" title="Klantenservice">
            <i class="c-util-nav__icon fas fa-user"></i>            <label class="c-util-nav__label">Klantenservice</label>          </a>
              </li>
      </ul>
</nav>
        <a href="#" class="c-header__toggle c-header__toggle--search c-header__toggle--mobile" data-toggle-trigger="search" data-focus="true">
          <i class="far fa-search"></i>
        </a>
      </div>
    </div>

    <div class="l-header-row c-header__bottom">
      <div class="l-header-row__center l-header-row__center--flex l-header-row__center--align-bottom">
        <nav class="c-main-nav">
  <ul class="c-main-nav__menu">
                      
      <li class="c-main-nav__menu-item">
        <a href="https://www.vorsten.nl/" title="Home" class="c-main-nav__link">Home</a>
        <span class="c-main-nav__indicator"></span>
      </li>
                      
      <li class="c-main-nav__menu-item">
        <a href="/category/vorstenhuizen/nederland/" title="De Oranjes" class="c-main-nav__link">De Oranjes</a>
        <span class="c-main-nav__indicator"></span>
      </li>
                      
      <li class="c-main-nav__menu-item">
        <a href="https://www.vorsten.nl/vorstenhuizen/" title="Vorstenhuizen" class="c-main-nav__link">Vorstenhuizen</a>
        <span class="c-main-nav__indicator"></span>
      </li>
                      
      <li class="c-main-nav__menu-item">
        <a href="https://www.vorsten.nl/category/juwelen/" title="Juwelen" class="c-main-nav__link" style="color: #ffa500;">Juwelen</a>
        <span class="c-main-nav__indicator" style="background-color: #ffa500;"></span>
      </li>
                      
      <li class="c-main-nav__menu-item">
        <a href="https://www.vorsten.nl/column-justine-marcella/" title="Column Justine" class="c-main-nav__link">Column Justine</a>
        <span class="c-main-nav__indicator"></span>
      </li>
                      
      <li class="c-main-nav__menu-item">
        <a href="https://shop.vorsten.nl/" title="Shop" class="c-main-nav__link">Shop</a>
        <span class="c-main-nav__indicator"></span>
      </li>
      </ul>
</nav>
      </div>
      <div class="l-header-row__right">
                  
<a href="https://abonneren.vorsten.nl/abonnementen-2021-abonneerknop/kies-uw-termijn/?itn_medium=website&amp;itn_source=vorsten&amp;itn_campaign=vor_abonnementen_2021&amp;itn_content=abonneerknop" target="_blank" class="c-button c-header__cta">Abonnementen</a>
                <a href="#" class="c-header__toggle c-header__toggle--search" data-toggle-trigger="search" data-focus="true">
          <i class="far fa-search"></i>
        </a>
      </div>
    </div>

  </div>
</header>
<div class="c-header-search" data-toggle-target="search">
  <div class="l-container">
    <form class="c-header-search__form" role="search" method="get" action="https://www.vorsten.nl">
      <div class="c-form-group c-header-search__form-group">
        <i class="c-header-search__icon far fa-search"></i>
        <input class="c-input c-header-search__input" type="text" placeholder="Zoeken..." value="" name="s" id="s">
        <a href="#" class="c-header-search__icon c-header-search__icon--right" data-toggle-trigger="search">
          <i class="fas fa-times-circle"></i>
        </a>
      </div>
    </form>
  </div>
</div>
<nav class="c-mobile-nav" data-toggle-target="mobile-navigation">
  <div class="c-mobile-nav__content">
    <ul class="c-mobile-nav__menu js-accordion">
                            <li class="c-mobile-nav__item">
        <a href="https://www.vorsten.nl/" title="Home" class="c-mobile-nav__link">Home</a>
                                    <li class="c-mobile-nav__item">
        <a href="/category/vorstenhuizen/nederland/" title="De Oranjes" class="c-mobile-nav__link">De Oranjes</a>
                                    <li class="c-mobile-nav__item">
        <a href="https://www.vorsten.nl/vorstenhuizen/" title="Vorstenhuizen" class="c-mobile-nav__link">Vorstenhuizen</a>
                                    <li class="c-mobile-nav__item">
        <a href="https://www.vorsten.nl/category/juwelen/" title="Juwelen" class="c-mobile-nav__link" style="color: #ffa500;">Juwelen</a>
                                    <li class="c-mobile-nav__item">
        <a href="https://www.vorsten.nl/column-justine-marcella/" title="Column Justine" class="c-mobile-nav__link">Column Justine</a>
                                    <li class="c-mobile-nav__item">
        <a href="https://shop.vorsten.nl/" title="Shop" class="c-mobile-nav__link">Shop</a>
                  </ul>
  </div>
  <footer class="c-mobile-nav__footer">
    
<nav class="c-util-nav c-util-nav--mobile">
  <ul class="c-util-nav__menu">
          <li class="c-util-nav__menu-item">
                  
          <a class="c-util-nav__link" href="/nieuwsbrief/" title="Nieuwsbrief">
            <i class="c-util-nav__icon fas fa-envelope-open-text"></i>            <label class="c-util-nav__label">Nieuwsbrief</label>          </a>
              </li>
          <li class="c-util-nav__menu-item">
                  
          <a class="c-util-nav__link" href="https://shop.vorsten.nl" title="Shop">
            <i class="c-util-nav__icon fas fa-shopping-cart"></i>            <label class="c-util-nav__label">Shop</label>          </a>
              </li>
          <li class="c-util-nav__menu-item">
                  
          <a class="c-util-nav__link" href="/klantenservice/" title="Klantenservice">
            <i class="c-util-nav__icon fas fa-user"></i>            <label class="c-util-nav__label">Klantenservice</label>          </a>
              </li>
      </ul>
</nav>
    
<nav class="c-util-nav c-util-nav--mobile">
  <ul class="c-util-nav__menu">
          <li class="c-util-nav__menu-item">
                            <label class="c-util-nav__label">Volg ons op</label>              </li>
          <li class="c-util-nav__menu-item">
                  
          <a class="c-util-nav__link" href="https://www.facebook.com/VorstenNL" title=" ">
            <i class="c-util-nav__icon fab fa-facebook-square"></i>            <label class="c-util-nav__label"> </label>          </a>
              </li>
          <li class="c-util-nav__menu-item">
                  
          <a class="c-util-nav__link" href="https://www.instagram.com/vorsten_nl" title=" ">
            <i class="c-util-nav__icon fab fa-instagram"></i>            <label class="c-util-nav__label"> </label>          </a>
              </li>
          <li class="c-util-nav__menu-item">
                  
          <a class="c-util-nav__link" href="http://twitter.com/VorstenNL" title=" ">
            <i class="c-util-nav__icon fab fa-twitter"></i>            <label class="c-util-nav__label"> </label>          </a>
              </li>
          <li class="c-util-nav__menu-item">
                  
          <a class="c-util-nav__link" href="http://youtube.com/vorstenroyalenl" title=" ">
            <i class="c-util-nav__icon fab fa-youtube-square"></i>            <label class="c-util-nav__label"> </label>          </a>
              </li>
      </ul>
</nav>
          
<a href="https://abonneren.vorsten.nl/abonnementen-2021-abonneerknop/kies-uw-termijn/?itn_medium=website&amp;itn_source=vorsten&amp;itn_campaign=vor_abonnementen_2021&amp;itn_content=abonneerknop" class="c-button c-button--block c-mobile-nav__cta">Abonnementen</a>
      </footer>
</nav>

    <div class="l-section l-section--ad">
        <div id="dfp_top_lb_bb" class="c-ad-container c-ad-container--top-lb-bb">
    <script>window.googletag = window.googletag || {};  window.googletag.cmd = window.googletag.cmd || [];window.googletag.cmd.push(function(){window.googletag.display('dfp_top_lb_bb')});</script>
</div>
        <div id="dfp_top_mobile" class="c-ad-container c-ad-container-dfp_top_mobile c-ad-container--mobile">
    <script>window.googletag = window.googletag || {};  window.googletag.cmd = window.googletag.cmd || [];window.googletag.cmd.push(function(){window.googletag.display('dfp_top_mobile')});</script>
</div>
    </div>
    <div class="l-section">
        <div class="l-container">
            <hr class="c-divider"/>
            <div class="l-layout l-layout--two-column">
                <div class="l-layout__column--main">
                    




<header class="c-post-header">
  <div class="u-hidden-sm-up c-post-header__top-label">
    <label class="u-caption c-label c-post-header__category" style="background: #ffa500;">
              <i class="c-label__icon fal fa-crown"></i>
            Vorstenhuizen
    </label>
  </div>
  <h1 class="c-post-header__title c-post-header__title--full-width">Antony Sher, favoriete acteur van prins Charles, overleden</h1>

  <div class="c-post-header__info c-post-header__info--full-width">
    <div class="c-post-header__details">
      <label class="u-hidden-sm-down u-caption c-label c-post-header__category" style="background: #ffa500;">
                  <i class="c-label__icon fal fa-crown"></i>
                Vorstenhuizen
      </label>
      <p class="u-caption c-post-header__author">Vorsten</p>
      <p class="u-caption c-post-header__date">03-12-2021 20:50:03</p>
    </div>
        <div class="c-post-header__share">
      <p class="u-caption c-post-header__share-title">Deel dit artikel:</p>
      <div class="c-post-header__social-media">
        
<nav class="c-util-social-media">
  <ul class="c-util-social-media__menu">
          
      <li class="c-util-social-media__menu-item">
        <a class="c-util-social-media__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vorsten.nl/vorstenhuizen/antony-sher-favoriete-acteur-van-prins-charles-overleden/" target="_blank" title="share facebook">
          <i class="c-util-social-media__icon fab fa-facebook-square"></i>
        </a>
      </li>
          
      <li class="c-util-social-media__menu-item">
        <a class="c-util-social-media__link" href="https://twitter.com/intent/tweet?text=Antony%20Sher%2C%20favoriete%20acteur%20van%20prins%20Charles%2C%20overleden%0Ahttps://www.vorsten.nl/vorstenhuizen/antony-sher-favoriete-acteur-van-prins-charles-overleden/" target="_blank" title="share twitter">
          <i class="c-util-social-media__icon fab fa-twitter"></i>
        </a>
      </li>
          
      <li class="c-util-social-media__menu-item">
        <a class="c-util-social-media__link" href="http://pinterest.com/pin/create/button/?urlhttps://www.vorsten.nl/vorstenhuizen/antony-sher-favoriete-acteur-van-prins-charles-overleden/&description=Antony%20Sher%2C%20favoriete%20acteur%20van%20prins%20Charles%2C%20overleden&media=https://www.vorsten.nl/app/uploads/sites/2/2021/12/ANP031221268-1.jpg" target="_blank" title="share pinterest">
          <i class="c-util-social-media__icon fab fa-pinterest-square"></i>
        </a>
      </li>
          
      <li class="c-util-social-media__menu-item">
        <a class="c-util-social-media__link" href="mailto:?SUBJECT=Antony%20Sher%2C%20favoriete%20acteur%20van%20prins%20Charles%2C%20overleden&BODY=https://www.vorsten.nl/vorstenhuizen/antony-sher-favoriete-acteur-van-prins-charles-overleden/" target="_blank" title="share mail">
          <i class="c-util-social-media__icon fas fa-envelope"></i>
        </a>
      </li>
      </ul>
</nav>
      </div>
    </div>
      </div>

  <img class="c-post-header__image" src="https://www.vorsten.nl/app/uploads/sites/2/2021/12/ANP031221268-1.jpg" alt="">
  </header>
                    <main class="l-content c-content">
                        <p>De Britse acteur Antony Sher is op 72-jarige leeftijd overleden. Dat heeft de Royal Shakespeare Company, waar Sher lang voor werkte, aan de BBC gemeld. De veteraan was de favoriete acteur van de Britse prins Charles, zo bekende de prins ooit.</p>
<p>Sher werd beschouwd als een van de beste klassieke acteurs van zijn generatie. Bij de Royal Shakespeare Company vertolkte hij grote rollen als Macbeth en King Lear. Ook was hij te zien als Shylock in De koopman van Venetië.</p>
<p>Met zijn vertolking van de gebochelde Richard III in het gelijknamige stuk won Sher de prestigieuze Olivier Award. Behalve op het podium was de Britse acteur ook te zien in tientallen grote films, waaronder Shakespeare in Love, Mrs Brown en The Hobbit: The Desolation of Smaug.</p>
<p>Talloze grote namen uit de Britse theaterwereld spreken vrijdag op sociale media hun verdriet uit over het verlies van de veelgeprezen acteur.</p>

                    </main>
                    <div class="l-section l-section--ad">
                        <div id="dfp_mid_mobile" class="c-ad-container c-ad-container--mid-mobile c-ad-container--mobile">
    <script>window.googletag = window.googletag || {};  window.googletag.cmd = window.googletag.cmd || [];window.googletag.cmd.push(function(){window.googletag.display('dfp_mid_mobile')});</script>
</div>
                    </div>
                    <div class="l-content l-content--footer">
                        <script>window.dump = {"displayName":"Vorsten","description":"","profilePicture":false,"function":"","link":"https:\/\/www.vorsten.nl\/author\/anp\/"}</script>
                        <script>window.dumpTwo = [{"PostClass":"Timber\\Post","TermClass":"Term","object_type":"term","_children":null,"name":"nieuws","taxonomy":"post_tag","id":2,"ID":2,"term_id":2,"slug":"nieuws","term_group":0,"term_taxonomy_id":2,"parent":0,"count":27259,"filter":"raw"}]</script>
                        <footer class="c-post-footer">
    <div class="c-post-footer__item">
        <div class="c-author">
    <p class="c-author__description">
    Vorsten  <a class="u-link u-link--bold" href="https://www.vorsten.nl/author/anp/">Lees alle artikelen van deze auteur</a>.
  </p>
</div>
    </div>
            <div class="c-post-footer__item">
            <ul class="c-tag-list">
  <li class="c-tag-list__item c-tag-list__item--title">Lees meer over</li>
      <li class="c-tag-list__item">
      <a href="/tag/nieuws" class="c-tag">
                nieuws
      </a>
    </li>
  </ul>
        </div>
    </footer>
                    </div>
                    <div class="l-content">
                        <div id="gam_mid_fluid" class="c-ad-container c-ad-container--gam-mid-fluid">
    <div id="gam_mid_fluid">
        <script>
            googletag.cmd.push(function () {
                googletag.display('gam_mid_fluid');
            });
        </script>
    </div>
</div>
                    </div>
                    <div class="l-content">
                          <div id="loudvoice_container" class="c-loudvoice"></div>
  <script type="text/javascript">
    /* Replace #discussion_reference# by the unique identifer of the page */
    var discussion_reference = "Vorsten208081";

    var _oneall = _oneall || [];
    _oneall.push(['loudvoice', 'set_providers', []]);
    _oneall.push(['loudvoice', 'set_page', document.title, window.location.href]);
    _oneall.push(['loudvoice', 'set_reference', discussion_reference]);
    _oneall.push(['loudvoice', 'do_render_ui', 'loudvoice_container']);

  </script>
                    </div>
                </div>
                                    <div class="l-layout__column--aside">
                        <div id="dfp_mid_rectangle" class="c-ad-container c-ad-container--mid-rectangle">
    <script>window.googletag = window.googletag || {}; window.googletag.cmd = window.googletag.cmd || [];window.googletag.cmd.push(function(){window.googletag.display('dfp_mid_rectangle')});</script>
</div>
                        <div class="textwidget">		<div data-elementor-type="section" data-elementor-id="163681" class="elementor elementor-163681" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-45351537 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="45351537" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4e1ea419" data-id="4e1ea419" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-54f4706b elementor-widget elementor-widget-heading" data-id="54f4706b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Het nieuwste nummer</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-30571ceb elementor-widget elementor-widget-image" data-id="30571ceb" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://shop.vorsten.nl/product/vorsten-editie-14-2021/?itn_medium=website&#038;itn_source=vorsten&#038;itn_campaign=vor_ed13_2021&#038;itn_content=laatstenummer">
							<img width="826" height="1024" src="https://www.vorsten.nl/app/uploads/sites/2/2020/11/Vorsten-editie-14-2021-826x1024.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.vorsten.nl/app/uploads/sites/2/2020/11/Vorsten-editie-14-2021-826x1024.jpg 826w, https://www.vorsten.nl/app/uploads/sites/2/2020/11/Vorsten-editie-14-2021-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/sites/2/2020/11/Vorsten-editie-14-2021-768x952.jpg 768w, https://www.vorsten.nl/app/uploads/sites/2/2020/11/Vorsten-editie-14-2021-1240x1536.jpg 1240w, https://www.vorsten.nl/app/uploads/sites/2/2020/11/Vorsten-editie-14-2021-1653x2048.jpg 1653w, https://www.vorsten.nl/app/uploads/sites/2/2020/11/Vorsten-editie-14-2021.jpg 1920w" sizes="(max-width: 826px) 100vw, 826px" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7d4f9091 elementor-widget elementor-widget-heading" data-id="7d4f9091" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default"><a href="https://shop.vorsten.nl/product/vorsten-3-2020/?utm_source=vorsten&#038;utm_medium=cpc&#038;utm_campaign=edities_shop&#038;utm_content=banner">Verras een ander met een Vorsten!</a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-97db7ad elementor-widget elementor-widget-spacer" data-id="97db7ad" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-44ff46eb elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="44ff46eb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-28f83316" data-id="28f83316" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2efc3d69 elementor-align-left elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="2efc3d69" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shop.vorsten.nl/product/vorsten-editie-14-2021/?itn_medium=website&#038;itn_source=vorsten&#038;itn_campaign=vor_ed13_2021&#038;itn_content=nieuwstenummer" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" rel="noopener">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Koop los</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-70e5b58c" data-id="70e5b58c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5acba1e4 elementor-align-right elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="5acba1e4" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://abonneren.vorsten.nl/abonnementen-2021-abonneerknop/kies-uw-termijn/?itn_source=vorsten.nl&#038;itn_medium=website&#038;itn_campaign=vor_abonneer&#038;itn_content=banner&#038;itn_term=onder" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" rel="noopener">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Abonnementen</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
</div>
		<div class="textwidget custom-html-widget"><br/><br/>
<div id="dfp_top_rectangle" class="banner-container banner-first"><script>window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() { googletag.display('dfp_top_rectangle'); });
    </script></div> 
<br/><br/></div>			<div class="textwidget">		<div data-elementor-type="section" data-elementor-id="175962" class="elementor elementor-175962" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-452ce13c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="452ce13c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1b5e4913 c-numbered-list " data-id="1b5e4913" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e48c60a elementor-widget elementor-widget-heading" data-id="5e48c60a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Meest gelezen</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-57a417c4 elementor-grid-1 elementor-posts--thumbnail-none c-numbered-list__item elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="57a417c4" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:19,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-207987 post type-post status-publish format-standard has-post-thumbnail hentry category-engeland tag-harry tag-nieuws">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.vorsten.nl/vorstenhuizen/engeland/prins-harry-vergelijkt-coronapandemie-met-hiv-pandemie/" >
				Prins Harry vergelijkt coronapandemie met hiv-pandemie			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-45598fad elementor-grid-1 elementor-posts--thumbnail-none c-numbered-list__item elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="45598fad" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:19,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-207984 post type-post status-publish format-standard has-post-thumbnail hentry category-engeland tag-meghan-van-het-verenigd-koninkrijk tag-nieuws">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.vorsten.nl/vorstenhuizen/engeland/meghan-de-tabloids-speelden-een-spel-zonder-regels/" >
				Meghan: de tabloids speelden een spel zonder regels			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-12b1e682 elementor-grid-1 elementor-posts--thumbnail-none c-numbered-list__item elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="12b1e682" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:19,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-207981 post type-post status-publish format-standard has-post-thumbnail hentry category-engeland tag-meghan-van-het-verenigd-koninkrijk tag-nieuws">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.vorsten.nl/vorstenhuizen/engeland/meghan-wint-in-hoger-beroep-mail-on-sunday/" >
				Meghan wint in hoger beroep Mail on Sunday			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-168e751b elementor-grid-1 elementor-posts--thumbnail-none c-numbered-list__item elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="168e751b" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:19,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-207894 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland-vorstenhuizen tag-amalia">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.vorsten.nl/nederland-vorstenhuizen/amalia-18-fotoboek-van-een-toekomstig-koningin/" >
				Amalia 18: fotoboek van een toekomstig koningin			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-11bec2a9 elementor-grid-1 elementor-posts--thumbnail-none c-numbered-list__item elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="11bec2a9" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:19,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-207974 post type-post status-publish format-standard has-post-thumbnail hentry category-nederland tag-frederik-hendrik tag-nieuws">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.vorsten.nl/vorstenhuizen/nederland/prinsenhof-delft-verwerft-onbekend-koninklijk-glas-in-loodraam/" >
				Prinsenhof Delft verwerft onbekend &#8216;koninklijk&#8217; glas-in-loodraam			</a>
		</h3>
				</div>
				</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
</div>
		<div class="textwidget custom-html-widget"><br/><br/>
<div id="dfp_mid_rectangle" class="banner-container"><script> 
    googletag.cmd.push(function() { googletag.display('dfp_mid_rectangle'); });
    </script></div>
<br/><br/></div><div class="textwidget custom-html-widget"><iframe src="https://omny.fm/shows/juke-podcasts/playlists/aan-het-hof/embed?style=cover" width="100%" height="800" frameborder="0" title="Aan het hof"></iframe></div><div class="textwidget custom-html-widget"><br/><br/>
<div id="dfp_bot_rectangle" class="banner-container"><script>  
    googletag.cmd.push(function() { googletag.display('dfp_bot_rectangle'); });
    </script></div>
<br/><br/></div><div class="textwidget custom-html-widget"><!-- /21705115422/site/ros_top - dfp_top_interstitial -->
<div id='dfp_top_interstitial'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_top_interstitial'); });
</script>
</div>

<!-- /21705115422/site/ros_mid - dfp_mid_inpage-->
<div id='dfp_mid_inpage'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_mid_inpage'); });
</script>
</div></div>
                    </div>
                            </div>
            <div class="l-section l-section--ad">
                <div id="dfp_bot_rectangle" class="c-ad-container c-ad-container--bot-rect">
    <script>window.googletag = window.googletag || {};  window.googletag.cmd = window.googletag.cmd || [];window.googletag.cmd.push(function(){window.googletag.display('dfp_bot_lb_bb')});</script>
</div>
            </div>
            <hr class="c-divider"/>
            <div class="c-post-list">
  <h4 class="c-post-list__title">Meer Vorstenhuizen</h4>
  <ul class="c-post-list__list">
          <li class="c-post-list__list-item">
        <article>
          




<a class="c-teaser c-teaser--alternate" href="https://www.vorsten.nl/vorstenhuizen/albert-neemt-kinderen-mee-naar-opening-kerstdorp/">
  <div class="c-teaser__image c-teaser__image--alternate" style="background-image: url('https://www.vorsten.nl/app/uploads/sites/2/2021/12/ANP031221273-1.jpg')">
              </div>

  <div class="c-teaser-content c-teaser-content--alternate">
    <h5 class="c-teaser-content__title">Albert neemt kinderen mee naar opening kerstdorp</h5>
  </div>
</a>
        </article>
      </li>
          <li class="c-post-list__list-item">
        <article>
          




<a class="c-teaser c-teaser--alternate" href="https://www.vorsten.nl/vorstenhuizen/downing-street-gaat-vonnis-in-zaak-meghan-bestuderen/">
  <div class="c-teaser__image c-teaser__image--alternate" style="background-image: url('https://www.vorsten.nl/app/uploads/sites/2/2021/12/ANP031221269-1.jpg')">
              </div>

  <div class="c-teaser-content c-teaser-content--alternate">
    <h5 class="c-teaser-content__title">Downing Street gaat vonnis in zaak-Meghan bestuderen</h5>
  </div>
</a>
        </article>
      </li>
          <li class="c-post-list__list-item">
        <article>
          




<a class="c-teaser c-teaser--alternate" href="https://www.vorsten.nl/vorstenhuizen/onderzoek-naar-juan-carlos-nog-niet-klaar-weer-eenzame-kerst/">
  <div class="c-teaser__image c-teaser__image--alternate" style="background-image: url('https://www.vorsten.nl/app/uploads/sites/2/2021/12/ANP031221261-1.jpg')">
              </div>

  <div class="c-teaser-content c-teaser-content--alternate">
    <h5 class="c-teaser-content__title">Onderzoek naar Juan Carlos nog niet klaar, weer eenzame kerst</h5>
  </div>
</a>
        </article>
      </li>
          <li class="c-post-list__list-item">
        <article>
          




<a class="c-teaser c-teaser--alternate" href="https://www.vorsten.nl/vorstenhuizen/margrethe-slaat-reisje-naar-londen-over/">
  <div class="c-teaser__image c-teaser__image--alternate" style="background-image: url('https://www.vorsten.nl/app/uploads/sites/2/2021/12/ANP031221255-1.jpg')">
              </div>

  <div class="c-teaser-content c-teaser-content--alternate">
    <h5 class="c-teaser-content__title">Margrethe slaat reisje naar Londen over</h5>
  </div>
</a>
        </article>
      </li>
      </ul>
</div>
        </div>
    </div>
    <div class="l-section l-section--ad">
        <div id="dfp_bot_lb_bb" class="c-ad-container c-ad-container--bot-lb-bb">
    <script>
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      window.googletag.cmd.push(function(){window.googletag.display('dfp_bot_lb_bb')});
    </script>
</div>
        <div id="dfp_bot_mobile" class="c-ad-container c-ad-container--bot-mobile c-ad-container--mobile">
    <script>window.googletag = window.googletag || {};  window.googletag.cmd = window.googletag.cmd || [];window.googletag.cmd.push(function(){window.googletag.display('dfp_bot_mobile')});</script>
</div>
    </div>

<footer class="c-footer">
  <div class="l-container">
    <div class="c-footer__body">
      <div class="l-footer-column l-footer-column--left">
        <img class="c-footer__logo" src="https://www.vorsten.nl/app/uploads/sites/2/2019/12/vorsten-desktop-1.png" alt="" />
        <p class="u-caption c-footer__description">
          Vorsten is hét tijdschrift voor iedereen die geïnteresseerd is in de Oranjes en andere koninklijke families. Regelmatig spreekt Vorsten met leden van koningshuizen, en ook bij bezoeken in binnen- en buitenland is Vorsten erbij. Over al dat koninklijke nieuws brengt Vorsten verslag uit, voorzien van de allermooiste foto's. Maar ook over mode, juwelen, (historische) achtergronden en cultuur met een koninklijk tintje leest u alles in Vorsten. Vorsten verschijnt 14 keer per jaar, inclusief vier extra dikke edities en een jaarboek. Nog meer nieuws ontvangen? Meld u dan aan voor de nieuwsbrief.
        </p>
      </div>
      <div class="l-footer-column l-footer-column--right">
                  
<nav class="c-footer-menu l-footer-column">
  <h4 class="c-footer-menu__title">Over ons</h4>
  <ul class="c-footer-menu__list">
          
      <li class="c-footer-menu__item">
                <a class="u-caption c-footer-menu__link" href="https://www.newskoolmedia.nl/advertentie-voorwaarden/" title="Adverteren">
          Adverteren
        </a>
      </li>
          
      <li class="c-footer-menu__item">
                <a class="u-caption c-footer-menu__link" href="https://www.vorsten.nl/colofon/" title="Colofon">
          Colofon
        </a>
      </li>
          
      <li class="c-footer-menu__item">
                <a class="u-caption c-footer-menu__link" href="https://www.vorsten.nl/klantenservice/" title="Klantenservice">
          Klantenservice
        </a>
      </li>
          
      <li class="c-footer-menu__item">
                <a class="u-caption c-footer-menu__link" href="https://www.vorsten.nl/copyright/" title="Copyright">
          Copyright
        </a>
      </li>
          
      <li class="c-footer-menu__item">
                <a class="u-caption c-footer-menu__link" href="https://www.vorsten.nl/disclaimer/" title="Disclaimer">
          Disclaimer
        </a>
      </li>
          
      <li class="c-footer-menu__item">
                <a class="u-caption c-footer-menu__link" href="https://www.vorsten.nl/cookie-informatie/" title="Cookie informatie">
          Cookie informatie
        </a>
      </li>
          
      <li class="c-footer-menu__item">
                <a class="u-caption c-footer-menu__link" href="https://www.newskoolmedia.nl/privacyvoorwaarden/" title="Privacyvoorwaarden">
          Privacyvoorwaarden
        </a>
      </li>
          
      <li class="c-footer-menu__item">
                <a class="u-caption c-footer-menu__link" href="https://www.newskoolmedia.nl/algemene_gebruiksvoorwaarden/" title="Gebruiksvoorwaarden">
          Gebruiksvoorwaarden
        </a>
      </li>
          
      <li class="c-footer-menu__item">
                <a class="u-caption c-footer-menu__link" href="https://www.newskoolmedia.nl/leveringsvoorwaarden/" title="Leveringsvoorwaarden">
          Leveringsvoorwaarden
        </a>
      </li>
          
      <li class="c-footer-menu__item">
                <a class="u-caption c-footer-menu__link" href="https://www.newskoolmedia.nl/spelvoorwaarden/" title="Spelvoorwaarden">
          Spelvoorwaarden
        </a>
      </li>
      </ul>
</nav>
        
        <div class="l-footer-column--mobile">
                  
<nav class="c-footer-menu l-footer-column">
  <h4 class="c-footer-menu__title">Abonnementen</h4>
  <ul class="c-footer-menu__list">
          
      <li class="c-footer-menu__item">
                <a class="u-caption c-footer-menu__link" href="https://abonneren.vorsten.nl/abonnementen-2021-abonneerknop/kies-uw-termijn/?itn_medium=website&itn_source=vorsten&itn_campaign=vor_abonnementen_2021&itn_content=footer" target="_blank" title="Abonneren">
          Abonneren
        </a>
      </li>
          
      <li class="c-footer-menu__item">
                <a class="u-caption c-footer-menu__link" href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/losse-nummers?utm_campaign=vorsten_abonneren&utm_content=menu_lossenummers&utm_medium=referral&utm_source=vorsten.nl" target="_blank" title="Losse nummers bestellen">
          Losse nummers bestellen
        </a>
      </li>
          
      <li class="c-footer-menu__item">
                <a class="u-caption c-footer-menu__link" href="/nieuwsbrief/" title="Nieuwsbrief">
          Nieuwsbrief
        </a>
      </li>
      </ul>
</nav>
        
                  
<nav class="c-footer-menu l-footer-column">
  <h4 class="c-footer-menu__title">Contact</h4>
  <ul class="c-footer-menu__list">
          
      <li class="c-footer-menu__item">
        <i class="c-footer-menu__icon fas fa-envelope"></i>        <a class="u-caption c-footer-menu__link" href="mailto:info@vorsten.nl" title="E-mail redactie">
          E-mail redactie
        </a>
      </li>
          
      <li class="c-footer-menu__item">
                <a class="u-caption c-footer-menu__link" href="mailto:info@vorsten.nl" title="info@vorsten.nl">
          info@vorsten.nl
        </a>
      </li>
          
      <li class="c-footer-menu__item">
        <i class="c-footer-menu__icon fas fa-phone-alt"></i>        <a class="u-caption c-footer-menu__link" href="tel:+31858885602" title="Telefoon">
          Telefoon
        </a>
      </li>
          
      <li class="c-footer-menu__item">
                <a class="u-caption c-footer-menu__link" href="tel:+31208947544" title="020-8947544">
          020-8947544
        </a>
      </li>
      </ul>
</nav>
                </div>
      </div>
    </div>

    <div class="c-footer__bottom">
      <div class="c-footer__social-media">

      </div>
      <p class="u-caption c-footer__copyright">
        <a href="https://www.newskoolmedia.nl/copyright-nsm/" target="_blank"> New Skool Media (c) 2020</a>
      </p>
    </div>
  </div>
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="3cd830e3-b70d-4108-a63b-ba645d6a037c" data-framework="IAB" type="text/javascript" async></script>
</footer>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ5F3MP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<div data-elementor-type="popup" data-elementor-id="176917" class="elementor elementor-176917 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInLeft&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;scrolling&quot;:&quot;yes&quot;,&quot;scrolling_direction&quot;:&quot;down&quot;,&quot;scrolling_offset&quot;:50},&quot;timing&quot;:{&quot;times_times&quot;:2,&quot;times_count&quot;:&quot;close&quot;,&quot;times&quot;:&quot;yes&quot;}}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-5fe08535 elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="5fe08535" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-315b80cb" data-id="315b80cb" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-77770517 elementor-widget elementor-widget-text-editor" data-id="77770517" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>In deze <strong>editie</strong> van Vorsten:</p><p> </p><p>&#8211; 39 pagina&#8217;s over Amalia!<br />&#8211; Prinsessen en hun eerste diadeem<br />&#8211; Staatsbezoek Noorwegen: vrienden onder elkaar<br />&#8211; Royals op Griekse bruiloft</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-5b9617e elementor-align-center elementor-widget elementor-widget-button" data-id="5b9617e" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://shop.vorsten.nl/product/vorsten-editie-14-2021/?itn_medium=website&#038;itn_source=vorsten&#038;itn_campaign=vor_ed14_2021&#038;itn_content=popup" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Bestel dit nummer</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5251ecc elementor-widget elementor-widget-spacer" data-id="5251ecc" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<link rel='stylesheet' id='e-animations-css'  href='https://www.vorsten.nl/app/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='nsm-copernica-js-extra'>
/* <![CDATA[ */
var cop_session = {"expiresDefault":"14","expiresAfterOptin":"60"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/mu-plugins/nsm-copernica/public/js/nsm-copernica-public.min.js?ver=1.20.0s' id='nsm-copernica-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsm-base/assets/js/main.js?ver=c36238d4a94525f94389d8116cb879c5596642ff' id='main-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.3.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.6' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.6' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.vorsten.nl\/wp\/wp-admin\/admin-ajax.php","nonce":"3066b49388","urls":{"assets":"https:\/\/www.vorsten.nl\/app\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"nl_NL","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.vorsten.nl\/app\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.3.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.6' id='share-link-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Deel via Facebook","shareOnTwitter":"Deel via Twitter","pinIt":"Pin dit","download":"Downloaden","downloadImage":"Download afbeelding","fullscreen":"Volledig scherm","zoom":"Zoom","share":"Delen","playVideo":"Video afspelen","previous":"Vorige","next":"Volgende","close":"Sluiten"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobiel","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobiel Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Breedbeeld","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.6","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true,"video-playlist":true},"urls":{"assets":"https:\/\/www.vorsten.nl\/app\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":208081,"title":"Antony%20Sher%2C%20favoriete%20acteur%20van%20prins%20Charles%2C%20overleden%20%E2%80%93%20Vorsten","excerpt":"De Britse acteur Antony Sher is op 72-jarige leeftijd overleden. Dat heeft de Royal Shakespeare Company, waar Sher lang voor werkte, aan de BBC gemeld. De veteraan was de favoriete acteur van de Britse prins Charles, zo bekende de prins ooit.","featuredImage":"https:\/\/www.vorsten.nl\/app\/uploads\/sites\/2\/2021\/12\/ANP031221268-1.jpg"}};
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/js/frontend.min.js?ver=3.4.6' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.3.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.6' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.3.1' id='e-sticky-js'></script>

</body>
</html>
