<!DOCTYPE html>
<html lang="nl">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.vorsten.nl/app/favicons/apple-touch-icon.png" />
<link rel="icon" type="image/png" href="https://www.vorsten.nl/app/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.vorsten.nl/app/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="manifest" href="https://www.vorsten.nl/app/favicons/manifest.json" />
<link rel="mask-icon" href="https://www.vorsten.nl/app/favicons/safari-pinned-tab.svg" />
<meta name="apple-mobile-web-app-title" content="Vorsten" />
<meta name="application-name" content="Vorsten" />
<meta name="theme-color" content="#ffffff" />
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

			<script>
		googletag.cmd.push(function() {
        var lb_bb_mapping = googletag.sizeMapping()
                                      .addSize([970, 50], [[728, 90], [970, 70], [970, 90], [970, 250], [970, 500]])
                                      .addSize([768, 50], [728, 90])
                                      .addSize([0, 0], [])
                                      .build();

        var rt_hpa_mapping = googletag.sizeMapping()
                                      .addSize([768, 50], [[300, 250], [300, 600], [160, 600]])
                                      .addSize([0, 0], [])
                                      .build();

        var mobile_mapping = googletag.sizeMapping()
                                      .addSize([320, 50], [[300, 50], [320, 50], [300, 100], [320, 100], [320, 250], [300, 250], [320, 240], [320, 480]])
                                      .addSize([767, 50], [])
                                      .build();

        dfp_top_lb_bb = googletag.defineSlot('/21705115422/vorsten/ros_top', [[970, 90], [970, 500], [970, 250], [728, 90], [970, 70]], 'dfp_top_lb_bb').defineSizeMapping(lb_bb_mapping).setTargeting('adunit_position', ['top']).addService(googletag.pubads());
        dfp_mid_lb_bb = googletag.defineSlot('/21705115422/vorsten/ros_mid', [[970, 90], [970, 500], [970, 250], [728, 90], [970, 70]], 'dfp_mid_lb_bb').defineSizeMapping(lb_bb_mapping).setTargeting('adunit_position', ['mid']).addService(googletag.pubads());

                dfp_top_rectangle = googletag.defineSlot('/21705115422/vorsten/ros_top', [[300, 600], [300, 250], [160, 600]], 'dfp_top_rectangle').defineSizeMapping(rt_hpa_mapping).setTargeting('adunit_position', ['top']).addService(googletag.pubads());
        dfp_mid_rectangle = googletag.defineSlot('/21705115422/vorsten/ros_mid', [[300, 600], [300, 250], [160, 600]], 'dfp_mid_rectangle').defineSizeMapping(rt_hpa_mapping).setTargeting('adunit_position', ['mid']).addService(googletag.pubads());
        dfp_bot_rectangle = googletag.defineSlot('/21705115422/vorsten/ros_bot', [[300, 600], [300, 250], [160, 600]], 'dfp_bot_rectangle').defineSizeMapping(rt_hpa_mapping).setTargeting('adunit_position', ['bot']).addService(googletag.pubads());
        
        dfp_top_mobile = googletag.defineSlot('/21705115422/vorsten/ros_top', [[320, 480], [300, 50], [320, 100], [320, 250], [320, 50], [300, 250], [320, 240], [300, 100]], 'dfp_top_mobile').defineSizeMapping(mobile_mapping).setTargeting('adunit_position', ['top']).addService(googletag.pubads());

                dfp_mid_mobile = googletag.defineSlot('/21705115422/vorsten/ros_mid', [[320, 480], [300, 50], [320, 100], [320, 250], [320, 50], [300, 250], [320, 240], [300, 100]], 'dfp_mid_mobile').defineSizeMapping(mobile_mapping).setTargeting('adunit_position', ['mid']).addService(googletag.pubads());
        
                dfp_bot_mobile = googletag.defineSlot('/21705115422/vorsten/ros_bot', [[320, 480], [300, 50], [320, 100], [320, 250], [320, 50], [300, 250], [320, 240], [300, 100]], 'dfp_bot_mobile').defineSizeMapping(mobile_mapping).setTargeting('adunit_position', ['bot']).addService(googletag.pubads());
        
        dfp_top_interstitial = googletag.defineOutOfPageSlot('/21705115422/vorsten/ros_top', 'dfp_top_interstitial').setTargeting('adunit_position', ['top']).addService(googletag.pubads());
        dfp_mid_inpage = googletag.defineOutOfPageSlot('/21705115422/vorsten/ros_mid', 'dfp_mid_inpage').setTargeting('adunit_position', ['mid']).addService(googletag.pubads());

                gam_mid_fluid = googletag.defineSlot('/21705115422/vorsten/ros_mid', [['fluid']], 'gam_mid_fluid').setTargeting('adunit_position', ['mid']).addService(googletag.pubads());
        
	      
	      googletag.pubads().setTargeting('page_id', ["163914"]).setTargeting('sub_category', []).setTargeting('main_category', ["noorwegen"]).setTargeting('tags', ["frankfurt","haakon","mette-marit","nieuws"]);

			
	        googletag.pubads().enableSingleRequest();
	        googletag.pubads().collapseEmptyDivs();
	        googletag.enableServices();
	      });

	    </script>
		
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Kroonprins Haakon biecht op: ik ben een langzame lezer</title>
<meta name="description" content="Kroonprins Haakon worstelt zich door stapels officiële papieren, maar een echte boekenfanaat is hij niet."/>
<link rel="canonical" href="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kroonprins Haakon biecht op: ik ben een langzame lezer" />
<meta property="og:description" content="Kroonprins Haakon worstelt zich door stapels officiële papieren, maar een echte boekenfanaat is hij niet." />
<meta property="og:url" content="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/" />
<meta property="og:site_name" content="Vorsten" />
<meta property="article:publisher" content="https://www.facebook.com/VorstenNL/" />
<meta property="article:tag" content="Frankfurt" />
<meta property="article:tag" content="Haakon van Noorwegen" />
<meta property="article:tag" content="Mette-Marit van Noorwegen" />
<meta property="article:tag" content="Nieuws" />
<meta property="article:section" content="Noorwegen" />
<meta property="article:published_time" content="2019-10-15T12:26:00+00:00" />
<meta property="article:modified_time" content="2019-10-15T14:42:35+00:00" />
<meta property="og:updated_time" content="2019-10-15T14:42:35+00:00" />
<meta property="og:image" content="https://www.vorsten.nl/app/uploads/2019/10/ANP151019318-1.jpg" />
<meta property="og:image:secure_url" content="https://www.vorsten.nl/app/uploads/2019/10/ANP151019318-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vorsten.nl/#website","url":"https://www.vorsten.nl/","name":"Vorsten","potentialAction":{"@type":"SearchAction","target":"https://www.vorsten.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/#primaryimage","url":"https://www.vorsten.nl/app/uploads/2019/10/ANP151019318-1.jpg","width":1024,"height":682},{"@type":"WebPage","@id":"https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/#webpage","url":"https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/","inLanguage":"nl","name":"Kroonprins Haakon biecht op: ik ben een langzame lezer","isPartOf":{"@id":"https://www.vorsten.nl/#website"},"primaryImageOfPage":{"@id":"https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/#primaryimage"},"datePublished":"2019-10-15T12:26:00+00:00","dateModified":"2019-10-15T14:42:35+00:00","author":{"@id":"https://www.vorsten.nl/#/schema/person/6a8ea1578dd6940dd9f0af5a111b59f2"},"description":"Kroonprins Haakon worstelt zich door stapels offici\u00eble papieren, maar een echte boekenfanaat is hij niet."},{"@type":["Person"],"@id":"https://www.vorsten.nl/#/schema/person/6a8ea1578dd6940dd9f0af5a111b59f2","name":"Vorsten [buzzR]","image":{"@type":"ImageObject","@id":"https://www.vorsten.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/1b404b3422e43a18477d0d3b9f6f3474?s=96&d=mm&r=g","caption":"Vorsten [buzzR]"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Vorsten &raquo; Feed" href="https://www.vorsten.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vorsten &raquo; Reactiesfeed" href="https://www.vorsten.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vorsten &raquo; Kroonprins Haakon biecht op: ik ben een langzame lezer Reactiesfeed" href="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/feed/" />
<link rel='stylesheet' id='nsmt-css'  href='https://www.vorsten.nl/app/themes/nsmt/style.min.css?ver=3.25.0' type='text/css' media='all' />
<style id='nsmt-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nsm-copernica-css'  href='https://www.vorsten.nl/app/plugins/nsm-copernica/public/css/nsm-copernica-public.min.css?ver=1.17.0' type='text/css' media='all' />
<style id='nsm-copernica-inline-css' type='text/css'>
.cop-form-checkbox~label, .cop-form-help, .cop-form-input, .cop-form-message, .cop-form-submit {
font-family: 'Open Sans';
}
.cop-form-submit {
	font-size: 14px;
	width: 50%;
	background-color: #000;
	font-weight: 600
}
.cop-form-submit:active, .cop-form-submit:focus, .cop-form-submit:hover {
	background-color: #222;
	color: #fff
}
.cop-form-input {
	font-size: 16px
}
.cop-form-checkbox~label {
	font-size: 13px;
	margin: 0;
	font-weight: 400
}
.cop-form-help, .cop-form-message {
	font-size: 12px
}
.cop-form-help {
	font-weight: 400
}
.widget.Nsm_Copernica_Optin_Widget {
	background: url(/app/uploads/2016/12/achtergrond-nieuwsbrief-blok.png) center right no-repeat, #fff!important;
}
.Nsm_Copernica_Optin_Widget h3 {
	background-color: transparent;

	color: #000;
	font-size: 18px;
	font-weight: 400;
	padding: 30px 0 0 30px;
	margin-bottom: 8px
}
.Nsm_Copernica_Optin_Widget .cop-form {
	padding: 0 120px 0 30px
}
.Nsm_Copernica_Optin_Widget h4 {
	padding: 0 120px 0 30px;
	font-size: 14px
}

.sidebar .Nsm_Copernica_Optin_Widget h3 {
	padding: 10px 20px;
	font-weight: 600;
	background-color: #000;
	color: #fff;
	font-size: 1.4rem;
	line-height: 1.2;
	font-family: 'Open Sans';
}

.sidebar .Nsm_Copernica_Optin_Widget .cop-form {
  padding: 20px;
}
#copernica-optin_commercieel{display:none!important;}
</style>
<link rel='stylesheet' id='nsm-magazines-css'  href='https://www.vorsten.nl/app/plugins/nsm-magazines/public/css/nsm-magazines-public.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.vorsten.nl/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.vorsten.nl/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.vorsten.nl/app/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='nsmt_font-awesome-css'  href='https://www.vorsten.nl/app/themes/nsmt/css/vendor/font-awesome.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='nsmt_flexslider-css'  href='https://www.vorsten.nl/app/themes/nsmt/css/vendor/flexslider.min.css?v=3.25.0' type='text/css' media='all' />
<link rel='stylesheet' id='nsmt_woocommerce-css'  href='https://www.vorsten.nl/app/themes/nsmt/css/woocommerce.min.css?v=3.25.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans300700regular-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C700%2Cregular%3A400%2C400i%2C700%2C700i&#038;ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.9.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":true,"product_data":""},"gdpr":{"disable":false,"ajax_enabled":true,"enable_before_consent":"","ginger_enabled":false,"cookiebot_enabled":false},"ajax_url":"https:\/\/www.vorsten.nl\/wp\/wp-admin\/admin-ajax.php"};
var pys_events = [{"type":"init","name":"1830600427013702","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.vorsten.nl"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Kroonprins Haakon biecht op: ik ben een langzame lezer","post_id":163914,"content_category":"Noorwegen","domain":"www.vorsten.nl"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/pixelyoursite/js/public.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/genesis/lib/js/skip-links.js?ver=4.9.12'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/modernizr-custom.min.js?ver=4.9.12'></script>
<link rel='https://api.w.org/' href='https://www.vorsten.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vorsten.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vorsten.nl/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.12" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://wp.me/p8jz9E-GDM' />
<link rel="alternate" type="application/json+oembed" href="https://www.vorsten.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vorsten.nl%2Fvorstenhuizen%2Fnoorwegen%2Fkroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vorsten.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vorsten.nl%2Fvorstenhuizen%2Fnoorwegen%2Fkroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var google_tag_params = {"pageTitle":"Kroonprins Haakon biecht op: ik ben een langzame lezer","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noorwegen"],"pageAttributes":["frankfurt","haakon","mette-marit","nieuws"],"pagePostAuthor":"Vorsten [buzzR]","pagePostDate":"15 oktober 2019","pagePostDateYear":"2019","pagePostDateMonth":"10","pagePostDateDay":"15","postCountOnPage":1,"postCountTotal":1,"postID":163914,"ecomm_pagetype":"other"};
	dataLayer.push({"pageTitle":"Kroonprins Haakon biecht op: ik ben een langzame lezer","pagePostType":"post","pagePostType2":"single-post","pageCategory":["noorwegen"],"pageAttributes":["frankfurt","haakon","mette-marit","nieuws"],"pagePostAuthor":"Vorsten [buzzR]","pagePostDate":"15 oktober 2019","pagePostDateYear":"2019","pagePostDateMonth":"10","pagePostDateDay":"15","postCountOnPage":1,"postCountTotal":1,"postID":163914,"ecomm_pagetype":"other","google_tag_params":window.google_tag_params});
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.4 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel="pingback" href="https://www.vorsten.nl/wp/xmlrpc.php" />
<style>
@import url(' https://fonts.googleapis.com/css?family=Prata');
</style><!-- Begin comScore Inline Tag 1.1302.13 --> 
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=20838324&ns_site=total&nb_01=New Skool Media&nb_02=New Skool Media&nb_11=web&nb_12=vorsten.nl&nb_25=Vorsten&nb_27=Entertainment en celebrities&nb_28=article&nb_29=general');
// ]]>
</script>

<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=20838324&amp;ns_site=total&amp;nb_01=New Skool Media&nb_02=New Skool Media&nb_11=web&nb_12=vorsten.nl&nb_25=Vorsten&nb_27=Entertainment en celebrities&nb_28=article&nb_29=general" height="1" width="1" alt="*"></p></noscript> 
<!-- End comScore Inline Tag -->
<link rel="icon" href="https://www.vorsten.nl/app/uploads/2016/12/favicon-Vorstenkopie-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vorsten.nl/app/uploads/2016/12/favicon-Vorstenkopie-32x32.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.vorsten.nl/app/uploads/2016/12/favicon-Vorstenkopie-32x32.png" />
<meta name="msapplication-TileImage" content="https://www.vorsten.nl/app/uploads/2016/12/favicon-Vorstenkopie-32x32.png" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.vorsten.nl/?custom-css=4366b1fc0b" />
		</head>
<body class="post-template-default single single-post postid-163914 single-format-standard header-image content-sidebar no-featured-image woocommerce-active mobile-menu-hidden" itemscope itemtype="http://schema.org/WebPage"><nav id="mobile-menu" class="menu-mobiel-menu-container"><ul id="mobile-menu-list" class="menu"><li class="full mobile-abonneren menu-item menu-item-type-custom menu-item-object-custom"style="border-color: "><a target="_blank" href="https://abonneren.vorsten.nl/abonneerpagina/kies-uw-termijn/"><span class="menu-outer" ><span class="menu-inner">Abonneren</span></span></a></li>
<li class="mobile-menu-shop menu-item menu-item-type-post_type menu-item-object-page menu-count-1"style="border-color: "><a href="https://www.vorsten.nl/shop/"><span class="menu-outer" ><span class="menu-inner">Shop</span></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children full"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/"><span class="menu-outer" ><span class="menu-inner">Koningshuizen</span></span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/nederland-vorstenhuizen/"><span class="menu-outer" ><span class="menu-inner">Nederland</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/belgie/"><span class="menu-outer" ><span class="menu-inner">België</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/luxemburg/"><span class="menu-outer" ><span class="menu-inner">Luxemburg</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/engeland/"><span class="menu-outer" ><span class="menu-inner">Verenigd Koninkrijk</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/spanje/"><span class="menu-outer" ><span class="menu-inner">Spanje</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/zweden/"><span class="menu-outer" ><span class="menu-inner">Zweden</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/noorwegen/"><span class="menu-outer" ><span class="menu-inner">Noorwegen</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/denemarken/"><span class="menu-outer" ><span class="menu-inner">Denemarken</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/monaco/"><span class="menu-outer" ><span class="menu-inner">Monaco</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/bourbonparma/"><span class="menu-outer" ><span class="menu-inner">Bourbon-Parma</span></span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"style="border-color: "><a href="https://www.vorsten.nl/category/vorstenhuizen/andere-huizen/"><span class="menu-outer" ><span class="menu-inner">Overige Huizen</span></span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-count-1"style="border-color: "><a href="https://www.vorsten.nl/category/video/"><span class="menu-outer" ><span class="menu-inner">Video</span></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-count-2"style="border-color: "><a href="https://www.vorsten.nl/category/column-justine/"><span class="menu-outer" ><span class="menu-inner">Column Justine</span></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-count-3"style="border-color: "><a href="https://www.vorsten.nl/klantenservice/"><span class="menu-outer" ><span class="menu-inner">Klantenservice</span></span></a></li>
</ul><!-- #mobile-menu-list --><h6 class="header-klantenservice"><a href="/klantenservice/">Klantenservice</a></h6></nav><div class="site-container"><section><h2 class="screen-reader-text">Skip links</h2><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Spring naar de hoofdnavigatie</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Spring naar de inhoud</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Spring naar de eerste sidebar</a></li></ul></section>
<div class="top-bar">
	<div class="meta-nav">
			</div>
	<div class="social-icons">
			</div>	
</div>
<header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.vorsten.nl"><img class="site-logo" src="https://www.vorsten.nl/app/uploads/2016/02/logo-vorsten-2016.png" alt="Vorsten" /></a></p><p class="site-description">Het enige tijdschrift met een kroontje</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">header-right</h2>
					<figure class="featured-magazine-5">
						<a class="featured-magazine"
						   href="https://www.vorsten.nl/product/editie-12-2019/"
						   title="Vorsten 12 2019"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2019/09/12-2019-cover-768x951.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2019/09/12-2019-cover-768x951.jpg 768w, https://www.vorsten.nl/app/uploads/2019/09/12-2019-cover-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/09/12-2019-cover-827x1024.jpg 827w"
								 sizes="(max-width: 768px) 100vw, 768px"
								 alt="Vorsten 12 2019">
						</a>
					</figure>

				
					<figure class="featured-magazine-4">
						<a class="featured-magazine"
						   href="https://www.vorsten.nl/product/editie-11-2019/"
						   title="Vorsten 11 2019"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2019/08/11-2019-cover-768x951.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2019/08/11-2019-cover-768x951.jpg 768w, https://www.vorsten.nl/app/uploads/2019/08/11-2019-cover-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/08/11-2019-cover-827x1024.jpg 827w"
								 sizes="(max-width: 768px) 100vw, 768px"
								 alt="Vorsten 11 2019">
						</a>
					</figure>

				
					<figure class="featured-magazine-3">
						<a class="featured-magazine"
						   href="https://www.vorsten.nl/product/editie-10-2019/"
						   title="Vorsten 10 2019"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2019/07/Vorsten-10-2019-768x947.jpeg"
								 srcset="https://www.vorsten.nl/app/uploads/2019/07/Vorsten-10-2019-768x947.jpeg 768w, https://www.vorsten.nl/app/uploads/2019/07/Vorsten-10-2019-243x300.jpeg 243w, https://www.vorsten.nl/app/uploads/2019/07/Vorsten-10-2019-831x1024.jpeg 831w"
								 sizes="(max-width: 768px) 100vw, 768px"
								 alt="Vorsten 10 2019">
						</a>
					</figure>

				
					<figure class="featured-magazine-2">
						<a class="featured-magazine"
						   href="https://www.vorsten.nl/product/editie-9-2019/"
						   title="Vorsten editie 9-2019"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2019/06/Vorsten-09-2019-768x951.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2019/06/Vorsten-09-2019-768x951.jpg 768w, https://www.vorsten.nl/app/uploads/2019/06/Vorsten-09-2019-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/06/Vorsten-09-2019-827x1024.jpg 827w"
								 sizes="(max-width: 768px) 100vw, 768px"
								 alt="Vorsten editie 9-2019">
						</a>
					</figure>

				
					<figure class="featured-magazine-1">
						<a class="featured-magazine"
						   href="https://www.vorsten.nl/product/vorsten-editie-8-2019/"
						   title="Vorsten editie 8 &#8211; 2019"
						   target="_blank">
							<img src="https://www.vorsten.nl/app/uploads/2019/05/Vorsten-08-2019-768x951.jpg"
								 srcset="https://www.vorsten.nl/app/uploads/2019/05/Vorsten-08-2019-768x951.jpg 768w, https://www.vorsten.nl/app/uploads/2019/05/Vorsten-08-2019-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/05/Vorsten-08-2019-827x1024.jpg 827w"
								 sizes="(max-width: 768px) 100vw, 768px"
								 alt="Vorsten editie 8 &#8211; 2019">
						</a>
					</figure>

				</div><div id="hamburger" class="toggle-mobile-menu"><span class="burder-icon"></span></div><div id="mobile-logo"><a href="https://www.vorsten.nl" title="Vorsten" target="_self"><img src="https://www.vorsten.nl/app/uploads/2017/01/logowitvorsten.png" /></a></div><span id="user_login"><a href="https://www.vorsten.nl/mijn-account/"></a></span><a id="shopping-cart" href="https://www.vorsten.nl/winkelwagen/" title="Winkelmand"><span class="hidden" id="shopping-cart-qty">0</span></a></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-header-menu" class="menu genesis-nav-menu menu-primary js-superfish woocommerce-cart-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Home</span></a></li>
<li class="abonneren menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://abonneren.vorsten.nl/abonneerpagina/kies-uw-termijn/?itn_source=vorsten.nl&amp;itn_medium=website&amp;itn_campaign=vor_korting_2019&amp;itn_term=hoofdmenu"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Abonneren</span></a></li>
<li class="menu-shop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.vorsten.nl/shop/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Shop</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.vorsten.nl/product-categorie/6-sieradencollectie/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Hofshop sieraden</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.vorsten.nl/category/vorstenhuizen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Koningshuizen</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/nederland-vorstenhuizen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Nederland</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/belgie/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">België</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/luxemburg/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Luxemburg</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/engeland/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Verenigd Koninkrijk</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/spanje/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Spanje</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/zweden/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Zweden</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.vorsten.nl/category/vorstenhuizen/noorwegen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Noorwegen</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/denemarken/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Denemarken</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/monaco/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Monaco</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/bourbonparma/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Bourbon-Parma</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/vorstenhuizen/andere-huizen/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Overige Huizen</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/video/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Video</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.vorsten.nl/category/column-justine/"><span class="bullet bullet-secondary-color"></span><span itemprop="name">Column Justine</span></a></li>
</ul><div class="widget widget_nsmt-search-widget">
		<form method="get" class="search-form" action="https://www.vorsten.nl/">
			<label>
				<span class="screen-reader-text">Zoeken naar:</span>
				<input type="search" class="search-field" placeholder="Zoeken &hellip;" value="" name="s" />
			</label>
			<div class="custom-select search-categories"><select  name='cat' id='cat' class='search-categories-select' >
	<option value='0' selected='selected'>Alles</option>
	<option class="level-0" value="1">Overig</option>
	<option class="level-0" value="87">Vraag &amp; Aanbod</option>
	<option class="level-0" value="259">Zweden</option>
	<option class="level-0" value="287">België</option>
	<option class="level-0" value="334">Monaco</option>
	<option class="level-0" value="363">Noorwegen</option>
	<option class="level-0" value="425">Luxemburg</option>
	<option class="level-0" value="446">Spanje</option>
	<option class="level-0" value="599">Denemarken</option>
	<option class="level-0" value="659">Verenigd Koninkrijk</option>
	<option class="level-0" value="680">Vorstenhuizen</option>
	<option class="level-0" value="937">Nederland</option>
	<option class="level-0" value="939">Bourbon-Parma</option>
	<option class="level-0" value="940">Niet-regerend</option>
	<option class="level-0" value="941">Andere Huizen</option>
	<option class="level-0" value="1305">Juwelen</option>
	<option class="level-0" value="7209">TV</option>
	<option class="level-0" value="10160">Column Justine</option>
	<option class="level-0" value="10161">Video</option>
	<option class="level-0" value="11119">Jordanie</option>
</select>
</div>
			<button type="submit" aria-label="Zoeken" class="search-submit" value="1"><i class="fa fa-search" aria-hidden="true"></i></button>
		</form></div><div id="header-cart-wrap"><div id="header-cart-btn"><div id="header-cart-icon"></div><div id="header-cart-qty">0</div><div id="header-cart-chevron"></div></div><div id="header-cart"><input id="cart-info" type="hidden" data-cart-products="0" /><div class="header-cart-buttons"><a href="https://www.vorsten.nl/afrekenen/" title="Afrekenen" target="_self">Afrekenen (<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>0,00</span>)</a><a href="https://www.vorsten.nl/winkelwagen/" title="Winkelmand" target="_self">Winkelmand</a></div></div><div id="header-cart-overlay"></div></div><h6 class="header-klantenservice"><a href="/klantenservice/">Klantenservice</a></h6></div></nav>    <div id='dfp_top_lb_bb' class="banner-container">
    <script>
    googletag.cmd.push(function() { googletag.display('dfp_top_lb_bb');});
    </script>
    </div>
		<div id="woocommerce-icons">
			<div class="wrap">
				<a href="https://www.vorsten.nl/shop/" title="Vorsten shop" target="_self">
					<div class="woocommerce-icon">
						<span class="woocommerce-icon-circle">
							<img src="https://www.vorsten.nl/app/themes/nsmt/images/woocommerce/nsmt-woocommerce-icon_box.svg"
								 onerror="this.src='https://www.vorsten.nl/app/themes/nsmt/images/woocommerce/nsmt-woocommerce-icon_box.png'; this.onerror=null;"
								 alt="Vorsten - assortiment icoon" />
						</span>
						<p>
		Vorsten producten <span>een uniek assortiment</span>						</p>
					</div><!-- .woocommerce-icon -->
					<div class="woocommerce-icon">
						<span class="woocommerce-icon-circle">
							<img src="https://www.vorsten.nl/app/themes/nsmt/images/woocommerce/nsmt-woocommerce-icon_truck.svg"
								 onerror="this.src='https://www.vorsten.nl/app/themes/nsmt/images/woocommerce/nsmt-woocommerce-icon_truck.png'; this.onerror=null;"
								 alt="Vorsten - producten gratis verzending"
								 style="height: 13px; margin-top: 9px;" />
						</span>
						<p>
		Snelle levering <span>binnen 2 tot 3 werkdagen</span>						</p>
					</div><!-- .woocommerce-icon -->
					<div class="woocommerce-icon">
						<span class="woocommerce-icon-circle">
							<img src="https://www.vorsten.nl/app/themes/nsmt/images/woocommerce/nsmt-woocommerce-icon_lock.svg"
								 onerror="this.src='https://www.vorsten.nl/app/themes/nsmt/images/woocommerce/nsmt-woocommerce-icon_lock.png'; this.onerror=null;"
								 alt="Vorsten - veilig online shoppen" />
						</span>
						<p>
		Veilig online <span>shop met het groene slotje</span>						</p>
					</div><!-- .woocommerce-icon -->
					<div class="woocommerce-icon">
						<span class="woocommerce-icon-circle">
							<img src="https://www.vorsten.nl/app/themes/nsmt/images/woocommerce/nsmt-woocommerce-icon_card.svg"
								 onerror="this.src='https://www.vorsten.nl/app/themes/nsmt/images/woocommerce/nsmt-woocommerce-icon_card.png'; this.onerror=null;"
								 alt="Vorsten - eenvoudig betalen"
								 style="height: 13px; margin-top: 9px;" />
						</span>
						<p>
		Gratis verzending <span> vanaf €20 </span>						</p>
					</div><!-- .woocommerce-icon -->
				</a>
			</div><!-- .wrap -->
		</div><!-- #woocommerce-icons -->

		<div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-163914 post type-post status-publish format-standard has-post-thumbnail category-noorwegen tag-frankfurt tag-haakon tag-mette-marit tag-nieuws entry cover" itemscope itemtype="http://schema.org/CreativeWork">
		<div id='dfp_top_mobile' class="banner-container banner-mobile-top">
<script>
googletag.cmd.push(function() { googletag.display('dfp_top_mobile'); });
</script>
</div>
		<div id="static-featured-image">

			<div id="static-featured-image-bg">
				
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2019/10/ANP151019318-1-768x512.jpg"
					 srcset="https://www.vorsten.nl/app/uploads/2019/10/ANP151019318-1-768x512.jpg 768w, https://www.vorsten.nl/app/uploads/2019/10/ANP151019318-1-300x200.jpg 300w, https://www.vorsten.nl/app/uploads/2019/10/ANP151019318-1.jpg 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Kroonprins Haakon biecht op: ik ben een langzame lezer"
					 style="object-fit: cover; object-position: 0% 0%;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="0%"
					 data-position-horizontal-left="0%"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="0%"
					 data-position-vertical-left="0%"
					 />
			</figure>
					</div>

			<div id="static-header">

				<h1 class="entry-title" itemprop="headline">Kroonprins Haakon biecht op: ik ben een langzame lezer</h1> 

				<div class="author-meta">
					<a href="https://www.vorsten.nl/author/anp/">
						<img src="https://secure.gravatar.com/avatar/1b404b3422e43a18477d0d3b9f6f3474?s=23&#038;d=mm&#038;r=g" width="23" height="23" alt="Avatar" class="avatar avatar-23 wp-user-avatar wp-user-avatar-23 photo avatar-default" />					</a>

					<div class="author-info">
						<span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span><time class="entry-time" itemprop="datePublished" datetime="2019-10-15T14:26:00+00:00">15 oktober 2019</time>					</div><!-- .author-info -->

				</div><!-- .authoer-meta -->

			</div><!-- #static-header -->

		</div><div class="entry-content" itemprop="text"><div id="social-icons" class="no-mobile-block"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-163914" class="share-twitter sd-button share-icon" href="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-163914" class="share-facebook sd-button share-icon" href="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-163914" class="share-pinterest sd-button share-icon" href="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/?share=pinterest" target="_blank" title="Klik om op Pinterest te delen"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div><p>Kroonprins Haakon worstelt zich door stapels officiële papieren, maar een echte boekenfanaat is hij niet. De Noorse troonopvolger omschrijft zichzelf als &#8220;een langzame lezer&#8217;. Zijn vrouw Mette-Marit verslindt overigens wél boeken bij de vleet: zij neemt op reis altijd vijf tot tien exemplaren mee.</p><div id='dfp_mid_mobile' class="banner-container">
<script>
googletag.cmd.push(function() { googletag.display('dfp_mid_mobile'); });
</script>
</div><div id="next-day-videoblaster"></div><div class="nsmt-ad-content"></div>
<p>Het Noorse kroonprinselijk paar kwam dinsdagmiddag aan bij de Frankfurter Buchmesse, de grootste boekenbeurs ter wereld. Noorwegen is daar dit jaar gastland. Haakon (46) en Mette-Marit (46) arriveerden met een speciale literatuurtrein, in hun kielzog reisden Noorse schrijvers mee. Op het station werd het gezelschap met bloemen verwelkomd.</p>
<p>Hoewel Haakon geen grote lezer is, heeft hij wel degelijk zijn voorkeuren op leesgebied. Zo kan hij uit zijn jeugd nog verschillende Noorse sprookjes herinneren en maakte het boek De gebroeders Leeuwenhart, van Astrid Lindgren, grote inruk op de kroonprins. Ook zet Haakon geregeld een luisterboek op.</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/"
    dc:identifier="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/"
    dc:title="Kroonprins Haakon biecht op: ik ben een langzame lezer"
    trackback:ping="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-tags">Tags: <a href="https://www.vorsten.nl/tag/frankfurt/" rel="tag">Frankfurt</a>, <a href="https://www.vorsten.nl/tag/haakon/" rel="tag">Haakon van Noorwegen</a>, <a href="https://www.vorsten.nl/tag/mette-marit/" rel="tag">Mette-Marit van Noorwegen</a>, <a href="https://www.vorsten.nl/tag/nieuws/" rel="tag">Nieuws</a></span></p><div id='dfp_mid_mobile' class="banner-container">
<script>
googletag.cmd.push(function() { googletag.display('dfp_mid_mobile'); });
</script>
</div></footer></article>	<div id="gam_mid_fluid">
		<script>
			googletag.cmd.push(function() { googletag.display('gam_mid_fluid');});
		</script>
	</div>
	<div class="after-entry widget-area"><section id="text-22" class="widget widget_text  widget-1 first "><div class="widget-wrap">			<div class="textwidget"><div id="dfp_bot_mobile" class="banner-container"><script>
googletag.cmd.push(function() { googletag.display('dfp_bot_mobile'); });
</script></div>
</div>
		</div></section>
<section id="text-15" class="widget widget_text  widget-2 last "><div class="widget-wrap">			<div class="textwidget"><div data-spklw-widget="widget-58402981853f4"></div>
<script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div></section>
</div><h2 class="screen-reader-text">Lees Interacties</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="comment-reply-title-icon">&#xf086</span><span class="comment-reply-title-black">Reageren?</span> <span class="comment-reply-title-open-form">Plaats een reactie</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/#respond" style="display:none;">Reactie annuleren</a></small></h3>			<form action="https://www.vorsten.nl/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Verplichte velden zijn gemarkeerd met <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Reactie</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Naam <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Reactie plaatsen" /> <input type='hidden' name='comment_post_ID' value='163914' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af51beca8f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primaire Sidebar" itemscope itemtype="http://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primaire Sidebar</h2><section id="text-26" class="widget widget_text  widget-1 first "><div class="widget-wrap">			<div class="textwidget"><p><a href="https://abonneren.vorsten.nl/vorsten-3-nummers-plus-agenda-of-jaarkalender/kies-uw-termijn/?utm_source=vorsten.nl&amp;utm_medium=website&amp;utm_campaign=vor_agendakalender_2020&amp;utm_content=banner"><img class="alignnone size-medium wp-image-163918" src="https://www.vorsten.nl/app/uploads/2019/10/vorsten300x250-1-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</div></section>
<section id="text-23" class="widget widget_text  widget-2"><div class="widget-wrap">			<div class="textwidget"><div id="dfp_top_rectangle" class="banner-container banner-first"><script>
    googletag.cmd.push(function() { googletag.display('dfp_top_rectangle'); });
    </script></div>
</div>
		</div></section>
<section id="text-24" class="widget widget_text  widget-3"><div class="widget-wrap">			<div class="textwidget"><div id="dfp_mid_rectangle" class="banner-container"><script>
    googletag.cmd.push(function() { googletag.display('dfp_mid_rectangle'); });
    </script></div>
</div>
		</div></section>
<section id="media_image-2" class="widget widget_media_image  widget-4"><div class="widget-wrap"><h3 class="widgettitle widget-title">Nieuws van het hof in uw inbox</h3>
<a href="https://www.vorsten.nl/nieuwsbrief/"><img width="300" height="217" src="https://www.vorsten.nl/app/uploads/2019/02/Koningin-Kristina-ANP-58658589-300x217.jpg" class="image wp-image-133547  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.vorsten.nl/app/uploads/2019/02/Koningin-Kristina-ANP-58658589-300x217.jpg 300w, https://www.vorsten.nl/app/uploads/2019/02/Koningin-Kristina-ANP-58658589-768x555.jpg 768w, https://www.vorsten.nl/app/uploads/2019/02/Koningin-Kristina-ANP-58658589-1024x740.jpg 1024w, https://www.vorsten.nl/app/uploads/2019/02/Koningin-Kristina-ANP-58658589-e1549532679768.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section>
<section id="nsm_copernica_optin_widget-2" class="widget Nsm_Copernica_Optin_Widget  widget-5"><div class="widget-wrap"><h3 class="widgettitle widget-title">Blijf op de hoogte van koninklijk nieuws</h3>
<h4></h4><form class="cop-form" data-form-id="5da6091a1d48c"
      action="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer?nsm-copernica-ajax=optin">

	<input type="hidden" name="form_id" value="5da6091a1d48c">
	<input type="hidden" id="_wpnonce" name="_wpnonce" value="ae807d8aff" /><input type="hidden" name="_wp_http_referer" value="/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/" />
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="5da6091a1d48c_firstname"
			       placeholder="Voornaam"
			       data-validator="required"
					>
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="5da6091a1d48c_email"
			       placeholder="E-mail"
			       data-validator="email"
					>
							<div class="cop-form-help cop-form-help-5da6091a1d48c_email">
					Vul een geldig e-mailadres in				</div>
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="url"
			       placeholder="Url"
			       data-validator=""
					 readonly="readonly">
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="lastname"
			       placeholder="Lastname"
			       data-validator=""
					 readonly="readonly">
					</div>
	
			<div class="cop-form-field" id="copernica-optin_actie">
			<input type="hidden" name="5da6091a1d48c_optin_actie" value="0">
			<input type="checkbox" id="optin_actie-5da6091a1d48c"
			       class="cop-form-checkbox" name="5da6091a1d48c_optin_actie" value="1">
			<label for="optin_actie-5da6091a1d48c">
				Ik ontvang graag elke twee weken koninklijk nieuws in mijn inbox met de mooiste foto’s en verhalen, met relevante aanbiedingen van vorsten.nl en New Skool Media.			</label>
		</div>
			<div class="cop-form-field" id="copernica-optin_commercieel">
			<input type="hidden" name="5da6091a1d48c_optin_commercieel" value="0">
			<input type="checkbox" id="optin_commercieel-5da6091a1d48c"
			       class="cop-form-checkbox" name="5da6091a1d48c_optin_commercieel" value="1">
			<label for="optin_commercieel-5da6091a1d48c">
							</label>
		</div>
	
	<button type="submit" class="cop-form-submit">
		Aanmelden		<span class="cop-spinner"></span>
	</button>

	<div class="cop-form-message is-successful cop-form-message-optin-successful">
		<span class="cop-form-message-icon">
			<svg id="icon-check" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
				<path d="M13.5 2L6 9.5 2.5 6 0 8.5l6 6 10-10z"/>
			</svg>
		</span>
		<div class="cop-form-message-text">
			Gelukt! Bedankt voor het aanmelden.		</div>
	</div>

	<div class="cop-form-message is-error cop-form-message-optin-failed">
		<span class="cop-form-message-icon">
			<svg id="icon-cross" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
				<path d="M16 13l-5-5 5-5v-.6L13.5 0H13L8 5 3 0h-.6L0 2.5V3l5 5-5 5v.6L2.5 16H3l5-5 5 5h.6l2.3-2.4V13z"/>
			</svg>
		</span>
		<div class="cop-form-message-text">
			Aanmelden mislukt. Probeer het nog eens.		</div>
	</div>

</form>
</div></section>
<section id="text-25" class="widget widget_text  widget-6 last "><div class="widget-wrap">			<div class="textwidget"><div id="dfp_bot_rectangle" class="banner-container"><script>
    googletag.cmd.push(function() { googletag.display('dfp_bot_rectangle'); });
    </script></div>
</div>
		</div></section>
</aside><div class="related-posts">
		<h3>Verder Lezen</h3><article class="archive-box one-fourth first post-13498 post type-post status-publish format-standard has-post-thumbnail category-vorstenhuizen tag-nieuws entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2014/10/ANP071014144-1"
					 srcset="https://www.vorsten.nl/app/uploads/2014/10/ANP071014144-1 1024w, https://www.vorsten.nl/app/uploads/2014/10/ANP071014144-1-375x250. 375w, https://www.vorsten.nl/app/uploads/2014/10/ANP071014144-1-575x383. 575w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Kroonprins Haakon start inzamelingsactie"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/">
					<span class="bullet" style="background:#ef6630;"></span>
					Vorstenhuizen
				</a><a class="related-posts-link" href="https://www.vorsten.nl/vorstenhuizen/kroonprins-haakon-start-inzamelingsactie/"><h1 class="entry-title" itemprop="headline">Kroonprins Haakon start inzamelingsactie</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-75850 post type-post status-publish format-standard has-post-thumbnail category-noorwegen tag-haakon tag-nieuws entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2017/10/ANP041017162-1-768x499.jpg"
					 srcset="https://www.vorsten.nl/app/uploads/2017/10/ANP041017162-1-768x499.jpg 768w, https://www.vorsten.nl/app/uploads/2017/10/ANP041017162-1-300x195.jpg 300w, https://www.vorsten.nl/app/uploads/2017/10/ANP041017162-1.jpg 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Kroonprins Haakon naar surfspektakel"
					 style="object-fit: cover; object-position: 0% 0%;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="0%"
					 data-position-horizontal-left="0%"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="0%"
					 data-position-vertical-left="0%"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/noorwegen/">
					<span class="bullet" style="background:#ef6630;"></span>
					Noorwegen
				</a><a class="related-posts-link" href="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-naar-surfspektakel/"><h1 class="entry-title" itemprop="headline">Kroonprins Haakon naar surfspektakel</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-32146 post type-post status-publish format-standard has-post-thumbnail category-noorwegen tag-clarion-hotel tag-haakon tag-landbouwconferentie tag-nieuws tag-prijsuitreiking entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2016/01/ANP120116179-1-768x512."
					 srcset="https://www.vorsten.nl/app/uploads/2016/01/ANP120116179-1-768x512. 768w, https://www.vorsten.nl/app/uploads/2016/01/ANP120116179-1-375x250. 375w, https://www.vorsten.nl/app/uploads/2016/01/ANP120116179-1-575x384. 575w, https://www.vorsten.nl/app/uploads/2016/01/ANP120116179-1 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Kroonprins Haakon bij landbouwconferentie"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/noorwegen/">
					<span class="bullet" style="background:#ef6630;"></span>
					Noorwegen
				</a><a class="related-posts-link" href="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-bij-landbouwconferentie/"><h1 class="entry-title" itemprop="headline">Kroonprins Haakon bij landbouwconferentie</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-41102 post type-post status-publish format-standard has-post-thumbnail category-noorwegen tag-haakon tag-kinderboekenweek tag-nieuws entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2016/09/ANP150916141-1-768x499."
					 srcset="https://www.vorsten.nl/app/uploads/2016/09/ANP150916141-1-768x499. 768w, https://www.vorsten.nl/app/uploads/2016/09/ANP150916141-1-375x244. 375w, https://www.vorsten.nl/app/uploads/2016/09/ANP150916141-1-575x373. 575w, https://www.vorsten.nl/app/uploads/2016/09/ANP150916141-1 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Kroonprins Haakon opent kinderboekenweek"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/noorwegen/">
					<span class="bullet" style="background:#ef6630;"></span>
					Noorwegen
				</a><a class="related-posts-link" href="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-opent-kinderboekenweek/"><h1 class="entry-title" itemprop="headline">Kroonprins Haakon opent kinderboekenweek</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth first post-40514 post type-post status-publish format-standard has-post-thumbnail category-noorwegen tag-haakon tag-huwelijk tag-mette-marit tag-nieuws entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2016/08/ANP250816129-1-768x509."
					 srcset="https://www.vorsten.nl/app/uploads/2016/08/ANP250816129-1-768x509. 768w, https://www.vorsten.nl/app/uploads/2016/08/ANP250816129-1-375x249. 375w, https://www.vorsten.nl/app/uploads/2016/08/ANP250816129-1-575x381. 575w, https://www.vorsten.nl/app/uploads/2016/08/ANP250816129-1 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Kroonprins Haakon mist trouwdag"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/noorwegen/">
					<span class="bullet" style="background:#ef6630;"></span>
					Noorwegen
				</a><a class="related-posts-link" href="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-mist-trouwdag/"><h1 class="entry-title" itemprop="headline">Kroonprins Haakon mist trouwdag</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-23477 post type-post status-publish format-standard has-post-thumbnail category-noorwegen tag-bergen tag-haakon tag-natuur tag-nieuws tag-norsk-fjellmuseum entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2015/06/ANP170615145-1"
					 srcset="https://www.vorsten.nl/app/uploads/2015/06/ANP170615145-1 1024w, https://www.vorsten.nl/app/uploads/2015/06/ANP170615145-1-375x250. 375w, https://www.vorsten.nl/app/uploads/2015/06/ANP170615145-1-575x384. 575w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Kroonprins Haakon is dol op bergen"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/noorwegen/">
					<span class="bullet" style="background:#ef6630;"></span>
					Noorwegen
				</a><a class="related-posts-link" href="https://www.vorsten.nl/vorstenhuizen/noorwegen/noorse-kroonprins-is-dol-op-bergen/"><h1 class="entry-title" itemprop="headline">Kroonprins Haakon is dol op bergen</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-26765 post type-post status-publish format-standard has-post-thumbnail category-noorwegen tag-haakon tag-nieuws tag-olivier-messiaen tag-oslos-philharmonisch-orkest tag-ultima-festival entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2015/09/ANP110915101-1"
					 srcset="https://www.vorsten.nl/app/uploads/2015/09/ANP110915101-1 1024w, https://www.vorsten.nl/app/uploads/2015/09/ANP110915101-1-375x250. 375w, https://www.vorsten.nl/app/uploads/2015/09/ANP110915101-1-575x384. 575w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Kroonprins Haakon bij muziekfestival"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/noorwegen/">
					<span class="bullet" style="background:#ef6630;"></span>
					Noorwegen
				</a><a class="related-posts-link" href="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-bij-muziekfestival/"><h1 class="entry-title" itemprop="headline">Kroonprins Haakon bij muziekfestival</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article><article class="archive-box one-fourth  post-32404 post type-post status-publish format-standard has-post-thumbnail category-noorwegen tag-davos tag-haakon tag-nieuws tag-wereld-economisch-forum tag-young-global-leaders entry cover" itemscope itemtype="http://schema.org/CreativeWork">
					<figure class="object-fit-figure">
				<img class="object-fit-image"
					 src="https://www.vorsten.nl/app/uploads/2016/01/ANP190116124-1-768x554."
					 srcset="https://www.vorsten.nl/app/uploads/2016/01/ANP190116124-1-768x554. 768w, https://www.vorsten.nl/app/uploads/2016/01/ANP190116124-1-375x270. 375w, https://www.vorsten.nl/app/uploads/2016/01/ANP190116124-1-575x414. 575w, https://www.vorsten.nl/app/uploads/2016/01/ANP190116124-1 1024w"
					 sizes="(max-width: 768px) 100vw, 768px"
					 alt="Kroonprins Haakon naar Davos"
					 style="object-fit: cover; object-position: center center;"
					 data-position-horizontal-orientation="null"
					 data-position-horizontal-mode="cover"
					 data-position-horizontal-top="center"
					 data-position-horizontal-left="center"
					 data-position-vertical-orientation="null"
					 data-position-vertical-mode="cover"
					 data-position-vertical-top="center"
					 data-position-vertical-left="center"
					 />
			</figure>
		<header class="entry-header">
				<a class="category-link" href="https://www.vorsten.nl/category/vorstenhuizen/noorwegen/">
					<span class="bullet" style="background:#ef6630;"></span>
					Noorwegen
				</a><a class="related-posts-link" href="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-naar-davos/"><h1 class="entry-title" itemprop="headline">Kroonprins Haakon naar Davos</h1> 
</a>
			</header>
			<div class="by-author">door <span class="entry-author" itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.vorsten.nl/author/anp/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Vorsten [buzzR]</span></a></span></div>
		</article></div>
		<div id="footer-social-icons" class="mobile-block">
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-163914" class="share-twitter sd-button share-icon" href="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/?share=twitter" target="_blank" title="Klik om te delen met Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-163914" class="share-facebook sd-button share-icon" href="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/?share=facebook" target="_blank" title="Klik om te delen op Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-163914" class="share-pinterest sd-button share-icon" href="https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/?share=pinterest" target="_blank" title="Klik om op Pinterest te delen"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
			<div class="share-telephone">
				<a href="whatsapp://send?text=https://www.vorsten.nl/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/">Whatsapp</a>
			</div>
		</div></div></div><div id="magazine" style="background-image: url(https://www.vorsten.nl/app/uploads/2016/12/achtergrond-5-covers-1.png)">
	<div class="magazine-wrapper">

		
			<ul>

				
					<li id="magazine-item-1" class="magazine-item" style="z-index: 5; margin-right: 16%;">
						<a href="https://www.vorsten.nl/magazine/vorsten-12-2019/" title="Vorsten 12 2019" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2019/09/12-2019-cover-827x1024.jpg" srcset="https://www.vorsten.nl/app/uploads/2019/09/12-2019-cover-827x1024.jpg 827w, https://www.vorsten.nl/app/uploads/2019/09/12-2019-cover-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/09/12-2019-cover-768x951.jpg 768w" sizes="(max-width: 827px) 100vw, 827px" alt="12 2019 cover">
							</figure>
						</a>
					</li>

				
					<li id="magazine-item-2" class="magazine-item" style="z-index: 4; right: 32%;">
						<a href="https://www.vorsten.nl/magazine/vorsten-11-2019/" title="Vorsten 11 2019" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2019/08/11-2019-cover-827x1024.jpg" srcset="https://www.vorsten.nl/app/uploads/2019/08/11-2019-cover-827x1024.jpg 827w, https://www.vorsten.nl/app/uploads/2019/08/11-2019-cover-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/08/11-2019-cover-768x951.jpg 768w" sizes="(max-width: 827px) 100vw, 827px" alt="11 2019 cover">
							</figure>
						</a>
					</li>

				
					<li id="magazine-item-3" class="magazine-item" style="z-index: 3; right: 48%;">
						<a href="https://www.vorsten.nl/magazine/vorsten-10-2019/" title="Vorsten 10 2019" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2019/07/Vorsten-10-2019-831x1024.jpeg" srcset="https://www.vorsten.nl/app/uploads/2019/07/Vorsten-10-2019-831x1024.jpeg 831w, https://www.vorsten.nl/app/uploads/2019/07/Vorsten-10-2019-243x300.jpeg 243w, https://www.vorsten.nl/app/uploads/2019/07/Vorsten-10-2019-768x947.jpeg 768w" sizes="(max-width: 831px) 100vw, 831px" alt="Vorsten-10-2019">
							</figure>
						</a>
					</li>

				
					<li id="magazine-item-4" class="magazine-item" style="z-index: 2; right: 64%;">
						<a href="https://www.vorsten.nl/magazine/vorsten-editie-9-2019/" title="Vorsten editie 9-2019" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2019/06/Vorsten-09-2019-827x1024.jpg" srcset="https://www.vorsten.nl/app/uploads/2019/06/Vorsten-09-2019-827x1024.jpg 827w, https://www.vorsten.nl/app/uploads/2019/06/Vorsten-09-2019-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/06/Vorsten-09-2019-768x951.jpg 768w" sizes="(max-width: 827px) 100vw, 827px" alt="Vorsten-09-2019">
							</figure>
						</a>
					</li>

				
					<li id="magazine-item-5" class="magazine-item" style="z-index: 1; right: 80%;">
						<a href="https://www.vorsten.nl/magazine/vorsten-editie-8-2019/" title="Vorsten editie 8 &#8211; 2019" target="_self">
							<figure>
								<img src="https://www.vorsten.nl/app/uploads/2019/05/Vorsten-08-2019-827x1024.jpg" srcset="https://www.vorsten.nl/app/uploads/2019/05/Vorsten-08-2019-827x1024.jpg 827w, https://www.vorsten.nl/app/uploads/2019/05/Vorsten-08-2019-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/2019/05/Vorsten-08-2019-768x951.jpg 768w" sizes="(max-width: 827px) 100vw, 827px" alt="Vorsten-08-2019">
							</figure>
						</a>
					</li>

				
			</ul>

		
		<div id="magazine-right">
			<h6>In de nieuwste Vorsten:</h6>
			<p>
				<span></span>
				<a href="https://www.vorsten.nl/product/editie-12-2019/"
				   title="Koop de nieuwste editie van Vorsten magazine" target="_blank">
					Bestel de nieuwste Vorsten				</a>
				<a href="https://abonneren.vorsten.nl/abonneerpagina/kies-uw-termijn/?itn_source=vorsten.nl&#038;itn_medium=referral&#038;=itn_campaign=vor_korting_2019"
				   title="Neem een abonnement op Vorsten magazine" target="_blank">
					Word abonnee
				</a>
			</p>
		</div><!-- #magazine-right -->

	</div><!-- .wrapper -->
</div><!-- #magazine -->    <div id='dfp_mid_lb_bb' class="banner-container banner-footer">
    <script>
    googletag.cmd.push(function() { googletag.display('dfp_mid_lb_bb'); });
    </script>
    </div>
		<div id="footer-widgets">
			<div class="wrap"><section id="text-16" class="widget widget_text one-fourth widget-1 first "><div class="widget-wrap">			<div class="textwidget"><img src="https://www.vorsten.nl/app/uploads/2016/02/logo-vorsten-2016.png">
<p>Vorsten is hét tijdschrift voor iedereen die geïnteresseerd is in de Oranjes en andere koninklijke families. Regelmatig spreekt Vorsten met leden van koningshuizen, en ook bij bezoeken in binnen- en buitenland is Vorsten erbij. Over al dat koninklijke nieuws brengt Vorsten verslag uit, voorzien van de allermooiste foto's. Maar ook over mode, juwelen, (historische) achtergronden en cultuur met een koninklijk tintje leest u alles in Vorsten. Vorsten verschijnt 14 keer per jaar, inclusief vier extra dikke edities en een jaarboek. Nog meer nieuws ontvangen? <a href="https://www.vorsten.nl/nieuwsbrief/">Meld u dan aan voor de nieuwsbrief.</a>

<div class="footer-social"><a href="http://youtube.com/vorstenroyalenl" class="alignleft"><i class="fa fa-youtube"></i></a><a href="https://www.facebook.com/VorstenNL" class="alignleft"><i class="fa fa-facebook"></i></a><a href="http://twitter.com/VorstenNL" class="alignleft"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/vorsten_nl" class="alignleft"><i class="fa fa-instagram"></i></a>
</div>
</div>
		</div></section>
<section id="nav_menu-1" class="widget widget_nav_menu one-fourth widget-2"><div class="widget-wrap"><h3 class="widgettitle widget-title">Over ons</h3>
<div class="menu-over-ons-container"><ul id="menu-over-ons" class="menu"><li id="menu-item-49846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49846"><a href="https://www.newskoolmedia.nl/advertentie-voorwaarden/" itemprop="url">Adverteren</a></li>
<li id="menu-item-44179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44179"><a href="https://www.vorsten.nl/colofon-2/" itemprop="url">Colofon</a></li>
<li id="menu-item-44180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44180"><a href="https://www.vorsten.nl/contact/" itemprop="url">Contact</a></li>
<li id="menu-item-44181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44181"><a href="https://www.vorsten.nl/copyright/" itemprop="url">Copyright</a></li>
<li id="menu-item-44182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44182"><a href="https://www.vorsten.nl/disclaimer/" itemprop="url">Disclaimer</a></li>
<li id="menu-item-105802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105802"><a href="https://www.newskoolmedia.nl/privacyvoorwaarden/" itemprop="url">Privacy beleid</a></li>
<li id="menu-item-102020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102020"><a href="https://www.vorsten.nl/cookie-informatie/" itemprop="url">Cookie Informatie</a></li>
<li id="menu-item-105801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105801"><a href="https://www.newskoolmedia.nl/algemene_gebruiksvoorwaarden/" itemprop="url">Gebruiksvoorwaarden</a></li>
<li id="menu-item-105803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105803"><a href="https://www.newskoolmedia.nl/leveringsvoorwaarden/" itemprop="url">Leveringsvoorwaarden</a></li>
<li id="menu-item-105804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105804"><a href="https://www.newskoolmedia.nl/spelvoorwaarden/" itemprop="url">Spelvoorwaarden</a></li>
<li id="menu-item-104349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104349"><a href="https://www.vorsten.nl/klantenservice/" itemprop="url">Klantenservice</a></li>
</ul></div></div></section>
<section id="nav_menu-2" class="widget widget_nav_menu one-fourth widget-3"><div class="widget-wrap"><h3 class="widgettitle widget-title">Abonnementen</h3>
<div class="menu-abonnementen-container"><ul id="menu-abonnementen" class="menu"><li id="menu-item-44184" class="footer-abonneerknop menu-item menu-item-type-custom menu-item-object-custom menu-item-44184"><a href="https://abonneren.vorsten.nl/abonneerpagina/kies-uw-termijn/" itemprop="url">Abonneren</a></li>
<li id="menu-item-44185" class="footer-losse-edities menu-item menu-item-type-custom menu-item-object-custom menu-item-44185"><a href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/losse-nummers?utm_campaign=vorsten_abonneren&#038;utm_content=menu_lossenummers&#038;utm_medium=referral&#038;utm_source=vorsten.nl" itemprop="url">Losse nummers bestellen</a></li>
<li id="menu-item-138833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138833"><a href="https://www.vorsten.nl/nieuwsbrief/" itemprop="url">Nieuwsbrief</a></li>
</ul></div></div></section>
<section id="text-17" class="widget widget_text one-fourth widget-4 last "><div class="widget-wrap"><h3 class="widgettitle widget-title">Contact</h3>
			<div class="textwidget"><i class="fa fa-envelope fa-fw" aria-hidden="true"></i> <strong>E-mail redactie</strong><br>
info@vorsten.nl<br>
<i class="fa fa-phone fa-fw" aria-hidden="true"></i> <strong>Telefoon</strong><br>
085-8885602<br></div>
		</div></section>

			</div>
		</div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><a href="https://www.newskoolmedia.nl/copyright-nsm/" target="_blank"> New Skool Media &#x000A9;&nbsp;2019 </a></div></footer></div><div class="cop-slideup is-hidden">
	<a href="#" class="cop-slideup-close">
		<img alt="close" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABI0lEQVQ4T4XTyypHURTH8c+fMHB5F0mRwsy/XIvM/mUgb2UiE0aSS8q1lLdQXkIGQqvOZp/dPjl16uy11++7rqfn7+k1n9+ZrfbZ8kuHUZxgCut474BM4gpv2MNnAOI9w0YjesBaBRLiayw0fscYhHgI91jKosY5z6QUh2tksppKmMAlFjPIXZPVcBE5XG6whY8ECGMN8oLoz0wG/hWHLQd0QfJ+tsQ1QIJED2aLSTyhH2nn9jKDuItRPmK6ADxjpZxOCQhxpDnXsQe32MwhOaAmjkzGMJ8BW5AEqIljztuIMV5guQZJixT15VGSODVsvNmTfNmi1H5a5VPsNBFKcQockLhLy3aI/VTCCI4QTrvlqLLUY9nO8YoDfNXG+M/f3L7+AV1MPhFGeThDAAAAAElFTkSuQmCC">
	</a>

	<h3 class="cop-slideup-title">Meld je aan voor de nieuwsbrief!</h3>
	
	<form class="cop-form" data-form-id="5da6091a02692"
      action="https://www.vorsten.nl?nsm-copernica-ajax=optin">

	<input type="hidden" name="form_id" value="5da6091a02692">
	<input type="hidden" id="_wpnonce" name="_wpnonce" value="ae807d8aff" /><input type="hidden" name="_wp_http_referer" value="/vorstenhuizen/noorwegen/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer/" />
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="5da6091a02692_firstname"
			       placeholder="Voornaam"
			       data-validator="required"
					>
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="5da6091a02692_email"
			       placeholder="E-mail"
			       data-validator="email"
					>
							<div class="cop-form-help cop-form-help-5da6091a02692_email">
					Vul een geldig e-mailadres in				</div>
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="city"
			       placeholder="City"
			       data-validator=""
					 readonly="readonly">
					</div>
			<div class="cop-form-field">
			<input type="text" class="cop-form-input" name="email"
			       placeholder="Email"
			       data-validator=""
					 readonly="readonly">
					</div>
	
			<div class="cop-form-field" id="copernica-optin_actie">
			<input type="hidden" name="5da6091a02692_optin_actie" value="0">
			<input type="checkbox" id="optin_actie-5da6091a02692"
			       class="cop-form-checkbox" name="5da6091a02692_optin_actie" value="1">
			<label for="optin_actie-5da6091a02692">
				Ik ontvang graag elke twee weken koninklijk nieuws in mijn inbox met de mooiste foto’s en verhalen, met relevante aanbiedingen van vorsten.nl en New Skool Media.			</label>
		</div>
			<div class="cop-form-field" id="copernica-optin_commercieel">
			<input type="hidden" name="5da6091a02692_optin_commercieel" value="0">
			<input type="checkbox" id="optin_commercieel-5da6091a02692"
			       class="cop-form-checkbox" name="5da6091a02692_optin_commercieel" value="1">
			<label for="optin_commercieel-5da6091a02692">
							</label>
		</div>
	
	<button type="submit" class="cop-form-submit">
		Aanmelden		<span class="cop-spinner"></span>
	</button>

	<div class="cop-form-message is-successful cop-form-message-optin-successful">
		<span class="cop-form-message-icon">
			<svg id="icon-check" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
				<path d="M13.5 2L6 9.5 2.5 6 0 8.5l6 6 10-10z"/>
			</svg>
		</span>
		<div class="cop-form-message-text">
			Gelukt! Bedankt voor het aanmelden.		</div>
	</div>

	<div class="cop-form-message is-error cop-form-message-optin-failed">
		<span class="cop-form-message-icon">
			<svg id="icon-cross" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16">
				<path d="M16 13l-5-5 5-5v-.6L13.5 0H13L8 5 3 0h-.6L0 2.5V3l5 5-5 5v.6L2.5 16H3l5-5 5 5h.6l2.3-2.4V13z"/>
			</svg>
		</span>
		<div class="cop-form-message-text">
			Aanmelden mislukt. Probeer het nog eens.		</div>
	</div>

</form>

</div>

<script data-cfasync='false' type='text/javascript'>
	(function($) {
		if ( $( '.gtm4wp_productdata' ).length > 0 ) {
			for( var i=0; i<dataLayer.length; i++ ) {
				if ( dataLayer[ i ][ 'ecomm_prodid' ] ) {
					break;
				}
			}

			if ( i == dataLayer.length ) {
				// no existing dyn remarketing data found in the datalayer
				i = 0;
				dataLayer[ i ][ 'ecomm_prodid' ] = [];
			}

			if ( typeof dataLayer[ i ][ 'ecomm_prodid' ].push == 'undefined' ) {
				return false;
			}

			var productdata;
			$( '.gtm4wp_productdata' ).each( function() {
				productdata = jQuery( this );

				dataLayer[ i ][ 'ecomm_prodid' ].push( '' + productdata.data( 'gtm4wp_product_id' ) );
			});
		}
	})(jQuery);
</script>
<script data-cfasync='false' type='text/javascript'>
	(function($) {
		if ( $( '.gtm4wp_productdata,.widget-product-item' ).length > 0 ) {
			for( var i=0; i<dataLayer.length; i++ ) {
				if ( dataLayer[ i ][ 'ecommerce' ] ) {

					if ( ! dataLayer[ i ][ 'ecommerce' ][ 'impressions' ] ) {
						dataLayer[ i ][ 'ecommerce' ][ 'impressions' ] = [];
					}

					break;
				}
			}

			if ( i == dataLayer.length ) {
				// no existing ecommerce data found in the datalayer
				i = 0;
				dataLayer[ i ][ 'ecommerce' ] = {};
				dataLayer[ i ][ 'ecommerce' ][ 'impressions' ] = [];
			}

			dataLayer[ i ][ 'ecommerce' ][ 'currencyCode' ] = 'EUR';

			var productdata;
			$( '.gtm4wp_productdata,.widget-product-item' ).each( function() {
				productdata = jQuery( this );

				dataLayer[ i ][ 'ecommerce' ][ 'impressions' ].push({
					'name':     productdata.data( 'gtm4wp_product_name' ),
					'id':       productdata.data( 'gtm4wp_product_id' ),
					'price':    productdata.data( 'gtm4wp_product_price' ),
					'category': productdata.data( 'gtm4wp_product_cat' ),
					'position': productdata.data( 'gtm4wp_product_listposition' ),
					'list':     productdata.data( 'gtm4wp_productlist_name' )
				});
			});
		}
	})(jQuery);
</script><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1830600427013702&ev=PageView&noscript=1&cd[domain]=www.vorsten.nl' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=1830600427013702&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Kroonprins+Haakon+biecht+op%3A+ik+ben+een+langzame+lezer&cd[post_id]=163914&cd[content_category]=Noorwegen&cd[domain]=www.vorsten.nl' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

			<div style="display:none">
	<div class="grofile-hash-map-1b404b3422e43a18477d0d3b9f6f3474">
	</div>
	</div>
    <div id='dfp_top_interstitial'>
    <script>
    googletag.cmd.push(function() { googletag.display('dfp_top_interstitial'); });
    </script>
    </div>

    <div id='dfp_mid_inpage'>
    <script>
    googletag.cmd.push(function() { googletag.display('dfp_mid_inpage'); });
    </script>
    </div><script>var nsmt_home_url = "https://www.vorsten.nl";</script><!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/20838324/cs.js"></script>
<!-- End comScore Inline Tag -->
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cop_session = {"expiresDefault":"14","expiresAfterOptin":"60"};
var cop_slideup = {"openAtScrollPosition":"0.8","openAfterVisit":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/nsm-copernica/public/js/nsm-copernica-public.min.js?ver=1.17.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/nsm-image-metabox/public/js/nsm-image-metabox-public.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/nsm-simple-variable-products/js/nsm-simple-variable-products.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/vorstenhuizen\/noorwegen\/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Winkelmand bekijken","cart_url":"https:\/\/www.vorsten.nl\/winkelwagen\/","is_cart":"","cart_redirect_after_add":"no","checkout_url":"https:\/\/www.vorsten.nl\/afrekenen\/","cart_qty":"0","totals":"<span class=\"woocommerce-Price-amount amount\"><span class=\"woocommerce-Price-currencySymbol\">\u20ac<\/span>0,00<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.vorsten.nl/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/vorstenhuizen\/noorwegen\/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.vorsten.nl/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.vorsten.nl/app/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/vorstenhuizen\/noorwegen\/kroonprins-haakon-biecht-op-ik-ben-een-langzame-lezer\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.vorsten.nl/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/jetpack/modules/wpgroho.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/scripts/hamburger.min.js?ver=3.25.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/scripts/mobile.min.js?ver=3.25.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/scripts/infinite-scroll.min.js?ver=3.25.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/js.cookie-2.1.0.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/scrollmagic.2.0.5.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/jquery.transit.0.9.12.min.js?ver=0.9.12'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/response.0.9.1.min.js?ver=0.9.1'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/vendor/jquery.flexslider.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nsmt_main = {"gtm_container":"GTM-WZ5F3MP","page_type":"single","is_shop":null,"has_featured_magazine":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/main.min.js?v=3.25.0'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsmt/js/gtm.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script async="async" type='text/javascript' src='https://www.vorsten.nl/app/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

	$( document ).on( 'click', '.mini_cart_item a.remove,.product-remove a.remove', function() {
		var productdata = $( this );

		var qty = 0;
		var qty_element = $( this ).closest( '.cart_item' ).find( '.product-quantity input.qty' );
		if ( 0 == qty_element.length ) {
			qty_element = $( this ).closest( '.mini_cart_item' ).find( '.quantity' );
			if ( qty_element.length > 0 ) {
				qty = parseInt( qty_element.text() );

				if ( isNaN( qty ) ) {
					qty = 0;
				}
			}
		} else {
			qty = qty_element.val();
		}

		if ( 0 == qty ) {
			return true;
		}

		dataLayer.push({
			'event': 'gtm4wp.removeFromCartEEC',
			'ecommerce': {
				'remove': {
					'products': [{
						'name':     productdata.data( 'gtm4wp_product_name' ),
						'id':       productdata.data( 'gtm4wp_product_id' ),
						'price':    productdata.data( 'gtm4wp_product_price' ),
						'category': productdata.data( 'gtm4wp_product_cat' ),
						'variant':  productdata.data( 'gtm4wp_product_variant' ),
						'quantity': qty
					}]
				}
			}
		});
	});
		


		$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click(function() {
			var productdata = $( this ).closest( '.product' ).find( '.gtm4wp_productdata' );

			dataLayer.push({
				'event': 'gtm4wp.addProductToCartEEC',
				'ecommerce': {
					'currencyCode': 'EUR',
					'add': {
						'products': [{
							'name':     productdata.data( 'gtm4wp_product_name' ),
							'id':       productdata.data( 'gtm4wp_product_id' ),
							'price':    productdata.data( 'gtm4wp_product_price' ),
							'category': productdata.data( 'gtm4wp_product_cat' ),
							'quantity': 1
						}]
					}
				}
			});
		});
		


		$( '.products li:not(.product-category) a:not(.add_to_cart_button),.widget-product-item' ).click(function( event ) {
			if ( 'undefined' == typeof google_tag_manager ) {
				return true;
			}
		
			var _productdata = $( this ).closest( '.product' );

			if ( _productdata.length > 0 ) {
				var productdata = _productdata.find( '.gtm4wp_productdata' );

			} else {
				var _productdata = $( this ).closest( 'ul.products li' );

				if ( _productdata.length > 0 ) {
					var productdata = _productdata.find( '.gtm4wp_productdata' );

				} else {
					var productdata = jQuery( this );

				}
			}

			if ( ( 'undefined' == typeof productdata.data( 'gtm4wp_product_id' ) ) || ( '' == productdata.data( 'gtm4wp_product_id' ) ) ) {
				return true;
			}

			// only act on links pointing to the product detail page
			if ( productdata.data( 'gtm4wp_product_url' ) != $( this ).attr( 'href' ) ) {
				return true;
			}

			var ctrl_key_pressed = event.ctrlKey;

			event.preventDefault();
			if ( ctrl_key_pressed ) {
				// we need to open the new tab/page here so that popup blocker of the browser doesn't block our code
				var _productpage = window.open( 'about:blank', '_blank' );
			}

			dataLayer.push({
				'event': 'gtm4wp.productClickEEC',
				'ecommerce': {
					'currencyCode': 'EUR',
					'click': {
					  'actionField': {'list': productdata.data( 'gtm4wp_productlist_name' )},
						'products': [{
							'id':       productdata.data( 'gtm4wp_product_id' ),
							'name':     productdata.data( 'gtm4wp_product_name' ),
							'price':    productdata.data( 'gtm4wp_product_price' ),
							'category': productdata.data( 'gtm4wp_product_cat' ),
							'position': productdata.data( 'gtm4wp_product_listposition' )
						}]
					}
				},
				'eventCallback': function() {
					if ( ctrl_key_pressed && _productpage ) {
						_productpage.location.href= productdata.data( 'gtm4wp_product_url' );
					} else {
						document.location.href = productdata.data( 'gtm4wp_product_url' )
					}
				},
				'eventTimeout': 2000
			});
		});
	
 });
</script>
</body></html>
