<!DOCTYPE html>
<html lang="nl">
<head>
<title>Bijna 600 bezoekers op openingsdag Juliana-tentoonstelling - Vorsten</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayfair%20Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayfair%20Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayfair%20Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=swap" /></noscript>
<meta charset="" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<script data-cookieconsent="ignore">
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag("consent", "default", {
            ad_storage: "denied",
            analytics_storage: "denied",
            functionality_storage: "denied",
            personalization_storage: "denied",
            security_storage: "granted",
            wait_for_update: 500,
        });

        gtag("set", "ads_data_redaction", true);

    </script>

<script async src='https://pool-newskoolmedia.adhese.com/tag/prebid.js'></script>
<script src='https://pool-newskoolmedia.adhese.com/tag/config.js'></script>
<script type="text/plain" data-cookieconsent="statistics">
        (function(i,s,o,g,r,a,m){
        i['GoogleAnalyticsObject']=r;
        i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();
        a=s.createElement(o),m=s.getElementsByTagName(o)[0];
        a.async=1;
        a.src=g;
        m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-00000000-0', 'auto');
        ga('send', 'pageview');
    </script>
<script type="text/plain" data-cookieconsent="marketing" src="//widget.manychat.com/1234567891011.js"></script>

<script type="text/javascript">

            var oneall_subdomain = 'app-840443-1';

            /* The library is loaded asynchronously */
            var oa = document.createElement('script');
            oa.type = 'text/javascript';
            oa.async = true;
            oa.src = '//' + oneall_subdomain + '.api.oneall.com/socialize/library.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(oa, s);
        </script>
<script type="text/javascript" id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="154e7d47-8f9e-4021-97c2-dcb1af52ba9c" data-framework="IAB" defer></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>


<link rel="canonical" href="https://www.vorsten.nl/vorstenhuizen/nederland/bijna-600-bezoekers-op-openingsdag-juliana-tentoonstelling/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bijna 600 bezoekers op openingsdag Juliana-tentoonstelling" />
<meta property="og:description" content="De openingsdag van de tentoonstelling De eeuw van Juliana - een koningin en haar idealen in De Nieuwe Kerk in Amsterdam heeft zaterdag bijna 600 bezoekers getrokken, laat een woordvoerder van de kerk desgevraagd weten. De organisatie van de expositie, die tot en met 10 april voor publiek te zien is, spreekt van een &quot;goede..." />
<meta property="og:url" content="https://www.vorsten.nl/vorstenhuizen/nederland/bijna-600-bezoekers-op-openingsdag-juliana-tentoonstelling/" />
<meta property="og:site_name" content="Vorsten" />
<meta property="article:publisher" content="https://www.facebook.com/VorstenNL" />
<meta property="article:published_time" content="2022-10-15T15:42:03+00:00" />
<meta property="article:modified_time" content="2022-10-17T06:36:55+00:00" />
<meta property="og:image" content="https://www.vorsten.nl/app/uploads/sites/2/2022/10/ANP151022118-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="691" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@VorstenNL" />
<meta name="twitter:site" content="@VorstenNL" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Vorsten" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="1 minuut" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.vorsten.nl/#website","url":"https://www.vorsten.nl/","name":"Vorsten","description":"Het enige tijdschrift met een kroontje","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.vorsten.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.vorsten.nl/vorstenhuizen/nederland/bijna-600-bezoekers-op-openingsdag-juliana-tentoonstelling/#primaryimage","inLanguage":"nl","url":"https://www.vorsten.nl/app/uploads/sites/2/2022/10/ANP151022118-1.jpg","contentUrl":"https://www.vorsten.nl/app/uploads/sites/2/2022/10/ANP151022118-1.jpg","width":1024,"height":691},{"@type":"WebPage","@id":"https://www.vorsten.nl/vorstenhuizen/nederland/bijna-600-bezoekers-op-openingsdag-juliana-tentoonstelling/#webpage","url":"https://www.vorsten.nl/vorstenhuizen/nederland/bijna-600-bezoekers-op-openingsdag-juliana-tentoonstelling/","name":"Bijna 600 bezoekers op openingsdag Juliana-tentoonstelling - Vorsten","isPartOf":{"@id":"https://www.vorsten.nl/#website"},"primaryImageOfPage":{"@id":"https://www.vorsten.nl/vorstenhuizen/nederland/bijna-600-bezoekers-op-openingsdag-juliana-tentoonstelling/#primaryimage"},"datePublished":"2022-10-15T15:42:03+00:00","dateModified":"2022-10-17T06:36:55+00:00","author":{"@id":"https://www.vorsten.nl/#/schema/person/3046a396cc48a49c78dcf5584033ebf6"},"breadcrumb":{"@id":"https://www.vorsten.nl/vorstenhuizen/nederland/bijna-600-bezoekers-op-openingsdag-juliana-tentoonstelling/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.vorsten.nl/vorstenhuizen/nederland/bijna-600-bezoekers-op-openingsdag-juliana-tentoonstelling/"]}]},{"@type":"BreadcrumbList","@id":"https://www.vorsten.nl/vorstenhuizen/nederland/bijna-600-bezoekers-op-openingsdag-juliana-tentoonstelling/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.vorsten.nl/"},{"@type":"ListItem","position":2,"name":"Bijna 600 bezoekers op openingsdag Juliana-tentoonstelling"}]},{"@type":"Person","@id":"https://www.vorsten.nl/#/schema/person/3046a396cc48a49c78dcf5584033ebf6","name":"Vorsten","image":{"@type":"ImageObject","@id":"https://www.vorsten.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/1b404b3422e43a18477d0d3b9f6f3474?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1b404b3422e43a18477d0d3b9f6f3474?s=96&d=mm&r=g","caption":"Vorsten"},"url":"https://www.vorsten.nl/author/anp/"}]}</script>

<link rel='dns-prefetch' href='//pool-newskoolmedia.adhese.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.vorsten.nl/app/plugins/elementor/assets/css/frontend.min.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-163681-css' href='https://www.vorsten.nl/app/uploads/sites/2/elementor/css/post-163681.css?ver=1664198942' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-175962-css' href='https://www.vorsten.nl/app/uploads/sites/2/elementor/css/post-175962.css?ver=1658921593' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.vorsten.nl/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='nsm-copernica-css' href='https://www.vorsten.nl/app/mu-plugins/nsm-copernica/public/css/nsm-copernica-public.min.css?ver=1.20.0s' type='text/css' media='all' />
<link rel='stylesheet' id='article-ads-style-css' href='https://www.vorsten.nl/app/plugins/wp-freave-article-ads/src/../dist/css/advertisement.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css' href='https://www.vorsten.nl/app/themes/nsm-vorsten/assets/css/theme.css?ver=c36238d4a94525f94389d8116cb420c5596642ff' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.vorsten.nl/app/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-179708-css' href='https://www.vorsten.nl/app/uploads/sites/2/elementor/css/post-179708.css?ver=1658921593' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.vorsten.nl/app/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.vorsten.nl/app/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.vorsten.nl/app/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.vorsten.nl/app/uploads/sites/2/elementor/css/global.css?ver=1658921593' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-176917-css' href='https://www.vorsten.nl/app/uploads/sites/2/elementor/css/post-176917.css?ver=1665044074' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.vorsten.nl/app/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://pool-newskoolmedia.adhese.com/tag/config.js?ver=5.8.4' id='adhese-config-js'></script>
<script type='text/javascript' src='https://pool-newskoolmedia.adhese.com/tag/prebid.js?ver=5.8.4' id='adhese-prebid-js'></script>
<script type='text/javascript' id='googleAds-js-extra'>
/* <![CDATA[ */
var phpVars = {"single":"1","post_type":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsm-vorsten/assets/js/vorsten-dfp.js?ver=c36238d4a94525f94389d8116cb420c5596642ff' id='googleAds-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.6.7' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://www.vorsten.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.vorsten.nl/wp-json/wp/v2/posts/223476" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vorsten.nl/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vorsten.nl/wp/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.vorsten.nl/?p=223476' />
<link rel="alternate" type="application/json+oembed" href="https://www.vorsten.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vorsten.nl%2Fvorstenhuizen%2Fnederland%2Fbijna-600-bezoekers-op-openingsdag-juliana-tentoonstelling%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vorsten.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vorsten.nl%2Fvorstenhuizen%2Fnederland%2Fbijna-600-bezoekers-op-openingsdag-juliana-tentoonstelling%2F&#038;format=xml" />
<script>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</script><script>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</script>


<script data-cfasync="false" data-pagespeed-no-defer>
	var dataLayer_content = {"siteID":"2","siteName":"Vorsten","visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorRegistrationDate":"","pageTitle":"Bijna 600 bezoekers op openingsdag Juliana-tentoonstelling - Vorsten","pagePostType":"post","pagePostType2":"single-post","pageCategory":["nederland"],"pageAttributes":["juliana","nieuws"],"pagePostAuthorID":32,"pagePostAuthor":"Vorsten","pagePostDate":"15\/10\/2022","pagePostDateYear":"2022","pagePostDateMonth":"10","pagePostDateDay":"15","pagePostDateDayName":"zaterdag","pagePostDateHour":"17","pagePostDateMinute":"42","pagePostDateIso":"2022-10-15T17:42:03+02:00","pagePostDateUnix":1665855723,"pagePostTerms":{"category":["Nederland"],"post_tag":["Juliana","nieuws"]},"postCountOnPage":1,"postCountTotal":1,"postID":223476,"postFormat":"standard"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZ5F3MP');
</script>

<script>if(typeof jQuery !== 'undefined'){var $ = jQuery;}</script>
<link rel="icon" href="https://www.vorsten.nl/app/uploads/sites/2/2019/12/favicon-Vorstenkopie-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.vorsten.nl/app/uploads/sites/2/2019/12/favicon-Vorstenkopie-32x32.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.vorsten.nl/app/uploads/sites/2/2019/12/favicon-Vorstenkopie-32x32.png" />
<meta name="msapplication-TileImage" content="https://www.vorsten.nl/app/uploads/sites/2/2019/12/favicon-Vorstenkopie-32x32.png" />
<style type="text/css" id="wp-custom-css">
			.c-header::after {
background: #ffffff;
}
[title~="Shop"] {
  color: #f5aa00;
}
.gform_wrapper{margin:0px auto;max-width:700px;}

.gform_button.button{
        display: inline-block;
    border: none;
    cursor: pointer;
    text-decoration: none;
    font-family: Playfair Display,serif;
    font-size: 1.2rem;
    line-height: 1.6rem;
    font-weight: 700;
    text-transform: none;
    text-align: center;
    border-radius: .2rem;
    min-width: 15rem;
    padding: 1.2rem;
    background: orange;
    color: #fff;
}

.gquiz-correct-choice img,.gquiz-correct-response img,.gquiz-incorrect-response img{
    max-width:17px !important;
    max-height: 17px !important;
}
.gquiz-field-choice ul{
    list-style-type: none !important;
}

.gform_wrapper img{
	max-height:400px;
	width:auto;
	margin:0px auto;
	max-width:100%;
}
.ginput_container_radio input{
appearance:radio !important;	
-webkit-appearance: radio !important;
	-moz-appearance: radio !important;
}

h3,h3 a{
	font-size:20px !important;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script type="text/javascript">
            document.addEventListener("DOMContentLoaded", function () {
                if (document.getElementsByClassName('c-content').length > 0) {
                    const desktopIntroAdvertisement = new ArticleAdvertisement(document, 'c-content');

                    const desktopIntroAdvertisementScript = desktopIntroAdvertisement.createElement('script', 'advertisement', 'text/javascript',
                        'https://ads.viralize.tv/display/?zid=AAEMEzGfYBqapQrh');
                    desktopIntroAdvertisementScript.setAttribute('data-wid', 'auto');

                    desktopIntroAdvertisement.appendAfterDefaultParagraph(desktopIntroAdvertisementScript);

                    const mobileIntroAdvertisement = new ArticleAdvertisement(document, 'c-content');
                    mobileIntroAdvertisement.createAdvertisementSection(mobileIntroAdvertisement, 'l-section', 'l-section--ad')

                    const mobileIntroElement = mobileIntroAdvertisement.createElement('div', 'c-ad-container');
                    mobileIntroElement.classList.add('responsive-article-ad', 'c-ad-container--mobile', 'c-ad-container-dfp_top_mobile');
                    mobileIntroElement.id = 'dfp_top_mobile';

                    const mobileIntroScript = mobileIntroAdvertisement.createAdvertisementScript('dfp_top_mobile', 'NSM');

                    mobileIntroElement.append(mobileIntroScript);
                    mobileIntroAdvertisement.appendAfterDefaultParagraph(mobileIntroElement);

                    const mobileMidAdvertisement = new ArticleAdvertisement(document, 'c-content', '', 4, 1);
                    mobileMidAdvertisement.createAdvertisementSection(mobileMidAdvertisement, 'l-section', 'l-section--ad')

                    if (mobileMidAdvertisement.checkParagraphCount) {
                        const mobileMidElement = mobileMidAdvertisement.createElement('div', 'c-ad-container');
                        mobileMidElement.classList.add('responsive-article-ad', 'c-ad-container--mobile', 'c-ad-container-dfp_mid_mobile');
                        mobileMidElement.id = 'dfp_mid_mobile';

                        const mobileMidScript = mobileMidAdvertisement.createAdvertisementScript('dfp_mid_mobile', 'NSM');

                        mobileMidElement.append(mobileMidScript);
                        mobileMidAdvertisement.appendElement(mobileMidAdvertisement.getSiteContent(), mobileMidElement);
                    }

                    const mobileBotAdvertisement = new ArticleAdvertisement(document, 'c-content');
                    mobileBotAdvertisement.createAdvertisementSection(mobileBotAdvertisement, 'l-section', 'l-section--ad')

                    const mobileBotElement = mobileBotAdvertisement.createElement('div', 'c-ad-container');
                    mobileBotElement.classList.add('responsive-article-ad', 'c-ad-container--mobile', 'c-ad-container-dfp_bot_mobile');
                    mobileBotElement.id = 'dfp_bot_mobile';

                    const mobileBotScript = mobileBotAdvertisement.createAdvertisementScript('dfp_bot_mobile', 'NSM');

                    mobileBotElement.append(mobileBotScript);
                    mobileBotAdvertisement.prependBeforeClass(mobileBotElement, 'c-footer');
                }
            });
        </script>

<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src = 'https://sgtm.vorsten.nl/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5DLBQ6J');
    </script>

</head>
<body class="post-template-default single single-post postid-223476 single-format-standard elementor-default">

<noscript>
        <iframe src='https://sgtm.vorsten.nl/ns.html?ids=GTM-5DLBQ6J' height="0" width="0"
                style="display:none;visibility:hidden"></iframe>
    </noscript>

<header class="c-header" style="background: #ffffff">
<div class="l-container c-header__container">
<div class="l-header-row c-header__top">
<div class="l-header-row__left">
<nav class="c-util-nav c-util-nav--mobile-hidden">
<ul class="c-util-nav__menu">
<li class="c-util-nav__menu-item">
<label class="c-util-nav__label">Volg ons op</label> </li>
<li class="c-util-nav__menu-item">
<a class="c-util-nav__link" href="https://www.facebook.com/VorstenNL" title=" ">
<i class="c-util-nav__icon fab fa-facebook-square"></i> <label class="c-util-nav__label"> </label> </a>
</li>
<li class="c-util-nav__menu-item">
<a class="c-util-nav__link" href="https://www.instagram.com/vorsten_nl" title=" ">
<i class="c-util-nav__icon fab fa-instagram"></i> <label class="c-util-nav__label"> </label> </a>
</li>
<li class="c-util-nav__menu-item">
<a class="c-util-nav__link" href="https://twitter.com/VorstenNL" title=" ">
<i class="c-util-nav__icon fab fa-twitter"></i> <label class="c-util-nav__label"> </label> </a>
</li>
<li class="c-util-nav__menu-item">
<a class="c-util-nav__link" href="https://youtube.com/vorstenroyalenl" title=" ">
<i class="c-util-nav__icon fab fa-youtube-square"></i> <label class="c-util-nav__label"> </label> </a>
</li>
</ul>
</nav>
<a href="#" class="c-header__toggle c-header__toggle--menu c-header__toggle--mobile" data-toggle-trigger="mobile-navigation" data-lock-body="true">
<i class="far fa-bars"></i>
</a>
</div>
<div class="l-header-row__center l-header-row__center--flex">
<a href="https://www.vorsten.nl" class="c-header__logo c-header-logo">
<img width="106" height="36" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20106%2036'%3E%3C/svg%3E" alt="Vorsten" class="c-header-logo__img c-header-logo__img--small" data-lazy-src="https://www.vorsten.nl/app/uploads/sites/2/2019/11/vorsten-mobile.png" /><noscript><img width="106" height="36" src="https://www.vorsten.nl/app/uploads/sites/2/2019/11/vorsten-mobile.png" alt="Vorsten" class="c-header-logo__img c-header-logo__img--small" /></noscript>
<img width="329" height="110" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%20110'%3E%3C/svg%3E" alt="Vorsten" class="c-header-logo__img  c-header-logo__img--large" data-lazy-src="https://www.vorsten.nl/app/uploads/sites/2/2019/11/vorsten-desktop-1.png" /><noscript><img width="329" height="110" src="https://www.vorsten.nl/app/uploads/sites/2/2019/11/vorsten-desktop-1.png" alt="Vorsten" class="c-header-logo__img  c-header-logo__img--large" /></noscript>
</a>
<a href="https://abonneren.vorsten.nl/vorsten-abonnementen-2022-webknp-t/kies-uw-termijn/?itn_medium=website&amp;itn_source=vorsten&amp;itn_campaign=vor_abo_2022&amp;itn_content=abonneerknop" target="_blank" class="c-button c-header__cta c-header__cta-mobile">Abonnementen</a>
</div>
<div class="l-header-row__right">
<nav class="c-util-nav c-util-nav--mobile-hidden c-util-nav--align-right">
<ul class="c-util-nav__menu">
<li class="c-util-nav__menu-item">
<a class="c-util-nav__link" href="/nieuwsbrief/" title="Nieuwsbrief">
<i class="c-util-nav__icon fas fa-envelope-open-text"></i> <label class="c-util-nav__label">Nieuwsbrief</label> </a>
</li>
<li class="c-util-nav__menu-item">
<a class="c-util-nav__link" href="https://tijdschriftnu.nl/pages/vorsten" title="Shop">
<i class="c-util-nav__icon fas fa-shopping-cart"></i> <label class="c-util-nav__label">Shop</label> </a>
</li>
<li class="c-util-nav__menu-item">
<a class="c-util-nav__link" href="/klantenservice/" title="Klantenservice">
<i class="c-util-nav__icon fas fa-user"></i> <label class="c-util-nav__label">Klantenservice</label> </a>
</li>
</ul>
</nav>
<a href="#" class="c-header__toggle c-header__toggle--search c-header__toggle--mobile" data-toggle-trigger="search" data-focus="true">
<i class="far fa-search"></i>
</a>
</div>
</div>
</div>
</header>
<div class="c-header__bottom" style="background: #ffffff">
<div class="l-container c-header__container">
<div class="l-header-row">
<div class="l-header-row__center l-header-row__center--flex l-header-row__center--align-bottom">
<nav class="c-main-nav">
<ul class="c-main-nav__menu">
<li class="c-main-nav__menu-item">
<a href="https://www.vorsten.nl/" title="Home" class="c-main-nav__link">Home</a>
<span class="c-main-nav__indicator"></span>
</li>
<li class="c-main-nav__menu-item">
<a href="/category/vorstenhuizen/nederland/" title="De Oranjes" class="c-main-nav__link">De Oranjes</a>
<span class="c-main-nav__indicator"></span>
</li>
<li class="c-main-nav__menu-item">
<a href="https://www.vorsten.nl/vorstenhuizen/" title="Vorstenhuizen" class="c-main-nav__link">Vorstenhuizen</a>
<span class="c-main-nav__indicator"></span>
</li>
<li class="c-main-nav__menu-item">
<a href="https://www.vorsten.nl/category/juwelen/" title="Juwelen" class="c-main-nav__link" style="color: #ffa500;">Juwelen</a>
<span class="c-main-nav__indicator" style="background-color: #ffa500;"></span>
</li>
<li class="c-main-nav__menu-item">
<a href="https://www.vorsten.nl/column-justine-marcella/" title="Column Justine" class="c-main-nav__link">Column Justine</a>
<span class="c-main-nav__indicator"></span>
</li>
<li class="c-main-nav__menu-item">
<a href="https://tijdschriftnu.nl/pages/vorsten" title="Shop" class="c-main-nav__link">Shop</a>
<span class="c-main-nav__indicator"></span>
</li>
</ul>
</nav>
</div>
<div class="l-header-row__right">
<a href="https://abonneren.vorsten.nl/vorsten-abonnementen-2022-webknp-t/kies-uw-termijn/?itn_medium=website&amp;itn_source=vorsten&amp;itn_campaign=vor_abo_2022&amp;itn_content=abonneerknop" target="_blank" class="c-button c-header__cta">Abonnementen</a>
<a href="#" class="c-header__toggle c-header__toggle--search" data-toggle-trigger="search" data-focus="true">
<i class="far fa-search"></i>
</a>
</div>
</div>
</div>
</div>
<div class="c-header-search" data-toggle-target="search">
<div class="l-container">
<form class="c-header-search__form" role="search" method="get" action="https://www.vorsten.nl">
<div class="c-form-group c-header-search__form-group">
<i class="c-header-search__icon far fa-search"></i>
<input class="c-input c-header-search__input" type="text" placeholder="Zoeken..." value="" name="s" id="s">
<a href="#" class="c-header-search__icon c-header-search__icon--right" data-toggle-trigger="search">
<i class="fas fa-times-circle"></i>
</a>
</div>
</form>
</div>
</div>
<nav class="c-mobile-nav" data-toggle-target="mobile-navigation">
<div class="c-mobile-nav__content">
<ul class="c-mobile-nav__menu js-accordion">
<li class="c-mobile-nav__item">
<a href="https://www.vorsten.nl/" title="Home" class="c-mobile-nav__link">Home</a>
<li class="c-mobile-nav__item">
<a href="/category/vorstenhuizen/nederland/" title="De Oranjes" class="c-mobile-nav__link">De Oranjes</a>
<li class="c-mobile-nav__item">
<a href="https://www.vorsten.nl/vorstenhuizen/" title="Vorstenhuizen" class="c-mobile-nav__link">Vorstenhuizen</a>
<li class="c-mobile-nav__item">
<a href="https://www.vorsten.nl/category/juwelen/" title="Juwelen" class="c-mobile-nav__link" style="color: #ffa500;">Juwelen</a>
<li class="c-mobile-nav__item">
<a href="https://www.vorsten.nl/column-justine-marcella/" title="Column Justine" class="c-mobile-nav__link">Column Justine</a>
<li class="c-mobile-nav__item">
<a href="https://tijdschriftnu.nl/pages/vorsten" title="Shop" class="c-mobile-nav__link">Shop</a>
 </ul>
</div>
<footer class="c-mobile-nav__footer">
<nav class="c-util-nav c-util-nav--mobile">
<ul class="c-util-nav__menu">
<li class="c-util-nav__menu-item">
<a class="c-util-nav__link" href="/nieuwsbrief/" title="Nieuwsbrief">
<i class="c-util-nav__icon fas fa-envelope-open-text"></i> <label class="c-util-nav__label">Nieuwsbrief</label> </a>
</li>
<li class="c-util-nav__menu-item">
<a class="c-util-nav__link" href="https://tijdschriftnu.nl/pages/vorsten" title="Shop">
<i class="c-util-nav__icon fas fa-shopping-cart"></i> <label class="c-util-nav__label">Shop</label> </a>
</li>
<li class="c-util-nav__menu-item">
<a class="c-util-nav__link" href="/klantenservice/" title="Klantenservice">
<i class="c-util-nav__icon fas fa-user"></i> <label class="c-util-nav__label">Klantenservice</label> </a>
</li>
</ul>
</nav>
<nav class="c-util-nav c-util-nav--mobile">
<ul class="c-util-nav__menu">
<li class="c-util-nav__menu-item">
<label class="c-util-nav__label">Volg ons op</label> </li>
<li class="c-util-nav__menu-item">
<a class="c-util-nav__link" href="https://www.facebook.com/VorstenNL" title=" ">
<i class="c-util-nav__icon fab fa-facebook-square"></i> <label class="c-util-nav__label"> </label> </a>
</li>
<li class="c-util-nav__menu-item">
<a class="c-util-nav__link" href="https://www.instagram.com/vorsten_nl" title=" ">
<i class="c-util-nav__icon fab fa-instagram"></i> <label class="c-util-nav__label"> </label> </a>
</li>
<li class="c-util-nav__menu-item">
<a class="c-util-nav__link" href="https://twitter.com/VorstenNL" title=" ">
<i class="c-util-nav__icon fab fa-twitter"></i> <label class="c-util-nav__label"> </label> </a>
</li>
<li class="c-util-nav__menu-item">
<a class="c-util-nav__link" href="https://youtube.com/vorstenroyalenl" title=" ">
<i class="c-util-nav__icon fab fa-youtube-square"></i> <label class="c-util-nav__label"> </label> </a>
</li>
</ul>
</nav>
<a href="https://abonneren.vorsten.nl/vorsten-abonnementen-2022-webknp-t/kies-uw-termijn/?itn_medium=website&amp;itn_source=vorsten&amp;itn_campaign=vor_abo_2022&amp;itn_content=abonneerknop" class="c-button c-button--block c-mobile-nav__cta">Abonnementen</a>
</footer>
</nav>
<main class="site-main">
<div class="l-section l-section--ad margin-t-0">
<div id="dfp_top_lb_bb" class="c-ad-container c-ad-container--top-lb-bb">
<script>window.googletag = window.googletag || {};  window.googletag.cmd = window.googletag.cmd || [];window.googletag.cmd.push(function(){window.googletag.display('dfp_top_lb_bb')});</script>
</div>
</div>
<div class="l-section margin-y-0">
<div class="l-container">
<div class="l-layout l-layout--two-column">
<div class="l-layout__column--main">
<header class="c-post-header">
<div class="u-hidden-sm-up c-post-header__top-label">
<label class="u-caption c-label c-post-header__category" style="background: #ffa500;">
Nederland
</label>
</div>
<h1 class="c-post-header__title c-post-header__title--full-width">Bijna 600 bezoekers op openingsdag Juliana-tentoonstelling</h1>
<div class="c-post-header__info c-post-header__info--full-width">
<div class="c-post-header__details">
<label class="u-hidden-sm-down u-caption c-label c-post-header__category" style="background: #ffa500;">
 Nederland
</label>
<p class="u-caption c-post-header__author">Vorsten</p>
<p class="u-caption c-post-header__date">15-10-2022 17:42:03</p>
</div>
<div class="c-post-header__share">
<p class="u-caption c-post-header__share-title">Deel dit artikel:</p>
<div class="c-post-header__social-media">
<nav class="c-util-social-media">
<ul class="c-util-social-media__menu">
<li class="c-util-social-media__menu-item">
<a class="c-util-social-media__link" href="https://www.facebook.com/sharer/sharer.php?u=https://www.vorsten.nl/vorstenhuizen/nederland/bijna-600-bezoekers-op-openingsdag-juliana-tentoonstelling/" target="_blank" title="share facebook">
<i class="c-util-social-media__icon fab fa-facebook-square"></i>
</a>
</li>
<li class="c-util-social-media__menu-item">
<a class="c-util-social-media__link" href="https://twitter.com/intent/tweet?text=Bijna%20600%20bezoekers%20op%20openingsdag%20Juliana-tentoonstelling%0Ahttps://www.vorsten.nl/vorstenhuizen/nederland/bijna-600-bezoekers-op-openingsdag-juliana-tentoonstelling/" target="_blank" title="share twitter">
<i class="c-util-social-media__icon fab fa-twitter"></i>
</a>
</li>
<li class="c-util-social-media__menu-item">
<a class="c-util-social-media__link" href="https://pinterest.com/pin/create/button/?urlhttps://www.vorsten.nl/vorstenhuizen/nederland/bijna-600-bezoekers-op-openingsdag-juliana-tentoonstelling/&description=Bijna%20600%20bezoekers%20op%20openingsdag%20Juliana-tentoonstelling&media=https://www.vorsten.nl/app/uploads/sites/2/2022/10/ANP151022118-1.jpg" target="_blank" title="share pinterest">
<i class="c-util-social-media__icon fab fa-pinterest-square"></i>
</a>
</li>
<li class="c-util-social-media__menu-item">
<a class="c-util-social-media__link" href="/cdn-cgi/l/email-protection#c8f79b9d8a828d8b9cf58aa1a2a6a9edfaf8fef8f8edfaf8aaadb2a7ada3adbabbedfaf8a7b8edfaf8a7b8ada6a1a6afbbaca9afedfaf882bda4a1a9a6a9e5bcada6bca7a7a6bbbcada4a4a1a6afee8a878c91f5a0bcbcb8bbf2e7e7bfbfbfe6bea7babbbcada6e6a6a4e7bea7babbbcada6a0bda1b2ada6e7a6adacadbaa4a9a6ace7aaa1a2a6a9e5fef8f8e5aaadb2a7ada3adbabbe5a7b8e5a7b8ada6a1a6afbbaca9afe5a2bda4a1a9a6a9e5bcada6bca7a7a6bbbcada4a4a1a6afe7" target="_blank" title="share mail">
<i class="c-util-social-media__icon fas fa-envelope"></i>
</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<img width="1024" height="691" class="c-post-header__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20691'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.vorsten.nl/app/uploads/sites/2/2022/10/ANP151022118-1.jpg"><noscript><img width="1024" height="691" class="c-post-header__image" src="https://www.vorsten.nl/app/uploads/sites/2/2022/10/ANP151022118-1.jpg" alt=""></noscript>
</header>
<div class="bg-white">
<main class="l-content c-content">
<p>De openingsdag van de tentoonstelling De eeuw van Juliana &#8211; een koningin en haar idealen in De Nieuwe Kerk in Amsterdam heeft zaterdag bijna 600 bezoekers getrokken, laat een woordvoerder van de kerk desgevraagd weten. De organisatie van de expositie, die tot en met 10 april voor publiek te zien is, spreekt van een &#8220;goede en enthousiaste&#8221; eerste dag.</p>
<p>In de kerk zijn ruim vierhonderd zaken te bekijken die het leven van koningin Juliana symboliseren. Daarbij gaat het om persoonlijke bezittingen zoals kleding, beeldende kunst, historische documenten, servies, fotografie en filmfragmenten. &#8220;Juliana is echt neergezet als de persoon die zij was: standvastig, wars van protocol, iemand met een eigen mening en bovenal heel erg toegankelijk&#8221;, zei Marlies Kleiterp, hoofd Tentoonstellingen bij De Nieuwe Kerk, eerder. &#8220;Ze wilde heel benaderbaar zijn voor het volk.&#8221;</p>
<p>De tentoonstelling is opgezet omdat het volgend jaar 75 jaar geleden is dat Juliana werd ingehuldigd als koningin van Nederland. Ze was van 1948 tot en met 1980 koningin en overleed in 2004 op 94-jarige leeftijd. Prinses Beatrix opende de tentoonstelling afgelopen donderdag.</p>
</main>
<div class="l-content l-content--footer">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.dump = {"displayName":"Vorsten","description":"","profilePicture":false,"function":"","link":"https:\/\/www.vorsten.nl\/author\/anp\/"}</script>
<script>window.dumpTwo = [{"PostClass":"Timber\\Post","TermClass":"Term","object_type":"term","_children":null,"name":"Juliana","taxonomy":"post_tag","id":315,"ID":315,"term_id":315,"slug":"juliana","term_group":0,"term_taxonomy_id":315,"parent":0,"count":78,"filter":"raw"},{"PostClass":"Timber\\Post","TermClass":"Term","object_type":"term","_children":null,"name":"nieuws","taxonomy":"post_tag","id":2,"ID":2,"term_id":2,"slug":"nieuws","term_group":0,"term_taxonomy_id":2,"parent":0,"count":30563,"filter":"raw"}]</script>
<footer class="c-post-footer">
<div class="c-post-footer__item">
<div class="c-author">
<p class="c-author__description">
Vorsten <a class="u-link u-link--bold" href="https://www.vorsten.nl/author/anp/">Lees alle artikelen van deze auteur</a>.
</p>
</div>
</div>
<div class="c-post-footer__item">
<ul class="c-tag-list">
<li class="c-tag-list__item c-tag-list__item--title">Lees meer over:</li>
<li class="c-tag-list__item">
<a href="/tag/juliana" class="c-tag">
Juliana
</a>
</li>
<li class="c-tag-list__item">
<a href="/tag/nieuws" class="c-tag">
nieuws
</a>
</li>
</ul>
</div>
</footer>
</div>
<div class="l-content">
<div id="loudvoice_container" class="c-loudvoice"></div>
<script type="text/javascript">
    /* Replace #discussion_reference# by the unique identifer of the page */
    var discussion_reference = "Vorsten223476";

    var _oneall = _oneall || [];
    _oneall.push(['loudvoice', 'set_providers', []]);
    _oneall.push(['loudvoice', 'set_page', document.title, window.location.href]);
    _oneall.push(['loudvoice', 'set_reference', discussion_reference]);
    _oneall.push(['loudvoice', 'do_render_ui', 'loudvoice_container']);

  </script>
</div>
</div>
</div>
<div class="l-layout__column--aside">
<div id="dfp_mid_rectangle" class="c-ad-container c-ad-container--mid-rectangle">
<script>window.googletag = window.googletag || {}; window.googletag.cmd = window.googletag.cmd || [];window.googletag.cmd.push(function(){window.googletag.display('dfp_mid_rectangle')});</script>
</div>
<div class="textwidget"> <div data-elementor-type="section" data-elementor-id="163681" class="elementor elementor-163681">
<section class="elementor-section elementor-top-section elementor-element elementor-element-45351537 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="45351537" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4e1ea419" data-id="4e1ea419" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-54f4706b elementor-widget elementor-widget-heading" data-id="54f4706b" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Het nieuwste nummer</h3> </div>
</div>
<div class="elementor-element elementor-element-30571ceb elementor-widget elementor-widget-image" data-id="30571ceb" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<a href="https://tijdschriftnu.nl/products/vorsten-editie-12-prinsjesdag-2022?itn_medium=website&#038;itn_source=vorsten&#038;itn_campaign=vor_ed12_2022">
<img width="826" height="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20826%201024'%3E%3C/svg%3E" class="attachment-large size-large" alt="Cover editie 12 - 2022" data-lazy-srcset="https://www.vorsten.nl/app/uploads/sites/2/2022/09/Cover-VO_2022-012-826x1024.jpg 826w, https://www.vorsten.nl/app/uploads/sites/2/2022/09/Cover-VO_2022-012-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/sites/2/2022/09/Cover-VO_2022-012-768x952.jpg 768w, https://www.vorsten.nl/app/uploads/sites/2/2022/09/Cover-VO_2022-012-1240x1536.jpg 1240w, https://www.vorsten.nl/app/uploads/sites/2/2022/09/Cover-VO_2022-012-1653x2048.jpg 1653w, https://www.vorsten.nl/app/uploads/sites/2/2022/09/Cover-VO_2022-012-e1664198790471.jpg 500w" data-lazy-sizes="(max-width: 826px) 100vw, 826px" data-lazy-src="https://www.vorsten.nl/app/uploads/sites/2/2022/09/Cover-VO_2022-012-826x1024.jpg" /><noscript><img width="826" height="1024" src="https://www.vorsten.nl/app/uploads/sites/2/2022/09/Cover-VO_2022-012-826x1024.jpg" class="attachment-large size-large" alt="Cover editie 12 - 2022" srcset="https://www.vorsten.nl/app/uploads/sites/2/2022/09/Cover-VO_2022-012-826x1024.jpg 826w, https://www.vorsten.nl/app/uploads/sites/2/2022/09/Cover-VO_2022-012-242x300.jpg 242w, https://www.vorsten.nl/app/uploads/sites/2/2022/09/Cover-VO_2022-012-768x952.jpg 768w, https://www.vorsten.nl/app/uploads/sites/2/2022/09/Cover-VO_2022-012-1240x1536.jpg 1240w, https://www.vorsten.nl/app/uploads/sites/2/2022/09/Cover-VO_2022-012-1653x2048.jpg 1653w, https://www.vorsten.nl/app/uploads/sites/2/2022/09/Cover-VO_2022-012-e1664198790471.jpg 500w" sizes="(max-width: 826px) 100vw, 826px" /></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-7d4f9091 elementor-widget elementor-widget-heading" data-id="7d4f9091" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<div class="elementor-heading-title elementor-size-default"><a href="https://tijdschriftnu.nl/products/vorsten-editie-9-2022/?utm_source=vorsten&#038;utm_medium=website&#038;utm_campaign=vor_ed9_2022">Verras een ander met een Vorsten!</a></div> </div>
</div>
<div class="elementor-element elementor-element-97db7ad elementor-widget elementor-widget-spacer" data-id="97db7ad" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-44ff46eb elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="44ff46eb" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-28f83316" data-id="28f83316" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-2efc3d69 elementor-align-left elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="2efc3d69" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://tijdschriftnu.nl/products/vorsten-editie-9-2022/?utm_source=vorsten&#038;utm_medium=website&#038;utm_campaign=vor_ed9_2022" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" rel="noopener">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Koop los</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-70e5b58c" data-id="70e5b58c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5acba1e4 elementor-align-right elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="5acba1e4" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://abonneren.vorsten.nl/vorsten-abonnementen-2022-webknp/kies-uw-termijn/?itn_medium=website&#038;itn_source=vorsten&#038;itn_campaign=vor_abo_2022&#038;itn_content=banner" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" rel="noopener">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Abonnementen</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="textwidget custom-html-widget"><br /><br />
<div id="dfp_top_rectangle" class="banner-container banner-first"><script>window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() { googletag.display('dfp_top_rectangle'); });
    </script></div>
<br /><br /></div> <div class="textwidget"> <div data-elementor-type="section" data-elementor-id="175962" class="elementor elementor-175962">
<section class="elementor-section elementor-top-section elementor-element elementor-element-452ce13c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="452ce13c" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1b5e4913 c-numbered-list " data-id="1b5e4913" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5e48c60a elementor-widget elementor-widget-heading" data-id="5e48c60a" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h5 class="elementor-heading-title elementor-size-default">Meest gelezen</h5> </div>
</div>
<div class="elementor-element elementor-element-57a417c4 elementor-grid-1 elementor-posts--thumbnail-none c-numbered-list__item elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="57a417c4" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:19,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-223444 post type-post status-publish format-standard has-post-thumbnail hentry category-vorstenhuizen tag-nieuws">
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.vorsten.nl/vorstenhuizen/the-times-camilla-zal-indiase-diamant-waarschijnlijk-niet-dragen-2/">
The Times: Camilla zal Indiase diamant waarschijnlijk niet dragen </a>
</h3>
</div>
</article>
</div>
</div>
</div>
<div class="elementor-element elementor-element-45598fad elementor-grid-1 elementor-posts--thumbnail-none c-numbered-list__item elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="45598fad" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:19,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-223441 post type-post status-publish format-standard has-post-thumbnail hentry category-vorstenhuizen tag-nieuws">
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.vorsten.nl/vorstenhuizen/the-times-camilla-zal-indiase-diamant-waarschijnlijk-niet-dragen/">
The Times: Camilla zal Indiase diamant waarschijnlijk niet dragen </a>
</h3>
</div>
</article>
</div>
</div>
</div>
<div class="elementor-element elementor-element-12b1e682 elementor-grid-1 elementor-posts--thumbnail-none c-numbered-list__item elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="12b1e682" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:19,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-223438 post type-post status-publish format-standard has-post-thumbnail hentry category-vorstenhuizen tag-nieuws">
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.vorsten.nl/vorstenhuizen/imelda-staunton-hoopt-dat-ze-verwachtingen-waarmaakt-in-the-crown/">
Imelda Staunton hoopt dat ze verwachtingen waarmaakt in The Crown </a>
</h3>
</div>
</article>
</div>
</div>
</div>
<div class="elementor-element elementor-element-168e751b elementor-grid-1 elementor-posts--thumbnail-none c-numbered-list__item elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="168e751b" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:19,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-223435 post type-post status-publish format-standard has-post-thumbnail hentry category-vorstenhuizen tag-nieuws">
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.vorsten.nl/vorstenhuizen/koningin-mathilde-wandelt-weer-door-belgie/">
Koningin Mathilde wandelt weer door België </a>
</h3>
</div>
</article>
</div>
</div>
</div>
<div class="elementor-element elementor-element-11bec2a9 elementor-grid-1 elementor-posts--thumbnail-none c-numbered-list__item elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="11bec2a9" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:19,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-223432 post type-post status-publish format-standard has-post-thumbnail hentry category-vorstenhuizen tag-nieuws">
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://www.vorsten.nl/vorstenhuizen/william-en-catherine-vragen-aandacht-voor-babysterfte/">
William en Catherine vragen aandacht voor babysterfte </a>
</h3>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="textwidget custom-html-widget"><br /><br />
<div id="dfp_mid_rectangle" class="banner-container"><script> 
    googletag.cmd.push(function() { googletag.display('dfp_mid_rectangle'); });
    </script></div>
<br /><br /></div><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="100%" height="800" frameborder="0" title="Aan het hof" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://omny.fm/shows/juke-podcasts/playlists/aan-het-hof/embed?style=cover"></iframe><noscript><iframe src="https://omny.fm/shows/juke-podcasts/playlists/aan-het-hof/embed?style=cover" width="100%" height="800" frameborder="0" title="Aan het hof"></iframe></noscript></div><div class="textwidget custom-html-widget"><br /><br />
<div id="dfp_bot_rectangle" class="banner-container"><script>  
    googletag.cmd.push(function() { googletag.display('dfp_bot_rectangle'); });
    </script></div>
<br /><br /></div><div class="textwidget custom-html-widget">
<div id='dfp_top_interstitial'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_top_interstitial'); });
</script>
</div>

<div id='dfp_mid_inpage'>
<script>
googletag.cmd.push(function() { googletag.display('dfp_mid_inpage'); });
</script>
</div></div>
</div>
</div>
<div class="l-section l-section--ad margin-b-0">
<div id="dfp_bot_rectangle" class="c-ad-container c-ad-container--bot-rect">
<script>window.googletag = window.googletag || {};  window.googletag.cmd = window.googletag.cmd || [];window.googletag.cmd.push(function(){window.googletag.display('dfp_bot_lb_bb')});</script>
</div>
</div>
<div class="c-post-list">
<h4 class="c-post-list__title">Meer Nederland</h4>
<ul class="c-post-list__list">
<li class="c-post-list__list-item">
<article>
<a class="c-teaser c-teaser--alternate" href="https://www.vorsten.nl/vorstenhuizen/nederland/pieter-van-vollenhoven-behaalt-60-000-volgers-op-twitter/">
<div data-bg="https://www.vorsten.nl/app/uploads/sites/2/2022/10/ANP161022064-1.jpg" class="c-teaser__image c-teaser__image--alternate rocket-lazyload" style="">
</div>
<div class="c-teaser-content c-teaser-content--alternate">
<h5 class="c-teaser-content__title">Pieter van Vollenhoven behaalt 60.000 volgers op Twitter</h5>
</div>
</a>
</article>
</li>
<li class="c-post-list__list-item">
<article>
<a class="c-teaser c-teaser--alternate" href="https://www.vorsten.nl/vorstenhuizen/nederland/maxima-14-miljard-mensen-hebben-nog-steeds-geen-bankrekening/">
<div data-bg="https://www.vorsten.nl/app/uploads/sites/2/2022/10/ANP151022117-1.jpg" class="c-teaser__image c-teaser__image--alternate rocket-lazyload" style="">
</div>
<div class="c-teaser-content c-teaser-content--alternate">
<h5 class="c-teaser-content__title">Máxima: 1,4 miljard mensen hebben nog steeds geen bankrekening</h5>
</div>
</a>
</article>
</li>
<li class="c-post-list__list-item">
<article>
<a class="c-teaser c-teaser--alternate" href="https://www.vorsten.nl/vorstenhuizen/nederland/expositie-toont-publiek-opnieuw-toegankelijke-en-warme-juliana/">
<div data-bg="https://www.vorsten.nl/app/uploads/sites/2/2022/10/ANP071022165-1.jpg" class="c-teaser__image c-teaser__image--alternate rocket-lazyload" style="">
</div>
<div class="c-teaser-content c-teaser-content--alternate">
<h5 class="c-teaser-content__title">Expositie toont publiek opnieuw 'toegankelijke en warme' Juliana</h5>
</div>
</a>
</article>
</li>
<li class="c-post-list__list-item">
<article>
<a class="c-teaser c-teaser--alternate" href="https://www.vorsten.nl/vorstenhuizen/nederland/william-en-catherine-laten-sportieve-kant-zien-in-olympisch-park/">
<div data-bg="https://www.vorsten.nl/app/uploads/sites/2/2022/10/ANP131022230-1.jpg" class="c-teaser__image c-teaser__image--alternate rocket-lazyload" style="">
</div>
<div class="c-teaser-content c-teaser-content--alternate">
<h5 class="c-teaser-content__title">William en Catherine laten sportieve kant zien in Olympisch Park</h5>
</div>
</a>
</article>
</li>
</ul>
</div>
</div>
</div>
<div class="l-section l-section--ad margin-b-0">
<div id="dfp_bot_lb_bb" class="c-ad-container c-ad-container--bot-lb-bb">
<script>
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      window.googletag.cmd.push(function(){window.googletag.display('dfp_bot_lb_bb')});
    </script>
</div>
</div>
</main>
<footer class="c-footer">
<div class="l-container">
<div class="c-footer__body">
<div class="l-footer-column l-footer-column--left">
<img width="329" height="110" class="c-footer__logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20329%20110'%3E%3C/svg%3E" alt="" data-lazy-src="https://www.vorsten.nl/app/uploads/sites/2/2019/12/vorsten-desktop-1.png" /><noscript><img width="329" height="110" class="c-footer__logo" src="https://www.vorsten.nl/app/uploads/sites/2/2019/12/vorsten-desktop-1.png" alt="" /></noscript>
<p class="u-caption c-footer__description">
Vorsten is hét tijdschrift voor iedereen die geïnteresseerd is in de Oranjes en andere koninklijke families. Regelmatig spreekt Vorsten met leden van koningshuizen, en ook bij bezoeken in binnen- en buitenland is Vorsten erbij. Over al dat koninklijke nieuws brengt Vorsten verslag uit, voorzien van de allermooiste foto's. Maar ook over mode, juwelen, (historische) achtergronden en cultuur met een koninklijk tintje leest u alles in Vorsten. Vorsten verschijnt 14 keer per jaar, inclusief vier extra dikke edities en een jaarboek. Nog meer nieuws ontvangen? Meld u dan aan voor de nieuwsbrief.
</p>
</div>
<div class="l-footer-column l-footer-column--right">
<nav class="c-footer-menu l-footer-column">
<h4 class="c-footer-menu__title">Over ons</h4>
<ul class="c-footer-menu__list">
<li class="c-footer-menu__item">
<a class="u-caption c-footer-menu__link" href="https://www.newskoolmedia.nl/advertentie-voorwaarden/" title="Adverteren">
Adverteren
</a>
</li>
<li class="c-footer-menu__item">
<a class="u-caption c-footer-menu__link" href="https://www.vorsten.nl/colofon/" title="Colofon">
Colofon
</a>
</li>
<li class="c-footer-menu__item">
<a class="u-caption c-footer-menu__link" href="https://www.vorsten.nl/klantenservice/" title="Klantenservice">
Klantenservice
</a>
</li>
<li class="c-footer-menu__item">
<a class="u-caption c-footer-menu__link" href="https://www.vorsten.nl/copyright/" title="Copyright">
Copyright
</a>
</li>
<li class="c-footer-menu__item">
<a class="u-caption c-footer-menu__link" href="https://www.vorsten.nl/disclaimer/" title="Disclaimer">
Disclaimer
</a>
</li>
<li class="c-footer-menu__item">
<a class="u-caption c-footer-menu__link" href="https://www.vorsten.nl/cookie-informatie/" title="Cookie informatie">
Cookie informatie
</a>
</li>
<li class="c-footer-menu__item">
<a class="u-caption c-footer-menu__link" href="https://www.newskoolmedia.nl/privacyvoorwaarden/" title="Privacyvoorwaarden">
Privacyvoorwaarden
</a>
</li>
<li class="c-footer-menu__item">
<a class="u-caption c-footer-menu__link" href="https://www.newskoolmedia.nl/algemene_gebruiksvoorwaarden/" title="Gebruiksvoorwaarden">
Gebruiksvoorwaarden
</a>
</li>
<li class="c-footer-menu__item">
<a class="u-caption c-footer-menu__link" href="https://www.newskoolmedia.nl/leveringsvoorwaarden/" title="Leveringsvoorwaarden">
Leveringsvoorwaarden
</a>
</li>
<li class="c-footer-menu__item">
<a class="u-caption c-footer-menu__link" href="https://www.newskoolmedia.nl/spelvoorwaarden/" title="Spelvoorwaarden">
Spelvoorwaarden
</a>
</li>
</ul>
</nav>
<div class="l-footer-column--mobile">
<nav class="c-footer-menu l-footer-column">
<h4 class="c-footer-menu__title">Abonnementen</h4>
<ul class="c-footer-menu__list">
<li class="c-footer-menu__item">
<a class="u-caption c-footer-menu__link" href="https://abonneren.vorsten.nl/vorsten-abonnementen-2022-webknp/kies-uw-termijn/?itn_medium=website&itn_source=vorsten&itn_campaign=vor_abo_2022&itn_content=footer" target="_blank" title="Abonneren">
Abonneren
</a>
</li>
<li class="c-footer-menu__item">
<a class="u-caption c-footer-menu__link" href="https://www.tijdschriftnu.nl/tijdschriften/vorsten/losse-nummers?utm_campaign=vorsten_abonneren&utm_content=menu_lossenummers&utm_medium=referral&utm_source=vorsten.nl" target="_blank" title="Losse nummers bestellen">
Losse nummers bestellen
</a>
</li>
<li class="c-footer-menu__item">
<a class="u-caption c-footer-menu__link" href="/nieuwsbrief/" title="Nieuwsbrief">
Nieuwsbrief
</a>
</li>
</ul>
</nav>
<nav class="c-footer-menu l-footer-column">
<h4 class="c-footer-menu__title">Contact</h4>
<ul class="c-footer-menu__list">
<li class="c-footer-menu__item">
<i class="c-footer-menu__icon fas fa-envelope"></i> <a class="u-caption c-footer-menu__link" href="/cdn-cgi/l/email-protection#71181f171e31071e030205141f5f1f1d" title="E-mail redactie">
E-mail redactie
</a>
</li>

<li class="c-footer-menu__item">
<a class="u-caption c-footer-menu__link" href="/cdn-cgi/l/email-protection#f59c9b939ab5839a878681909bdb9b99" title="info@vorsten.nl">
<span class="__cf_email__" data-cfemail="bcd5d2dad3fccad3cecfc8d9d292d2d0">[email&#160;protected]</span>
</a>
</li>
<li class="c-footer-menu__item">
<i class="c-footer-menu__icon fas fa-phone-alt"></i> <a class="u-caption c-footer-menu__link" href="tel:+31858885602" title="Telefoon">
Telefoon
</a>
</li>
<li class="c-footer-menu__item">
<a class="u-caption c-footer-menu__link" href="tel:+31208947544" title="020-8947544">
020-8947544
</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="c-footer__bottom">
<div class="c-footer__social-media">
</div>
<p class="u-caption c-footer__copyright">
<a href="https://www.newskoolmedia.nl/copyright-nsm/" target="_blank"> New Skool Media (c) 2022</a>
</p>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
</footer>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=1" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
 <div data-elementor-type="popup" data-elementor-id="176917" class="elementor elementor-176917 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInLeft&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;scrolling&quot;:&quot;yes&quot;,&quot;scrolling_direction&quot;:&quot;down&quot;,&quot;scrolling_offset&quot;:50},&quot;timing&quot;:{&quot;times_times&quot;:1,&quot;times_count&quot;:&quot;close&quot;,&quot;times&quot;:&quot;yes&quot;}}">
<section class="elementor-section elementor-top-section elementor-element elementor-element-806f774 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="806f774" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2a9f3f0" data-id="2a9f3f0" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-e200a29 elementor-cta--layout-image-above elementor-cta--tablet-layout-image-above elementor-cta--valign-middle elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="e200a29" data-element_type="widget" data-widget_type="call-to-action.default">
<div class="elementor-widget-container">
<a class="elementor-cta" href="https://abonneren.vorsten.nl/vorsten-kalender-2023/3x-vorsten-plus-jaarkalender-2023/?utm_medium=refferal&#038;utm_source=vorsten.nl&#038;utm_campaign=agenda_kalenders_2023&#038;utm_acqcode=BANVOR141&#038;utm_content=pop-up">
<div class="elementor-cta__bg-wrapper">
<div data-bg="https://www.vorsten.nl/app/uploads/sites/2/2020/03/300x300_VOR_AbowerfJaarkalender2023-300x300.jpg" class="elementor-cta__bg elementor-bg rocket-lazyload" style=""></div>
<div class="elementor-cta__bg-overlay"></div>
</div>
<div class="elementor-cta__content">
<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">Vorsten-kalender cadeau!</h2>
<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
Ontvang nu de Vorsten-kalender cadeau bij een abonnement op Vorsten. Geniet een jaar lang van de Oranjes met prachtige foto's en blijf op de hoogte van alle verjaardagen en de gebruikelijke feestdagen. </div>
<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
<span class="elementor-cta__button elementor-button elementor-size-sm">
Ja, dit wil ik &gt; </span>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<link rel='stylesheet' id='e-animations-css' href='https://www.vorsten.nl/app/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='nsm-copernica-js-extra'>
/* <![CDATA[ */
var cop_session = {"expiresDefault":"14","expiresAfterOptin":"60"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/mu-plugins/nsm-copernica/public/js/nsm-copernica-public.min.js?ver=1.20.0s' id='nsm-copernica-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.16' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.vorsten.nl","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/themes/nsm-base/assets/js/main.js?ver=c36238d4a94525f94389d8116cb420c5596642ff' id='main-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.7' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.7' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.vorsten.nl\/wp\/wp-admin\/admin-ajax.php","nonce":"701004c28d","urls":{"assets":"https:\/\/www.vorsten.nl\/app\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.vorsten.nl\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"nl_NL","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.vorsten.nl\/app\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.7' id='share-link-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Deel via Facebook","shareOnTwitter":"Deel via Twitter","pinIt":"Pin dit","download":"Downloaden","downloadImage":"Download afbeelding","fullscreen":"Volledig scherm","zoom":"Zoom","share":"Delen","playVideo":"Video afspelen","previous":"Vorige","next":"Volgende","close":"Sluiten"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobiel","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobiel Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Breedbeeld","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.7","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.vorsten.nl\/app\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":223476,"title":"Bijna%20600%20bezoekers%20op%20openingsdag%20Juliana-tentoonstelling%20%E2%80%93%20Vorsten","excerpt":"De openingsdag van de tentoonstelling De eeuw van Juliana - een koningin en haar idealen in De Nieuwe Kerk in Amsterdam heeft zaterdag bijna 600 bezoekers getrokken, laat een woordvoerder van de kerk desgevraagd weten. De organisatie van de expositie, die tot en met 10 april voor publiek te zien is, spreekt van een &quot;goede...","featuredImage":"https:\/\/www.vorsten.nl\/app\/uploads\/sites\/2\/2022\/10\/ANP151022118-1.jpg"}};
</script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/js/frontend.min.js?ver=3.6.7' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.7' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.vorsten.nl/app/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.2' id='e-sticky-js'></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.vorsten.nl/app/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
